<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.51.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "tvblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"TvBlog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/xSEzTsEbLwkVX9vnMuafvKBWkHU=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/2\/2021\/02\/gettyimages-fiorello-amadeus-sanremo.jpg","pagePostID":337785,"pagePostType":"post","pageCategory_0":"Personaggi","pageTrend_0":"Festival di Sanremo","pageType_of_content_0":"EVERGREEN","pagePostWordCount":499,"pagePostAuthor":"Giorgia Iovane","pagePostTitle":"Sanremo 2022, cosa far\u00e0 Fiorello nella prima serata del Festival?","pagePostDate":"\/2022\/01\/31\/05\/15\/","pagePostDateYear":"2022","pagePostDateMonth":"01","pagePostDateDay":"31","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"2.51.0","wpVer":"5.8.3","evolutionFeed":"https:\/\/www.tvblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async=true>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?v=1"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-tvblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Sanremo 2022, cosa farà Fiorello nella prima serata del Festival? - TvBlog</title>
<meta name="description" content="Cosa farà Fiorello a Sanremo 2022? Neanche Amadeus lo sa (dice). Si potrebbe ripartire, però, dalla finale dello scorso anno..." />
<link rel="canonical" href="https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo 2022, cosa farà Fiorello nella prima serata del Festival? - TvBlog" />
<meta property="og:description" content="Cosa farà Fiorello a Sanremo 2022? Neanche Amadeus lo sa (dice). Si potrebbe ripartire, però, dalla finale dello scorso anno..." />
<meta property="og:url" content="https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata" />
<meta property="og:site_name" content="TvBlog" />
<meta property="article:publisher" content="https://www.facebook.com/Tvblog.it" />
<meta property="article:published_time" content="2022-01-31T14:00:17+00:00" />
<meta property="article:modified_time" content="2022-01-31T14:17:44+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/2/2021/02/gettyimages-fiorello-amadeus-sanremo.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tvblogit" />
<meta name="twitter:site" content="@tvblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvblog.it/#organization","name":"TvBlog","url":"https://www.tvblog.it/","sameAs":["https://www.facebook.com/Tvblog.it","https://www.instagram.com/tvblog.it/?hl=it","https://twitter.com/tvblogit"],"logo":{"@type":"ImageObject","@id":"https://www.tvblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/ZreROhu75TG9P0ugjGeuazqAyc8=/1681x572/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-logosfondobianco.png","contentUrl":"https://cdn.blogo.it/ZreROhu75TG9P0ugjGeuazqAyc8=/1681x572/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-logosfondobianco.png","width":1681,"height":572,"caption":"TvBlog"},"image":{"@id":"https://www.tvblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvblog.it/#website","url":"https://www.tvblog.it/","name":"TvBlog","description":"La TV vista, raccontata, anticipata, vissuta, criticata e analizzata da tante anime differenti: segui le notizie e le anticipazioni di TVBlog.","publisher":{"@id":"https://www.tvblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tvblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/pN-XWEtK7HYd9140t0JpgzZKWY4=/1024x682/smart/https://www.blogo.it/app/uploads/sites/2/2021/02/gettyimages-fiorello-amadeus-sanremo.jpg","contentUrl":"https://cdn.blogo.it/pN-XWEtK7HYd9140t0JpgzZKWY4=/1024x682/smart/https://www.blogo.it/app/uploads/sites/2/2021/02/gettyimages-fiorello-amadeus-sanremo.jpg","width":1024,"height":682,"caption":"Fiorello, Amadeus at the first evening of the 70th Sanremo Music Festival. Sanremo (Italy), February 4th, 2020 (Photo by Marilla Sicilia/Archivio Marilla Sicilia/Mondadori Portfolio via Getty Images)"},{"@type":"WebPage","@id":"https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata#webpage","url":"https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata","name":"Sanremo 2022, cosa far\u00e0 Fiorello nella prima serata del Festival? - TvBlog","isPartOf":{"@id":"https://www.tvblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata#primaryimage"},"datePublished":"2022-01-31T14:00:17+00:00","dateModified":"2022-01-31T14:17:44+00:00","description":"Cosa far\u00e0 Fiorello a Sanremo 2022? Neanche Amadeus lo sa (dice). Si potrebbe ripartire, per\u00f2, dalla finale dello scorso anno...","breadcrumb":{"@id":"https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata"]}]},{"@type":"BreadcrumbList","@id":"https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tvblog.it/"},{"@type":"ListItem","position":2,"name":"Sanremo 2022, cosa far\u00e0 Fiorello nella prima serata del Festival?"}]},{"@type":"NewsArticle","@id":"https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata#article","isPartOf":{"@id":"https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata#webpage"},"author":{"@id":"https://www.tvblog.it/#/schema/person/8e284fe9ca3ef803bfc3f4a65fbe879f"},"headline":"Sanremo 2022, cosa far\u00e0 Fiorello nella prima serata del Festival?","datePublished":"2022-01-31T14:00:17+00:00","dateModified":"2022-01-31T14:17:44+00:00","mainEntityOfPage":{"@id":"https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata#webpage"},"wordCount":508,"publisher":{"@id":"https://www.tvblog.it/#organization"},"image":{"@id":"https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/pN-XWEtK7HYd9140t0JpgzZKWY4=/1024x682/smart/https://www.blogo.it/app/uploads/sites/2/2021/02/gettyimages-fiorello-amadeus-sanremo.jpg","articleSection":["Personaggi"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.tvblog.it/#/schema/person/8e284fe9ca3ef803bfc3f4a65fbe879f","name":"Giorgia Iovane","url":"https://www.tvblog.it/post/author/giorgiaiovane"}]}</script>

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="TvBlog &raquo; Feed" href="https://www.tvblog.it/feed" />
<link rel="stylesheet" href="https://www.tvblog.it/app/plugins/delta-speaker/assets/css/player.css?ver=2.2.8.5">
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.7.0' type='text/css' media='print' onload="this.media='all'" />
<script src="https://vjs.zencdn.net/5.15/video.js?ver=2.2.8.5" id="delta-speaker-js"></script>
<style>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</style><link rel="amphtml" href="https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata?amp"><link rel="preload" href="/app/plugins/delta-speaker/assets/css/player.css?ver=2.2.8.5" as="style"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.7.0" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

	#div-gpt-ad-box_inside_content_2 {
		display: block;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-337785 single-format-standard sanremo-2022-fiorello-prima-serata tbm-blogo app-data index-data singular-data single-data single-post-data single-post-sanremo-2022-fiorello-prima-serata-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/3HMtPQA3CHn1l--x9BaiOhDQ3Ps=/270x0/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" alt="TvBlog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.tvblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
 <div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_157709"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.tvblog.it/personaggi">Personaggi</a>
</li>
<li class="info__trend">
<a href="https://www.tvblog.it/trend/festival-di-sanremo">Festival di Sanremo</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2022-01-31T15:00:17+01:00">31 Gennaio 2022</time>
</li>
</ul>
</div>
<h1>Sanremo 2022, cosa farà Fiorello nella prima serata del Festival?</h1>
<p class="abstract">Cosa farà Fiorello a Sanremo 2022? Neanche Amadeus lo sa (dice). Si potrebbe ripartire, però, dalla finale dello scorso anno&#8230;</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.tvblog.it/post/author/giorgiaiovane">Giorgia Iovane</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fsanremo-2022-fiorello-prima-serata&redirect_uri=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fsanremo-2022-fiorello-prima-serata" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fsanremo-2022-fiorello-prima-serata&text=Sanremo%202022%2C%20cosa%20far%C3%A0%20Fiorello%20nella%20prima%20serata%20del%20Festival%3F" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/AqgLh6plSefqaPsQV1_xtgicjAE=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/02/gettyimages-fiorello-amadeus-sanremo.jpg, https://cdn.blogo.it/OWaDx0As8bdCgv5v1VtlP_XIaXU=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/02/gettyimages-fiorello-amadeus-sanremo.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/NP_Sb8Dw35MAJ1VXuvUFsX--vd0=/1035x580/smart/https://www.blogo.it/app/uploads/sites/2/2021/02/gettyimages-fiorello-amadeus-sanremo.jpg, https://cdn.blogo.it/wl23f96DqFIgos1bYlyvClzbV8M=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/2/2021/02/gettyimages-fiorello-amadeus-sanremo.jpg 2x" alt="Sanremo 2022, cosa farà Fiorello nella prima serata del Festival?" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<style>#delta-speaker-plugin {
							padding: 20px 0
						}</style>

<div id="delta-speaker-plugin_337785_688691715" class="tbm-delta-speaker" style="display: flex;">
<audio id="player-videojs_337785_688691715" style="display: none">
<source id="my-it-audio-track_337785-688691715" src="https://deltapictures-texttospeech.ams3.digitaloceanspaces.com/tvblog/337785.mp3" type="audio/mp3">
</audio>
<div class="custom-player" style="background-color: #000000; width: 122px; height: 33px;">
<a class="delta-play" onclick="playButtonDelta_337785_688691715()">
<span id="delta-text">ASCOLTA</span>
<svg id="play_button_deltaspeaker_337785_688691715" width="15" height="15" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="play" class="svg-inline--fa fa-play fa-w-14 play-trigger" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
<path fill="#fff" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path>
</svg>
<svg style="display:none;" id="stop_button_deltaspeaker_337785_688691715" width="15" height="15" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="pause" class="svg-inline--fa fa-pause fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
<path fill="#fff" d="M144 479H48c-26.5 0-48-21.5-48-48V79c0-26.5 21.5-48 48-48h96c26.5 0 48 21.5 48 48v352c0 26.5-21.5 48-48 48zm304-48V79c0-26.5-21.5-48-48-48h-96c-26.5 0-48 21.5-48 48v352c0 26.5 21.5 48 48 48h96c26.5 0 48-21.5 48-48z"></path>
</svg>
</a>
</div>
<a id="ds-link" href="https://deltaspeaker.it/" target="_blank" title="Delta Speaker" rel="nofollow noopener">
<img id="ds-image" alt="DS" style="height: 20px; margin-left: 6px;" src="https://www.blogo.it/app/plugins/delta-speaker/assets/images/deltaspeaker_logo_player.png" loading="lazy">
</a>
</div>
<script>
                window['tbmEventQueue'] = window['tbmEventQueue'] || [];
                window['tbmEventQueue'].push(['delta player', 'view', '337785_688691715']);

                //Settings simple HTML Player
                var playerVideoJs_337785_688691715 = videojs('player-videojs_337785_688691715', {
                    "controls": false,
                    "autoplay": false,
                    "isAudio": true
                });

                // Create a track object.
                var trackMp3 = new videojs.AudioTrack({
                    id: 'my-it-audio-track_337785_688691715',
                    kind: 'translation',
                    label: 'Italiano',
                    language: 'it'
                });

                // Add the track to the player's audio track list.
                playerVideoJs_337785_688691715.audioTracks().addTrack(trackMp3);

                //Engine for Play/Stop player
                function playButtonDelta_337785_688691715() {
                    //console.log('Sto eseguendo il post con ID: 337785_688691715')
                    if (document.getElementById("delta-speaker-plugin_337785_688691715").classList.contains('playing')) {
                        playerVideoJs_337785_688691715.pause();
                        document.getElementById("delta-speaker-plugin_337785_688691715").classList.remove("playing");
                        document.getElementById('play_button_deltaspeaker_337785_688691715').style.display = "flex";
                        document.getElementById('stop_button_deltaspeaker_337785_688691715').style.display = "none";
                    } else {
                        playerVideoJs_337785_688691715.play();
                        document.getElementById('play_button_deltaspeaker_337785_688691715').style.display = "none";
                        document.getElementById('stop_button_deltaspeaker_337785_688691715').style.display = "flex";
                    }
                }

                //When the audio file reproduction is ended
                playerVideoJs_337785_688691715.on("ended", function () {
                    if (typeof tbmGa === 'object') {
                        tbmGa.gaEvent('delta player', 'end');
                    }
                    document.getElementById('play_button_deltaspeaker_337785_688691715').style.display = "flex";
                    document.getElementById('stop_button_deltaspeaker_337785_688691715').style.display = "none";
                    document.getElementById("delta-speaker-plugin_337785_688691715").classList.remove("playing");
                });

                //Added class when the player is running
                playerVideoJs_337785_688691715.on("play", function () {
                    if (typeof tbmGa === 'object') {
                        tbmGa.gaEvent('delta player', 'play');
                    }
                    document.getElementById("delta-speaker-plugin_337785_688691715").classList.add("playing");
                });

                //Stop all instances on click play button
                var medias = Array.prototype.slice.apply(document.querySelectorAll('audio'));
                medias.forEach(function (media) {
                    media.addEventListener('play', function (event) {
                        medias.forEach(function (media) {
                            if (event.target != media) media.pause();
                            playerVideoJs_337785_688691715.on("pause", function () {
                                document.getElementById('play_button_deltaspeaker_337785_688691715').style.display = "flex";
                                document.getElementById('stop_button_deltaspeaker_337785_688691715').style.display = "none";
                            });
                        });
                    });
                });
            </script>
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>Cosa farà <strong>Fiorello</strong> nella prima serata di Sanremo 2022? <strong>Amadeus</strong> dice di non saperlo. Anzi, dice di aver saputo della sua presenza solo quando lo ha visto arrivare a Sanremo, nonostante il pressing iniziato ad agosto e la stanza già prenotata all’Hotel Globo (<a href="https://www.tvblog.it/post/sanremo-2022-diretta-conferenza-stampa-31-gennaio">cfr. la diretta della prima conferenza stampa</a>). No, il direttore artistico e conduttore non sapeva che Fiorello alla fine sarebbe apparso, né sa cosa farà l’amico e sodale in questa sua terza partecipazione sanremese. Una terza partecipazione che lo rivedrà esibirsi davanti al pubblico dopo un anno di platea deserta. E questa volta, quindi, non ci sono scuse: se l’anno scorso è stato “eroico”, come ribadito dall’amico Amadeus nella prima conferenza stampa, e Coletta nel vederlo in questi giorni a Sanremo ha capito “il senso della vita” (l<a href="https://www.tvblog.it/post/sanremo-2022-diretta-conferenza-stampa-31-gennaio">etterale, sempre dalla prima conferenza stampa</a>), quest’anno Fiorello sa di giocarsi molto, al netto di pandemie, ascolti, contesti internazionali…</p><p><strong>Cosa farà, dunque, Fiorello martedì 1° febbraio 2022 nella prima serata del 72esimo Festival di Sanremo?</strong> Non si sa, lo abbiamo detto. Lo stesso Amadeus non sa neanche se Fiore resterà per tutte e cinque le serate, ma se amicizia c’è – e forte – lo vedremo sul palco fino alle 3 di notte della serata finale. Viene da ripercorrere la loro unione sanremese, partendo dal loro primo Festival – quel Sanremo 2020 che oggi sembra lontanissimo – iniziò con un lungo nero televisivo rotto solo dalla lunga gag di Fiorello che introduceva l’amico Amadeus sul palco più importante della televisione italiana. Il secondo fu un arrembaggio, organizzato dopo mesi di speranze in una pandemia clemente che però, per mesi, non aveva dato indizi in tal senso.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Il loro terzo Festival, invece, potrebbe iniziare con <strong>un ‘richiamo’ alla finale di Sanremo 2021</strong>. No, non mi riferisco solo <strong>all’esibizione dei Maneskin</strong>, attesi all’Ariston per cantare <em>Zitti e Buoni</em>, con cui hanno vinto il Festival e anche l’Eurovision (prima di conquistare il mondo). Penso piuttosto a un’altra citazione, un richiamo a quella battuta (direi non proprio riuscitissima) nella quale augurava ai successori un Festival bellissimo, pienissimo ma con ascolti pessimi.</p><p>Per chi non lo ricordasse, erano le 21.30 circa della Finale: la gara di fatto non era ancora iniziata e Fiorello era reduce da un omaggio a Little Tony quando, sull’onda di un lapsus su un “Festival dell’anno scorso” da non rifare, <a href="https://www.tvblog.it/post/sanremo-2021-diretta-finale-ospiti-cantanti-vincitore">arrivò quell”anatema’ a chi avrebbe raccolto il testimone di un Festival ‘senza Covid’</a>. <a href="https://www.raiplay.it/video/2021/02/71-Festival-della-Canzone-Italiana-di-Sanremo---Serata-finale-c9fdf13e-41e2-4ac6-a04b-ce8ecfa37f48.html">E potete rivedere il pezzo su RaiPlay</a> (finché sarà disponibile…).</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><blockquote><p>“Auguro a chi verrà dopo di noi di avere un Ariston pieno, gente ovunque, pieno pieno pieno…. MA VI DEVE ANDARE MALISSIMO! Voglio proprio vedere chi si prende questa patata bollente! Devono dire UDDIU SIGNURI chi me lo ha fatto fare!”.</p></blockquote><div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr">Per non dimenticare… <a href="https://t.co/OJzjYHkqlB">pic.twitter.com/OJzjYHkqlB</a></p>
<p>— Giorgia Iovane (@gjoja) <a href="https://twitter.com/gjoja/status/1488149366141509636?ref_src=twsrc%5Etfw">January 31, 2022</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="UTF-8"></script></p>
</div>
</div><p>A recuperare la patata bollente dalle loro stesse mani sono proprio Amadeus (certo incolpevole di fronte ‘all’intemperata’ dell’amico) e Fiorello. Immaginiamo che quel momento non sarà dimenticato e potrà essere oggetto di un’apertura ‘sdrammatizzante’. Ci stupiremmo del contrario. Lo vedremo martedì 1 febbraio 2022.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Festival di Sanremo</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="festival-di-sanremo">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
 </div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="festival-di-sanremo">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpNome">Nome</label>
<input id="drpNome" type="text" name="tbm_name" value="" autocomplete="given-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpCognome">Cognome</label>
<input id="drpCognome" type="text" name="tbm_surname" value="" autocomplete="family-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
 <select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
 relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Festival di Sanremo</span>
</h3>
<a class="section-more" href="https://www.tvblog.it/trend/festival-di-sanremo">Tutto su Festival di Sanremo
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/iva-zanicchi-sanremo-2022-vittoria-bikini-domenica-in-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/xakKr2Av7-PfiuC5IenfvUAQmXw=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/sanremo-2022-iva-zanicchi.jpg, https://cdn.blogo.it/781qFXnjVD4r2pDeqggZjSx3K0Q=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/sanremo-2022-iva-zanicchi.jpg 2x" alt="Iva Zanicchi ad Oggi è un altro giorno: &amp;#8220;Se dovessi vincere Sanremo 2022, a Domenica In, mi presenterò in bikini&amp;#8221; (video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Domenica In" href="https://www.tvblog.it/trend/domenica-in"> Domenica In</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/iva-zanicchi-sanremo-2022-vittoria-bikini-domenica-in-video">
<h3>Iva Zanicchi ad Oggi è un altro giorno: &#8220;Se dovessi vincere Sanremo 2022, a Domenica In, mi presenterò in bikini&#8221; (video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2022-diretta-conferenza-stampa-31-gennaio">
<img class="lazyload" data-srcset="https://cdn.blogo.it/1LW9Idr9jSRUmHzlKyIVVJ4dqMg=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/sanremo-2022-conferenza-stampa.jpg, https://cdn.blogo.it/Ne4kz7gJih4hTd04ggHtfRH8NiQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/sanremo-2022-conferenza-stampa.jpg 2x" alt="Sanremo 2022, la conferenza stampa della vigilia in diretta: tutte le dichiarazioni" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2022-diretta-conferenza-stampa-31-gennaio">
<h3>Sanremo 2022, la conferenza stampa della vigilia in diretta: tutte le dichiarazioni</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/antonella-clerici-e-arrivata-a-sanremo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/m8kgF-eFZ7Qr10hprp4C_TvW-JA=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2020/12/antonella-clerici-foto-rai.jpg, https://cdn.blogo.it/laJXnvvJl7BHpcFgV8jBNmni2Do=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2020/12/antonella-clerici-foto-rai.jpg 2x" alt="Antonella Clerici è arrivata a Sanremo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Antonella Clerici" href="https://www.tvblog.it/trend/antonella-clerici"> Antonella Clerici</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/antonella-clerici-e-arrivata-a-sanremo">
<h3>Antonella Clerici è arrivata a Sanremo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2022-dichiarazioni-conferenza-stampa-rai-pubblicita">
<img class="lazyload" data-srcset="https://cdn.blogo.it/ElJoCpjbEGy9-WZa6e34ioj1POo=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/mpv-shot0005.jpg, https://cdn.blogo.it/lWZLcOi4TaYETzN-ZXgUK8u1vlw=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/mpv-shot0005.jpg 2x" alt="Sanremo 2022, le dichiarazioni alla prima conferenza stampa per Rai Pubblicità" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2022-dichiarazioni-conferenza-stampa-rai-pubblicita">
<h3>Sanremo 2022, le dichiarazioni alla prima conferenza stampa per Rai Pubblicità</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<label class="category"><a title="Sono solo cose di tv" href="https://www.tvblog.it/rubrica/sono-solo-cose-di-tv">Sono solo cose di tv</a></label>
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2022-polemica-compensi-amadeus-fiorello">
<img class="lazyload" data-srcset="https://cdn.blogo.it/4CUNU1ltfBqjWSRdM1fVVSanWjE=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/2022-01-30-222735.jpg, https://cdn.blogo.it/qBK3lbI0Jjx26expIFyUMVB4KcM=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/2022-01-30-222735.jpg 2x" alt="Sanremo 2022 e la polemica che non c&amp;#8217;è (ancora): i compensi di Amadeus e del cast" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2022-polemica-compensi-amadeus-fiorello">
<h3>Sanremo 2022 e la polemica che non c&#8217;è (ancora): i compensi di Amadeus e del cast</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2022-checco-zalone-quando-si-esibisce">
<img class="lazyload" data-srcset="https://cdn.blogo.it/CVTtBR5ZwpbsewW4OhvabEB1JpI=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/checco-zalone.png, https://cdn.blogo.it/DhZYyJy_Q5prB0daBKeaodQqNlM=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/checco-zalone.png 2x" alt="Sanremo 2022, Checco Zalone si esibirà mercoledì. Previsto un brano di attualità" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2022-checco-zalone-quando-si-esibisce">
<h3>Sanremo 2022, Checco Zalone si esibirà mercoledì. Previsto un brano di attualità</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/orietta-berti-fabio-rovazzi-sanremo-2022-finale">
<img class="lazyload" data-srcset="https://cdn.blogo.it/taMN5K8FwxlRjO59ZkZweFCwI6g=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/orietta-berti-fabio-rovazzi.jpg, https://cdn.blogo.it/hRQSNbz9Yqnz2jo2p7b-qnrUPkE=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/orietta-berti-fabio-rovazzi.jpg 2x" alt="Sanremo 2022, Orietta Berti e Fabio Rovazzi ospiti alla finale" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/orietta-berti-fabio-rovazzi-sanremo-2022-finale">
<h3>Sanremo 2022, Orietta Berti e Fabio Rovazzi ospiti alla finale</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2022-scaletta-serata-per-serata">
<img class="lazyload" data-srcset="https://cdn.blogo.it/K9k9VHRIB0n7kV4CxmR1emhe1f4=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/03/1280x720-1486555639427-ariston.jpg, https://cdn.blogo.it/-REa97e5XpqmpeDsufJPCW5atC4=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/03/1280x720-1486555639427-ariston.jpg 2x" alt="Sanremo 2022 serata per serata: la scaletta" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2022-scaletta-serata-per-serata">
<h3>Sanremo 2022 serata per serata: la scaletta</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/gialappas-band-twitch-dire-sanremo-ospiti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/a91QTrYTi1MMb2fPLcGqb-4CIhI=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/12/gialappas-band.png, https://cdn.blogo.it/YruiR3Kx4p0ai6POtFGcoBnou9E=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/12/gialappas-band.png 2x" alt="Gialappa&amp;#8217;s Band, tra gli ospiti di Twitch dire Sanremo il Mago Forest, Elio, Max Giusti e i Coma Cose" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/gialappas-band-twitch-dire-sanremo-ospiti">
<h3>Gialappa&#8217;s Band, tra gli ospiti di Twitch dire Sanremo il Mago Forest, Elio, Max Giusti e i Coma Cose</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/fiorello-sanremo-2022">
<img class="lazyload" data-srcset="https://cdn.blogo.it/5nLlExR26QhExNIojWNn0X3MpjM=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/amadeus-fiorello-2022.jpg, https://cdn.blogo.it/lzmF6wh-r_68DjAztJa2mJocuW0=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/01/amadeus-fiorello-2022.jpg 2x" alt="Fiorello a Sanremo 2022" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/fiorello-sanremo-2022">
<h3>Fiorello a Sanremo 2022</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.tvblog.it/trend/zelig">Zelig</a></li>
<li><a href="https://www.tvblog.it/trend/zecchino-d-oro">Zecchino d'Oro</a></li>
<li><a href="https://www.tvblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.tvblog.it/trend/will-grace">Will &amp; Grace</a></li>
<li><a href="https://www.tvblog.it/trend/white-collar">White Collar</a></li>
<li><a href="https://www.tvblog.it/trend/westworld">Westworld</a></li>
<li><a href="https://www.tvblog.it/trend/we-are-who-we-are">We are who we are</a></li>
<li><a href="https://www.tvblog.it/trend/voyager">Voyager</a></li>
<li><a href="https://www.tvblog.it/trend/viva-raiplay">Viva Raiplay</a></li>
<li><a href="https://www.tvblog.it/trend/vite-al-limite">Vite Al Limite</a></li>
<li><a href="https://www.tvblog.it/trend/virginia-raffaele">Virginia Raffaele</a></li>
<li><a href="https://www.tvblog.it/trend/vikings">Vikings</a></li>
<li><a href="https://www.tvblog.it/trend/victoria-cabello">Victoria Cabello</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-maya">Veronica Maya</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-ciardi">Veronica Ciardi</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.tvblog.it/post/oggi-e-un-altro-giorno-memo-remigi-assente-sanremo-positivo-covid-19">Oggi è un altro giorno, Memo Remigi assente a Sanremo: &#8220;E&#8217; positivo al Covid-19&#8221;</a>
</li>
<li>
<a href="https://www.tvblog.it/post/sanremo-2022-fiorello-prima-serata" aria-current="page">Sanremo 2022, cosa farà Fiorello nella prima serata del Festival?</a>
</li>
<li>
<a href="https://www.tvblog.it/post/iva-zanicchi-sanremo-2022-vittoria-bikini-domenica-in-video">Iva Zanicchi ad Oggi è un altro giorno: &#8220;Se dovessi vincere Sanremo 2022, a Domenica In, mi presenterò in bikini&#8221; (video)</a>
</li>
<li>
<a href="https://www.tvblog.it/post/grande-fratello-vip-6-alessandro-basciano-delia-duran-lite-video">Grande Fratello Vip 6, la lite tra Alessandro Basciano e Delia Duran (video)</a>
</li>
<li>
<a href="https://www.tvblog.it/post/sanremo-2022-diretta-conferenza-stampa-31-gennaio">Sanremo 2022, la conferenza stampa della vigilia in diretta: tutte le dichiarazioni</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-archivi"><a href="https://www.tvblog.it/archivi">Archivi</a></li>
<li class="menu-item menu-trend"><a href="https://www.tvblog.it/trend">Trend</a></li>
<li class="menu-item menu-categorie"><a href="https://www.tvblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-newsletter"><a href="https://www.tvblog.it/newsletter">Newsletter</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.tvblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Tvblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/tvblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/tvblog.it/?hl=it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><g data-name="Raggruppa 2"><g data-name="Raggruppa 3" fill="#fff"><path data-name="Tracciato 1" d="M28.959 17.469a5.847 5.847 0 00-.372-1.941 4.1 4.1 0 00-2.342-2.337 5.863 5.863 0 00-1.941-.372c-.853-.041-1.129-.05-3.301-.05s-2.445.009-3.3.047a5.849 5.849 0 00-1.94.372 3.9 3.9 0 00-1.419.925 3.94 3.94 0 00-.922 1.417 5.863 5.863 0 00-.371 1.939c-.042.858-.051 1.13-.051 3.3s.009 2.448.051 3.3a5.847 5.847 0 00.372 1.941 4.1 4.1 0 002.341 2.341 5.863 5.863 0 001.941.372c.846.04 1.122.046 3.295.046s2.445-.009 3.3-.047a5.846 5.846 0 001.941-.372 4.093 4.093 0 002.342-2.341 5.867 5.867 0 00.368-1.94c.037-.853.047-1.125.047-3.3s0-2.445-.041-3.3zm-1.441 6.534a4.386 4.386 0 01-.275 1.485 2.655 2.655 0 01-1.519 1.519 4.4 4.4 0 01-1.485.275c-.844.038-1.1.047-3.232.047s-2.392-.009-3.233-.047a4.384 4.384 0 01-1.485-.275 2.462 2.462 0 01-.919-.6 2.488 2.488 0 01-.6-.919 4.4 4.4 0 01-.275-1.485c-.038-.844-.047-1.1-.047-3.233s.009-2.392.047-3.232a4.384 4.384 0 01.275-1.485 2.432 2.432 0 01.6-.919 2.484 2.484 0 01.919-.6 4.4 4.4 0 011.487-.265c.844-.037 1.1-.047 3.232-.047s2.392.009 3.233.047a4.386 4.386 0 011.485.275 2.461 2.461 0 01.919.6 2.487 2.487 0 01.6.919 4.4 4.4 0 01.275 1.485c.037.844.047 1.1.047 3.232s-.009 2.385-.047 3.229zm0 0" /><path data-name="Tracciato 2" d="M21.003 16.738a4.034 4.034 0 104.034 4.034 4.035 4.035 0 00-4.034-4.034zm0 6.65a2.617 2.617 0 112.617-2.617 2.617 2.617 0 01-2.617 2.617zm0 0" /><path data-name="Tracciato 3" d="M26.244 16.511a.979.979 0 11-.979-.979.979.979 0 01.979.979zm0 0" /></g></g></g></svg>
</a>
</li>
 <li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.tvblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali/">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.tvblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.tvblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/4zJu81iI_5QdUuh6J_gLgHu_uYA=/97x0/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>TvBlog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; TvBlog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.51.0</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#003486;--finanzaonline:#0050a4;--wallstreetitalia:#01a8a1}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}</style><script type='text/javascript' id='analytics-script-js-extra'>
/* <![CDATA[ */
var analytics_object = {"sitespeaker_name":"tvblog"};
/* ]]> */
</script>
<script src="https://www.tvblog.it/app/plugins/delta-speaker/assets/script/analytics.js?ver=2.2.8.5" id="analytics-script-js"></script>
<script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.tvblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.51.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.7.0" id="tbm-newsletter-js-js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d63995a2eb15800","token":"d7517ca5a3fa45b8bc99a6b59ee1885e","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
