<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.29.2" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "tvblog",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"TvBlog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/0Mw1FI0Akq5sOWUFpBY-DXaN8LM=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/2\/2021\/07\/cillas-givens.jpg","pagePostID":316029,"pagePostType":"post","pageCategory_0":"Personaggi","pageCategory_1":"Programmi Tv","pageCategory_2":"Real Time","pageTrend_0":"Vite Al Limite","pageType_of_content_0":"EVERGREEN","pagePostWordCount":509,"pagePostAuthor":"Claudia Cabrini","pagePostTitle":"Vite Al Limite: la particolare storia di Cillas Givens, che pesava 400 chili","pagePostDate":"\/2021\/07\/12\/28\/08\/","pagePostDateYear":"2021","pagePostDateMonth":"07","pagePostDateDay":"12","pagePostDateHour":"08","refreshRate":86400000,"themeVer":"2.29.2","wpVer":"5.7.2","evolutionFeed":"https:\/\/www.tvblog.it\/feed\/evolution","tbm-channel":"blogo_entertainment"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://assets.evolutionadv.it/tvblog_it/tvblog_it.new.js"></script><meta name='robots' content='max-image-preview:large' />

<title>Vite Al Limite: la particolare storia di Cillas Givens, che pesava 400 chili</title>
<meta name="description" content="A Vite Al Limite Cillas Givens è ricordato come uno dei &#039;migliori&#039; pazienti del dottor Nowzaradan. Pesava 400 chili. Ecco come sta oggi." />
<link rel="canonical" href="https://www.tvblog.it/?p=316029" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vite Al Limite: la particolare storia di Cillas Givens, che pesava 400 chili" />
<meta property="og:description" content="A Vite Al Limite Cillas Givens è ricordato come uno dei &#039;migliori&#039; pazienti del dottor Nowzaradan. Pesava 400 chili. Ecco come sta oggi." />
<meta property="og:url" content="https://www.tvblog.it/?p=316029" />
<meta property="og:site_name" content="TvBlog" />
<meta property="article:publisher" content="https://www.facebook.com/Tvblog.it" />
<meta property="article:published_time" content="2021-07-12T06:00:08+00:00" />
<meta property="article:modified_time" content="2021-07-11T20:14:22+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/2/2021/07/cillas-givens.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="562" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tvblogit" />
<meta name="twitter:site" content="@tvblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvblog.it/#organization","name":"TvBlog","url":"https://www.tvblog.it/","sameAs":["https://www.facebook.com/Tvblog.it","https://www.instagram.com/tvblog.it/?hl=it","https://twitter.com/tvblogit"],"logo":{"@type":"ImageObject","@id":"https://www.tvblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/ZreROhu75TG9P0ugjGeuazqAyc8=/1681x572/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-logosfondobianco.png","contentUrl":"https://cdn.blogo.it/ZreROhu75TG9P0ugjGeuazqAyc8=/1681x572/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-logosfondobianco.png","width":1681,"height":572,"caption":"TvBlog"},"image":{"@id":"https://www.tvblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvblog.it/#website","url":"https://www.tvblog.it/","name":"TvBlog","description":"La TV vista, raccontata, anticipata, vissuta, criticata e analizzata da tante anime differenti: segui le notizie e le anticipazioni di TVBlog.","publisher":{"@id":"https://www.tvblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tvblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tvblog.it/?p=316029#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/EnMBOVQDglc6h-9Y5GLudvT-Zm4=/1000x562/smart/https://www.blogo.it/app/uploads/sites/2/2021/07/cillas-givens.jpg","contentUrl":"https://cdn.blogo.it/EnMBOVQDglc6h-9Y5GLudvT-Zm4=/1000x562/smart/https://www.blogo.it/app/uploads/sites/2/2021/07/cillas-givens.jpg","width":1000,"height":562,"caption":"Vite Al Limite"},{"@type":"WebPage","@id":"https://www.tvblog.it/?p=316029#webpage","url":"https://www.tvblog.it/?p=316029","name":"Vite Al Limite: la particolare storia di Cillas Givens, che pesava 400 chili","isPartOf":{"@id":"https://www.tvblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvblog.it/?p=316029#primaryimage"},"datePublished":"2021-07-12T06:00:08+00:00","dateModified":"2021-07-11T20:14:22+00:00","description":"A Vite Al Limite Cillas Givens \u00e8 ricordato come uno dei 'migliori' pazienti del dottor Nowzaradan. Pesava 400 chili. Ecco come sta oggi.","breadcrumb":{"@id":"https://www.tvblog.it/?p=316029#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tvblog.it/?p=316029"]}]},{"@type":"BreadcrumbList","@id":"https://www.tvblog.it/?p=316029#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tvblog.it/"},{"@type":"ListItem","position":2,"name":"Vite Al Limite: la particolare storia di Cillas Givens, che pesava 400 chili"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.tvblog.it/?p=316029#article","isPartOf":{"@id":"https://www.tvblog.it/?p=316029#webpage"},"author":{"@id":"https://www.tvblog.it/#/schema/person/2184a13fa151e0bdd13f01ec87ec3e19"},"headline":"Vite Al Limite: la particolare storia di Cillas Givens, che pesava 400 chili","datePublished":"2021-07-12T06:00:08+00:00","dateModified":"2021-07-11T20:14:22+00:00","mainEntityOfPage":{"@id":"https://www.tvblog.it/?p=316029#webpage"},"wordCount":521,"publisher":{"@id":"https://www.tvblog.it/#organization"},"image":{"@id":"https://www.tvblog.it/?p=316029#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/EnMBOVQDglc6h-9Y5GLudvT-Zm4=/1000x562/smart/https://www.blogo.it/app/uploads/sites/2/2021/07/cillas-givens.jpg","articleSection":["Personaggi","Programmi Tv","Real Time"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.tvblog.it/#/schema/person/2184a13fa151e0bdd13f01ec87ec3e19","name":"Claudia Cabrini","url":"https://www.tvblog.it/post/author/claudiacabrini"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="TvBlog &raquo; Feed" href="https://www.tvblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1' type='text/css' media='all' />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}@media screen and (max-width:736px){.tbm-code.tbm-code-container.headofpage{margin-bottom:15px}}#div-gpt-ad-skin{height:0}.partial-static-adv .static-element{width:100%}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}@media screen and (max-width:736px){body{margin-top:31.25%;background-color:#f5f5f5}}@media screen and (max-width:736px){body.leo-skin-mobile{margin-top:0}}@media screen and (max-width:736px){body.tbm-pmi #leoskin-mobile-content,body.tbm-pmi.modal #leoskin-mobile-content{height:calc(100vw * .3125)}}@media screen and (max-width:736px){body.tbm-html #leoskin-mobile-content{height:calc(100vw * .3125)}}@media screen and (min-width:768px){body.tbm-greenstyle,body.tbm-pmi{margin-top:120px}}@media (min-width:981px){[data-adunitid="2"]{min-height:480px}}@media (max-width:980px){[data-adunitid="2"]{min-height:430px}}</style><link rel="amphtml" href="https://www.tvblog.it/amp/post/vite-al-limite-la-particolare-storia-di-cillas-givens-che-pesava-400-chili"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

</style>
</head>
<body class="post-template-default single single-post postid-316029 single-format-standard vite-al-limite-la-particolare-storia-di-cillas-givens-che-pesava-400-chili tbm-blogo app-data index-data singular-data single-data single-post-data single-post-vite-al-limite-la-particolare-storia-di-cillas-givens-che-pesava-400-chili-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.29.2" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/3HMtPQA3CHn1l--x9BaiOhDQ3Ps=/270x0/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" alt="TvBlog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.tvblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-amici"><a title="Amici di Maria De Filippi: anteprime, puntate e news" href="https://www.tvblog.it/trend/amici">Amici</a></li>
<li class="menu-item menu-ce-posta-per-te"><a title="C&#8217;è posta per te: puntate, anticipazioni e ospiti" href="https://www.tvblog.it/trend/c-e-posta-per-te">C&#8217;è posta per te</a></li>
<li class="menu-item menu-celebrity-hunted-2021"><a title="Celebrity Hunted: cast, fuggitivi e cacciatori dell&#8217;edizione 2021" href="https://www.tvblog.it/trend/celebrity-hunted">Celebrity Hunted 2021</a></li>
<li class="menu-item menu-che-tempo-che-fa"><a title="Che tempo che fa 2020: anticipazipni, puntate e curiosità" href="https://www.tvblog.it/trend/che-tempo-che-fa">Che tempo che fa</a></li>
<li class="menu-item menu-leonardo"><a title="Leonardo: guida alla nuova serie tv di RAI 1" href="https://www.tvblog.it/trend/leonardo-serie-tv">Leonardo</a></li>
<li class="menu-item menu-un-passo-dal-cielo"><a title="Guida e curiosità sulla sesta stagione" href="https://www.tvblog.it/trend/un-passo-dal-cielo">Un passo dal cielo</a></li>
<li class="menu-item menu-4-ristoranti"><a title="4 Ristoranti: puntate, anticipazioni e news" href="https://www.tvblog.it/trend/4-ristoranti">4 Ristoranti</a></li>
<li class="menu-item menu-primo-appuntamento"><a title="Primo appuntamento: news, puntate e anticipazioni sul dating show" href="https://www.tvblog.it/trend/primo-appuntamento">Primo appuntamento</a></li>
<li class="menu-item menu-stasera-tutto-e-possibile-2021"><a title="Stasera tutto è possibile: orari, puntate e cast dell&#8217;edizione 2021" href="https://www.tvblog.it/trend/stasera-tutto-e-possibile">Stasera tutto è possibile 2021</a></li>
<li class="menu-item menu-italias-got-talent-2021"><a title="Italia&#8217;s got Talent 2021: giudici e concorrenti, tutte le puntate" href="https://www.tvblog.it/trend/italias-got-talent">Italia&#8217;s got Talent 2021</a></li>
<li class="menu-item menu-lisola-dei-famosi-2021"><a title="L&#8217;Isola dei Famosi 2021: puntate, cast e concorrenti" href="https://www.tvblog.it/trend/l-isola-dei-famosi">L&#8217;Isola dei Famosi 2021</a></li>
<li class="menu-item menu-family-food-fight-2021"><a title="Family Food Fight 2021: giudici e famiglie in gara, puntate e news" href="https://www.tvblog.it/trend/family-food-fight">Family Food Fight 2021</a></li>
<li class="menu-item menu-game-of-games"><a title="Guida e curiosità del nuovo game show di RAI 2" href="https://www.tvblog.it/trend/game-of-games">Game of games</a></li>
<li class="menu-item menu-la-canzone-segreta"><a title="La canzone segreta: come funziona e curiosità" href="https://www.tvblog.it/trend/la-canzone-segreta">La canzone segreta</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div>
<div class="gptslot evo-masthead" data-adunitid="0"></div> </div>
</div>
<div id="engageya_container">
<div id="engageya_widget_157709"></div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.29.2" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.tvblog.it/personaggi">Personaggi</a>
</li>
<li class="info__trend">
<a href="https://www.tvblog.it/trend/vite-al-limite">Vite Al Limite</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-07-12T08:00:08+02:00">12 Luglio 2021</time>
</li>
</ul>
</div>
<h1>Vite Al Limite: la particolare storia di Cillas Givens, che pesava 400 chili</h1>
<p class="abstract">Cillas Givens di Vite Al Limite è ricordato come uno dei &#8216;migliori&#8217; pazienti del dottor Nowzaradan. Pesava 400 chili. Ecco come sta oggi.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.tvblog.it/post/author/claudiacabrini">Claudia Cabrini</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=133073080050084&display=page&href=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fvite-al-limite-la-particolare-storia-di-cillas-givens-che-pesava-400-chili&redirect_uri=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fvite-al-limite-la-particolare-storia-di-cillas-givens-che-pesava-400-chili" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fvite-al-limite-la-particolare-storia-di-cillas-givens-che-pesava-400-chili&text=Vite%20Al%20Limite%3A%20la%20particolare%20storia%20di%20Cillas%20Givens%2C%20che%20pesava%20400%20chili" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/2ToTcy9QbMGtWxTWKcwsRIk31o8=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/07/cillas-givens.jpg, https://cdn.blogo.it/Mb7JOehFycvwIrpPNsvyyB72jMM=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/07/cillas-givens.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/1JgpqQiew4S_jr7Ty8MNNBoM5hk=/1035x580/smart/https://www.blogo.it/app/uploads/sites/2/2021/07/cillas-givens.jpg, https://cdn.blogo.it/JildcR9IRn7m28y4tD_EUbDSrXk=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/2/2021/07/cillas-givens.jpg 2x" alt="Vite Al Limite: la particolare storia di Cillas Givens, che pesava 400 chili" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.29.2" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-header">
<div class="banner-content"><div class="gptslot evo-atf" data-adunitid="1"></div>
</div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p>Che fine ha fatto <strong>Cillas Givens</strong> di <strong><em>Vite Al Limite</em></strong>? Protagonista dell&#8217;episodio che vedremo in onda proprio questa sera in seconda serata su <em>Real Time</em>, <a href="https://www.tvblog.it/post/vite-al-limite-come-sta-janeen-muller-oggi">a seguito dell&#8217;episodio che invece vedrà protagonista la &#8220;collega&#8221; <strong>Janeene</strong> della quale vi avevamo già parlato più volte</a>, <strong>Cillas</strong> tornerà a raccontare di sé e a coinvolgerci nella sua storia proprio stasera a<strong><em> Vite Al Limite</em></strong>.</p>
<p>Lo show, che come forse saprete racconta della difficile esistenza di pazienti esageratamente obesi e di come questi riescano a curare il proprio disagio grazie alle sapienti cure del dottore iraniano <strong>Nowzaradan</strong>, è un must per la rete, vero docu-reality di successo internazionale in rotazione televisiva e in replica da ormai molti anni. Tra i vari pazienti dei quali più volte abbiamo scritto tra le nostre pagine, tuttavia, mai è capitato <strong>Cillas Givens</strong>, dalla storia assai particolare e anche per questo interessante per oggi.</p>
<p><strong>Cillas Givens</strong> si presenterà alla clinica di Houston, in Texas, con un peso di quasi 400 chilogrammi. Classificatosi immediatamente tra i pazienti maggiormente obesi tra quelli operati dal dottor <strong>Nowzaradan</strong>, <strong>Cillas</strong> si rivolgerà al professore proprio per cercare di salvarsi una volta per tutte l&#8217;esistenza. Ancora molto giovane all&#8217;epoca della sua partecipazione al programma, <strong>Cillas</strong> a <em><strong>Vite Al Limite</strong></em> non avrà però vita facile. Di fatto, l&#8217;uomo soffre di diverse patologie scaturite purtroppo dal suo comprovato status di estrema obesità, inoltre fatica a respirare autonomamente a causa del suo forte peso, che inevitabilmente sta andando a schiacciare e conseguentemente a ledere il suo apparato respiratorio. Anche per questo<strong> Cillas Givens</strong> arriverà a <em><strong>Vite Al Limite</strong></em> attaccato ad un respiratore, evidenziando non poche problematiche che potrebbero mettere a repentaglio un&#8217;operazione chirurgica di riduzione dello stomaco che altresì potrebbe salvargli la vita.</p>
<p>Se è vero che come sempre non è nostra intenzione raccontarvi nel dettaglio dell&#8217;episodio di Vite Al Limite che potremo rivedere in seconda serata questa sera su Real Time, è vero però che vorremmo aggiornarvi su come stia <strong>Cillas Givens</strong> oggi. L&#8217;uomo, sposato e con una figlia, pare proprio che si sia rifatto una vita. Fortunatamente, come apprendiamo da <em>The List</em>, <strong>Cillas</strong> ad oggi è irriconoscibile. Il paziente di <em><strong>Vite Al Limite</strong></em> originario di Detroit sarebbe ricordato da <em>TLC</em> come uno dei casi di maggior successo del <strong>dottor Nowzaradan</strong>.</p>
<p>L&#8217;uomo, infatti, non solo sarebbe dimagrito moltissimo grazie allo show, ma avrebbe proseguito il suo percorso di dimagrimento anche a programma concluso. Ad oggi, <strong>Cillas</strong> si è anche fatto operare per ridurre la sua pelle in eccesso e mostra una forma fisica perfetta. Veramente ringiovanito, soprattutto nell&#8217;animo, ora <strong>Cillas</strong> riesce a godersi la vita autonomamente, ed è ben felice di poterlo fare.</p>
<p>Ma non è tutto; sempre secondo quanto riportato da <em>The List</em>, ora <strong>Cillas</strong> si sarebbe trasferito in North Carolina dopo aver ricevuto una promozione a direttore della comunicazione presso l&#8217;azienda statunitense <em>USCommunications</em>. Inoltre, la figlia che avremo molto di intravedere anche questa sera a<em><strong> Vite Al Limite</strong></em> gli starebbe regalando grandi soddisfazioni, essendo ormai divenuta una splendida donna. <strong>Cillas</strong> e la moglie hanno ormai festeggiato il terzo anniversario di matrimonio ed ora hanno la speranza di poterne festeggiare molti altri, insieme, in futuro.</p>
</div>
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.29.2" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Vite Al Limite</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="vite-al-limite">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="vite-al-limite">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
 </div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
<div class="gptslot evo-btf" data-adunitid="3"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.29.2" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
<div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Vite Al Limite</span>
</h3>
<a class="section-more" href="https://www.tvblog.it/trend/vite-al-limite">Tutto su Vite Al Limite
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.29.2" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/vite-al-limite-che-fine-hanno-fatto-le-gemelle-brandi-e-kandi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Cx6CfmMUuR0dU6LDtaotNv5x0fk=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/06/kandi-brandi-my-600-lb-life.jpg, https://cdn.blogo.it/ANH_Sio1DB6OsUn6toxPyqccouA=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/06/kandi-brandi-my-600-lb-life.jpg 2x" alt="Vite Al Limite: che fine hanno fatto le gemelle Brandi e Kandi?" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Vite Al Limite" href="https://www.tvblog.it/trend/vite-al-limite"> Vite Al Limite</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/vite-al-limite-che-fine-hanno-fatto-le-gemelle-brandi-e-kandi">
<h3>Vite Al Limite: che fine hanno fatto le gemelle Brandi e Kandi?</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/vite-al-limite-ultimi-aggiornamenti-su-holly-che-pesava-quasi-400-chili">
<img class="lazyload" data-srcset="https://cdn.blogo.it/H4kze5e98GIADk95EQ9RhpVH0mM=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/06/maxresdefault.jpg, https://cdn.blogo.it/Zc3KKewmq_563QdMmC06rLe9pgc=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/06/maxresdefault.jpg 2x" alt="Vite Al Limite: ultimi aggiornamenti su Holly, che pesava quasi 400 chili" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Vite Al Limite" href="https://www.tvblog.it/trend/vite-al-limite"> Vite Al Limite</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/vite-al-limite-ultimi-aggiornamenti-su-holly-che-pesava-quasi-400-chili">
<h3>Vite Al Limite: ultimi aggiornamenti su Holly, che pesava quasi 400 chili</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/vite-al-limite-la-vera-storia-di-tamy-lyn-murrell-che-pesava-quasi-300-chili">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_yKHQHoKVGsKTbCgIXtcIfnBL4A=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/nowzaradan.png, https://cdn.blogo.it/QhXn8M8pbkCtls2heEaWve5Y7yQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/nowzaradan.png 2x" alt="Vite Al Limite: la vera storia di Tamy Lyn Murrell, che pesava quasi 300 chili" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Vite Al Limite" href="https://www.tvblog.it/trend/vite-al-limite"> Vite Al Limite</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/vite-al-limite-la-vera-storia-di-tamy-lyn-murrell-che-pesava-quasi-300-chili">
<h3>Vite Al Limite: la vera storia di Tamy Lyn Murrell, che pesava quasi 300 chili</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/vite-al-limite-finale-tragico-per-unaltra-paziente-aveva-50-anni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/1vwIJKsFgNEO6LFH8SVDmh3MkXM=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/05/lisa-fleming-600-lb-life.jpg, https://cdn.blogo.it/gG9KTI-alwn1Exy7qILH2JcsVVQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/05/lisa-fleming-600-lb-life.jpg 2x" alt="Vite Al Limite: finale tragico per un&amp;#8217;altra paziente, aveva 50 anni" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Vite Al Limite" href="https://www.tvblog.it/trend/vite-al-limite"> Vite Al Limite</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/vite-al-limite-finale-tragico-per-unaltra-paziente-aveva-50-anni">
<h3>Vite Al Limite: finale tragico per un&#8217;altra paziente, aveva 50 anni</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/vite-al-limite-la-storia-di-thederick-barnes-che-pesava-300-chili">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_yKHQHoKVGsKTbCgIXtcIfnBL4A=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/nowzaradan.png, https://cdn.blogo.it/QhXn8M8pbkCtls2heEaWve5Y7yQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/nowzaradan.png 2x" alt="Vite Al Limite: la storia di Thederick Barnes, che pesava 300 chili" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Vite Al Limite" href="https://www.tvblog.it/trend/vite-al-limite"> Vite Al Limite</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/vite-al-limite-la-storia-di-thederick-barnes-che-pesava-300-chili">
<h3>Vite Al Limite: la storia di Thederick Barnes, che pesava 300 chili</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/vite-al-limite-e-poi-come-sta-oggi-alicia-kirgan-e-che-fine-ha-fatto">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_yKHQHoKVGsKTbCgIXtcIfnBL4A=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/nowzaradan.png, https://cdn.blogo.it/QhXn8M8pbkCtls2heEaWve5Y7yQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/nowzaradan.png 2x" alt="Vite al limite e poi&amp;#8230; Come sta oggi Alicia Kirgan e che fine ha fatto?" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Vite Al Limite" href="https://www.tvblog.it/trend/vite-al-limite"> Vite Al Limite</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/vite-al-limite-e-poi-come-sta-oggi-alicia-kirgan-e-che-fine-ha-fatto">
<h3>Vite al limite e poi&#8230; Come sta oggi Alicia Kirgan e che fine ha fatto?</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/1663726/vite-al-limite-trasformazioni-pazienti-300-kg">
<img class="lazyload" data-srcset="https://cdn.blogo.it/dl_v7Tf9H-CFWqKlnvWXR5CyIFI=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2019/07/amber-rachdi-prima.jpg, https://cdn.blogo.it/askDzsmyNgzDY0yf0W6pEhuhT20=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2019/07/amber-rachdi-prima.jpg 2x" alt="Vite al limite: com&amp;#8217;è nato il programma e le trasformazioni di tre donne da quasi 300kg" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Vite Al Limite" href="https://www.tvblog.it/trend/vite-al-limite"> Vite Al Limite</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/1663726/vite-al-limite-trasformazioni-pazienti-300-kg">
<h3>Vite al limite: com&#8217;è nato il programma e le trasformazioni di tre donne da quasi 300kg</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/vite-al-limite-brianna-smith-pesava-400-chili-come-sta-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_yKHQHoKVGsKTbCgIXtcIfnBL4A=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/nowzaradan.png, https://cdn.blogo.it/QhXn8M8pbkCtls2heEaWve5Y7yQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/nowzaradan.png 2x" alt="Vite Al Limite: Brianna Smith pesava 400 chili, come sta oggi?" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Vite Al Limite" href="https://www.tvblog.it/trend/vite-al-limite"> Vite Al Limite</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/vite-al-limite-brianna-smith-pesava-400-chili-come-sta-oggi">
<h3>Vite Al Limite: Brianna Smith pesava 400 chili, come sta oggi?</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/luomo-di-450-kg-real-time">
<img class="lazyload" data-srcset="https://cdn.blogo.it/X0R4z__DZKQwWY8ETTIqJX9hvhk=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2020/05/martin-ii.png, https://cdn.blogo.it/-QD1eim3HzmxiwQf7UhZg3pbk2A=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2020/05/martin-ii.png 2x" alt="L&amp;#8217;uomo di 450 kg torna su Real Time: Briton Martin era l&amp;#8217;uomo più grasso del mondo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Vite Al Limite" href="https://www.tvblog.it/trend/vite-al-limite"> Vite Al Limite</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/luomo-di-450-kg-real-time">
<h3>L&#8217;uomo di 450 kg torna su Real Time: Briton Martin era l&#8217;uomo più grasso del mondo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/vite-al-limite-operazione-finita-male-morta-coliesa-mcmillian">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_yKHQHoKVGsKTbCgIXtcIfnBL4A=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/nowzaradan.png, https://cdn.blogo.it/QhXn8M8pbkCtls2heEaWve5Y7yQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/nowzaradan.png 2x" alt="Vite Al Limite, operazione chirurgica finita male: muore Coliesa McMillian" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Vite Al Limite" href="https://www.tvblog.it/trend/vite-al-limite"> Vite Al Limite</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/vite-al-limite-operazione-finita-male-morta-coliesa-mcmillian">
<h3>Vite Al Limite, operazione chirurgica finita male: muore Coliesa McMillian</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.tvblog.it/trend/zelig">Zelig</a></li>
<li><a href="https://www.tvblog.it/trend/zecchino-d-oro">Zecchino d'Oro</a></li>
<li><a href="https://www.tvblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.tvblog.it/trend/will-grace">Will &amp; Grace</a></li>
<li><a href="https://www.tvblog.it/trend/white-collar">White Collar</a></li>
<li><a href="https://www.tvblog.it/trend/westworld">Westworld</a></li>
<li><a href="https://www.tvblog.it/trend/we-are-who-we-are">We are who we are</a></li>
<li><a href="https://www.tvblog.it/trend/voyager">Voyager</a></li>
<li><a href="https://www.tvblog.it/trend/viva-raiplay">Viva Raiplay</a></li>
<li><a href="https://www.tvblog.it/trend/virginia-raffaele">Virginia Raffaele</a></li>
<li><a href="https://www.tvblog.it/trend/vikings">Vikings</a></li>
<li><a href="https://www.tvblog.it/trend/victoria-cabello">Victoria Cabello</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-maya">Veronica Maya</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-ciardi">Veronica Ciardi</a></li>
<li><a href="https://www.tvblog.it/trend/verissimo">Verissimo</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.tvblog.it/post/vite-al-limite-la-particolare-storia-di-cillas-givens-che-pesava-400-chili" aria-current="page">Vite Al Limite: la particolare storia di Cillas Givens, che pesava 400 chili</a>
</li>
<li>
<a href="https://www.tvblog.it/post/ballando-con-le-stelle-2021-cast-sabina-guzzanti">Ballando con le stelle 2021: Sabina Guzzanti nel cast ?</a>
</li>
<li>
<a href="https://www.tvblog.it/post/italia-inghilterra-prepartita-rai1-rai-sport">Il prepartita di Italia-Inghilterra nel preserale di Rai1 è un gioco di equilibri</a>
</li>
<li>
<a href="https://www.tvblog.it/post/ascolti-tv-sabato-10-luglio-2021">Ascolti tv sabato 10 luglio 2021</a>
</li>
<li>
<a href="https://www.tvblog.it/post/rai-nomine-reti-tg-carlo-fuortes">La Rai che vedrai fra nomine e prodotto</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-archivi"><a href="https://www.tvblog.it/archivi">Archivi</a></li>
<li class="menu-item menu-trend"><a href="https://www.tvblog.it/trend">Trend</a></li>
<li class="menu-item menu-categorie"><a href="https://www.tvblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-newsletter"><a href="https://www.tvblog.it/newsletter">Newsletter</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.tvblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Tvblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/tvblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/tvblog.it/?hl=it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><g data-name="Raggruppa 2"><g data-name="Raggruppa 3" fill="#fff"><path data-name="Tracciato 1" d="M28.959 17.469a5.847 5.847 0 00-.372-1.941 4.1 4.1 0 00-2.342-2.337 5.863 5.863 0 00-1.941-.372c-.853-.041-1.129-.05-3.301-.05s-2.445.009-3.3.047a5.849 5.849 0 00-1.94.372 3.9 3.9 0 00-1.419.925 3.94 3.94 0 00-.922 1.417 5.863 5.863 0 00-.371 1.939c-.042.858-.051 1.13-.051 3.3s.009 2.448.051 3.3a5.847 5.847 0 00.372 1.941 4.1 4.1 0 002.341 2.341 5.863 5.863 0 001.941.372c.846.04 1.122.046 3.295.046s2.445-.009 3.3-.047a5.846 5.846 0 001.941-.372 4.093 4.093 0 002.342-2.341 5.867 5.867 0 00.368-1.94c.037-.853.047-1.125.047-3.3s0-2.445-.041-3.3zm-1.441 6.534a4.386 4.386 0 01-.275 1.485 2.655 2.655 0 01-1.519 1.519 4.4 4.4 0 01-1.485.275c-.844.038-1.1.047-3.232.047s-2.392-.009-3.233-.047a4.384 4.384 0 01-1.485-.275 2.462 2.462 0 01-.919-.6 2.488 2.488 0 01-.6-.919 4.4 4.4 0 01-.275-1.485c-.038-.844-.047-1.1-.047-3.233s.009-2.392.047-3.232a4.384 4.384 0 01.275-1.485 2.432 2.432 0 01.6-.919 2.484 2.484 0 01.919-.6 4.4 4.4 0 011.487-.265c.844-.037 1.1-.047 3.232-.047s2.392.009 3.233.047a4.386 4.386 0 011.485.275 2.461 2.461 0 01.919.6 2.487 2.487 0 01.6.919 4.4 4.4 0 01.275 1.485c.037.844.047 1.1.047 3.232s-.009 2.385-.047 3.229zm0 0" /><path data-name="Tracciato 2" d="M21.003 16.738a4.034 4.034 0 104.034 4.034 4.035 4.035 0 00-4.034-4.034zm0 6.65a2.617 2.617 0 112.617-2.617 2.617 2.617 0 01-2.617 2.617zm0 0" /><path data-name="Tracciato 3" d="M26.244 16.511a.979.979 0 11-.979-.979.979.979 0 01.979.979zm0 0" /></g></g></g></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.tvblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali/">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.tvblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.tvblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/4zJu81iI_5QdUuh6J_gLgHu_uYA=/97x0/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>TvBlog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; TvBlog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.29.2</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.tvblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.29.2" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.3.1" id="tbm-newsletter-js-js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66d9e02b284de0b6","token":"d7517ca5a3fa45b8bc99a6b59ee1885e","version":"2021.6.0","si":10}'></script>
</body>
</html>
