<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.71.3" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "tvblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"TvBlog","visitorLoginState":"logged-out","thumbnail":"https:\/\/cdn.blogo.it\/iWFvXz_8vF8OIAzH8_Drlo_eUw8=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/2\/2022\/10\/sara-manfuso-vs-signorini.jpg","pagePostID":364477,"pagePostType":"post","pagecategory_all":["Canale 5","Tv"],"pageCategory_0":"Canale 5","pageCategory_1":"Tv","pagetrend_all":["Grande Fratello VIP 2022\/2023: Cast"],"pageTrend_0":"Grande Fratello VIP 2022\/2023: Cast","pagetype_of_content_all":["EVERGREEN"],"pageType_of_content_0":"EVERGREEN","pagePostWordCount":402,"pagePostAuthor":"Sebastiano Cascone","pagePostTitle":"GF Vip 2022, \u00e8 lite tra Sara Manfuso (\"Non mi sono sentita tutelata\") e Alfonso Signorini (\"Vai fuori da questo studio\") [video]","pagePostDate":"\/2022\/10\/06\/40\/23\/","pagePostDateYear":"2022","pagePostDateMonth":"10","pagePostDateDay":"06","pagePostDateHour":"23","pagePostDateSql":"2022-10-06","refreshRate":86400000,"themeVer":"2.71.3","wpVer":"6.0.2","evolutionFeed":"https:\/\/www.tvblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v15.22.7-1-g70723d7 - 2022-09-08
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else"init"===args[0]&&"object"==typeof args[3]&&(args[3]=Object.assign(args[3],{tag_version:"V2"})),queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}var host=window.location.hostname.indexOf("pmi.it")>-1?"pmi.it":window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?tag_version=V2"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/test-tvblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Grande Fratello Vip 2022: lite Sara Manfuso - Signorini - TvBlog</title>
<meta name="description" content="E&#039; scontro tra Alfonso Signorini e Sara Manfuso durante l&#039;ultima puntata del Grande Fratello Vip 2022 (video): il botta e risposta" />
<link rel="canonical" href="https://www.tvblog.it/post/grande-fratello-vip-2022-lite-sara-manfuso-alfonso-signorini-video" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GF Vip 2022, è lite tra Sara Manfuso (&quot;Non mi sono sentita tutelata&quot;) e Alfonso Signorini (&quot;Vai fuori da questo studio&quot;) [video]" />
<meta property="og:description" content="E&#039; scontro tra Alfonso Signorini e Sara Manfuso durante l&#039;ultima puntata del Grande Fratello Vip 2022 (video): il botta e risposta" />
<meta property="og:url" content="https://www.tvblog.it/post/grande-fratello-vip-2022-lite-sara-manfuso-alfonso-signorini-video" />
<meta property="og:site_name" content="TvBlog" />
<meta property="article:publisher" content="https://www.facebook.com/Tvblog.it" />
<meta property="article:published_time" content="2022-10-06T21:17:28+00:00" />
<meta property="article:modified_time" content="2022-10-06T21:23:01+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/2/2022/10/sara-manfuso-vs-signorini.jpg" />
<meta property="og:image:width" content="848" />
<meta property="og:image:height" content="481" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Sebastiano Cascone" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="GF Vip 2022, è lite tra Sara Manfuso (&quot;Non mi sono sentita tutelata&quot;) e Alfonso Signorini (&quot;Vai fuori da questo studio&quot;) [video]" />
<meta name="twitter:description" content="E&#039; scontro tra Alfonso Signorini e Sara Manfuso durante l&#039;ultima puntata del Grande Fratello Vip 2022 (video): il botta e risposta" />
<meta name="twitter:image" content="https://cdn.blogo.it/hSISWWafSIqZ4i98wGOQAsbpK8E=/848x481/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/sara-manfuso-vs-signorini.jpg" />
<meta name="twitter:creator" content="@sebastianocasc1" />
<meta name="twitter:site" content="@tvblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TvBlog &raquo; Feed" href="https://www.tvblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.12.2' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.tvblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tvblog.it/wp-json/wp/v2/posts/364477" /><link rel='shortlink' href='https://www.tvblog.it/?p=364477' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fgrande-fratello-vip-2022-lite-sara-manfuso-alfonso-signorini-video" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fgrande-fratello-vip-2022-lite-sara-manfuso-alfonso-signorini-video&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.tvblog.it/post/grande-fratello-vip-2022-lite-sara-manfuso-alfonso-signorini-video?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.12.2" as="style"></head>
<body class="post-template-default single single-post postid-364477 single-format-standard grande-fratello-vip-2022-lite-sara-manfuso-alfonso-signorini-video tbm-blogo app-data index-data singular-data single-data single-post-data single-post-grande-fratello-vip-2022-lite-sara-manfuso-alfonso-signorini-video-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/3HMtPQA3CHn1l--x9BaiOhDQ3Ps=/270x0/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" alt="TvBlog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-342227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342227"><a href="https://www.tvblog.it/programmi-tv">Programmi Tv</a></li>
<li id="menu-item-342225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342225"><a href="https://www.tvblog.it/serie-tv">Serie Tv</a></li>
<li id="menu-item-342224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342224"><a href="https://www.tvblog.it/notizie">Notizie</a></li>
<li id="menu-item-342228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342228"><a href="https://www.tvblog.it/auditel">Ascolti TV</a></li>
<li id="menu-item-342226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342226"><a href="https://www.tvblog.it/personaggi">Personaggi</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.tvblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_157709"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.tvblog.it/notizie">Tv</a>
</li>
<li class="info__trend">
<a href="https://www.tvblog.it/trend/grande-fratello-vip-2022-2023-cast">Grande Fratello VIP 2022/2023: Cast</a>
</li>
</ul>
</div>
<h1>GF Vip 2022, è lite tra Sara Manfuso (&#8220;Non mi sono sentita tutelata&#8221;) e Alfonso Signorini (&#8220;Vai fuori da questo studio&#8221;) [video]</h1>
<p class="abstract">E&#8217; scontro tra Alfonso Signorini e Sara Manfuso durante l&#8217;ultima puntata del Grande Fratello Vip 2022 (video): il botta e risposta</p>
<div class="heading__detail">
<div class="detail__author">
<div class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.tvblog.it/post/author/sebastianocascone">Sebastiano Cascone</a></span>,</div>
<div class="info__time">
<time class="entry-date published" datetime="2022-10-06T23:17:28+02:00">6 Ottobre 2022 23:17</time>
</div>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fgrande-fratello-vip-2022-lite-sara-manfuso-alfonso-signorini-video&redirect_uri=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fgrande-fratello-vip-2022-lite-sara-manfuso-alfonso-signorini-video" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fgrande-fratello-vip-2022-lite-sara-manfuso-alfonso-signorini-video&text=GF%20Vip%202022%2C%20%C3%A8%20lite%20tra%20Sara%20Manfuso%20%28%26%238220%3BNon%20mi%20sono%20sentita%20tutelata%26%238221%3B%29%20e%20Alfonso%20Signorini%20%28%26%238220%3BVai%20fuori%20da%20questo%20studio%26%238221%3B%29%20%5Bvideo%5D" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
 </div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/e71SPXiNz2-jdDIyREiGqJAVUGM=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/sara-manfuso-vs-signorini.jpg, https://cdn.blogo.it/ANWXzpxAQOQ-6MrKiJmxmddlB6o=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/sara-manfuso-vs-signorini.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/7VkFlkVRJel7lfeLU1q3u9gg-Vc=/1035x580/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/sara-manfuso-vs-signorini.jpg, https://cdn.blogo.it/q7wU1-bJ8UAr9N3vSPdhqwSN_tE=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/sara-manfuso-vs-signorini.jpg 2x" alt="GF Vip 2022, è lite tra Sara Manfuso (&amp;#8220;Non mi sono sentita tutelata&amp;#8221;) e Alfonso Signorini (&amp;#8220;Vai fuori da questo studio&amp;#8221;) [video]" />
</picture>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>Nel corso della sesta puntata del ‘Grande Fratello Vip 2022’, in onda, stasera, giovedì 6 ottobre, è apparsa in studio, <strong>Sara Manfuso</strong>, che, qualche ora fa, ha abbandonato la casa. La giornalista ha cercato di spiegare ad <strong>Alfonso Signorini,</strong> le motivazioni che l’hanno spinta ad uscire dal gioco dopo appena due settimane dal suo ingresso nel loft di Cinecittà (<a href="https://www.grandefratello.mediaset.it/video/sara-manfuso-e-l-uscita-dalla-casa_30920.shtml" rel="nofollow">Qui,</a> il video):</p><blockquote><p>Non è stata una decisione facile. Sai bene che, per me, è stato un sogno entrare in casa. Avevo davvero iniziato a trovarmi a mio agio. Ma non potevo pensare di concorrere ad un montepremi e continuare a giocare dopo che su quella casa pendeva un’accusa troppo pesante. Anche se tu hai sottolineato, e ti ringrazio, che non ho avuto un ruolo attivo nei comportamenti di bullismo. Va proprio contro tutti i miei principi. Preferisco lasciare quell’opportunità a qualcun altro.</p></blockquote><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p>Ha aggiunto:</p><blockquote><p>Non mi sono sentita tutelata. Te lo volevo dire guardandoti negli occhi. Tu conosci la mia storia. Io sono entrata al GF Vip anche per raccontarla. Tu sai che sono stata vittima di violenza sessuale. Mi volevo far conoscere per quella che ero. Non avere agevolazioni perché il mio passato è pesante. C’è stato un episodio importante in cui ero in cucina con Ciacci che mi ha toccato il culo e mi ha detto: ‘Simuliamo una violenza sessuale’. Io ho riso perché ero in imbarazzo. Nessuno mi ha chiamato in confessionale, nessuno mi ha detto: ‘Sara come stai’, nessuno ha capito che dietro quella risata c’era il dolore, la vergogna e l’umiliazione.</p></blockquote><p>Il popolo di Twitter, in pochi minuti, ha recuperato il video incriminato:</p><div class="embed-responsive embed-responsive-4by3">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr">DAI, SIMULIAMO UNA VIOLENZA SESSUALE 🥶🥶🥶🥶🥶🥶🥶🥶🥶🥶🥶🥶🥶🥶<br>Io mi vergogno per quelli che lavorano a questa trasmissione che ancora tengono dentro, in tv, profumatamente pagata, gente del genere. <a href="https://t.co/ZYNmDfvqy4">pic.twitter.com/ZYNmDfvqy4</a></p>
<p>— Viperissima Trash (@Viperissima_) <a href="https://twitter.com/Viperissima_/status/1576594630610948098?ref_src=twsrc%5Etfw">October 2, 2022</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="UTF-8"></script></p>
</div><p>Il conduttore ha ribattuto, a dovere, alle frasi dell’ormai ex gieffina:</p><blockquote><p>Io ti dico che se uno mi tocca il culo e non mi va io non sorrido ma gli tiro un ceffone. Perché ti sei messa a ridere. Non fa onore alla tua storia. Questa è retorica. Io non ci casco nella tua retorica, mi dispiace. Avresti potuto trovare una ragione più plausibile per uscire dalla casa del Grande Fratello.</p></blockquote><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Dopo aver ascoltato il punto di vista di Sonia Bruganelli ed Orietta Berti, Signorini caccia dallo studio l’ex concorrente:</p><blockquote><p>Grazie per avermi preso per i fondelli ogni volta che ti volevo convincere a restare e tu mi dicevi di restare. Adesso puoi accomodarti, vai pure fuori da questo studio. Sono ben contento che tu ci vada. Arrivederci Sara.</p></blockquote><div class="embed-responsive embed-responsive-4by3">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr">La versione di Sara su quanto successo in Casa durante uno degli avvenimenti che più ha fatto discutere i social. <a href="https://twitter.com/hashtag/GFVIP?src=hash&amp;ref_src=twsrc%5Etfw">#GFVIP</a> <a href="https://t.co/gCZcorC9Pc">pic.twitter.com/gCZcorC9Pc</a></p>
<p>— Grande Fratello (@GrandeFratello) <a href="https://twitter.com/GrandeFratello/status/1578130603882553344?ref_src=twsrc%5Etfw">October 6, 2022</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="UTF-8"></script></p>
</div><p> </p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>GF Vip 2022, è lite tra Sara Manfuso ("Non mi sono sentita tutelata") e Alfonso Signorini ("Vai fuori da questo studio") [video]</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri
servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta
elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpNome">Nome</label>
<input id="drpNome" type="text" name="tbm_name" value="" autocomplete="given-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpCognome">Cognome</label>
<input id="drpCognome" type="text" name="tbm_surname" value="" autocomplete="family-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
 <div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","N":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-button-telegram">
<a rel="nofollow noopener" class="btn--telegram" href="https://t.me/tvblog" data-tbmga='{"cat":"clic","action":"follow_telegram","label":"post_bottom"}' target="_blank">Seguici su
Telegram</a>
</div>

<div class="partial-related-bottom">
<div class="related-list">
<h4>
Altri articoli
su
<a href="https://www.tvblog.it/notizie">Tv</a>
</h4>
<ul>
<li><a href="https://www.tvblog.it/post/grande-fratello-vip-7-marco-bellavia-lettera-video">Grande Fratello Vip 7: la lettera di Marco Bellavia (video)</a></li>
<li><a href="https://www.tvblog.it/post/grande-fratello-vip-7-puntata-6-ottobre">Grande Fratello Vip 7, puntata 6 ottobre: anticipazioni e diretta</a></li>
<li><a href="https://www.tvblog.it/post/io-e-il-disturbo-ossessivo-compulsivo-real-time">Io e&#8230; il disturbo ossessivo-compulsivo, su Real Time in prima serata</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">
<section class="section-sticky-rail sticky-parent" style="min-height: 800px;">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Grande Fratello VIP 2022/2023: Cast</span>
</h3>
<a class="section-more" href="https://www.tvblog.it/trend/grande-fratello-vip-2022-2023-cast">Tutto su Grande Fratello VIP 2022/2023: Cast
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/grande-fratello-vip-7-marco-bellavia-lettera-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Pl-AZYRqZXY0dTzoZ6EwKggx6L8=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/bellavia-lettera.jpg, https://cdn.blogo.it/QkKE_sqKt99dO4ueJl__IFoxq64=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/bellavia-lettera.jpg 2x" alt="Grande Fratello Vip 7: la lettera di Marco Bellavia (video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Grande Fratello VIP 2022/2023: Cast" href="https://www.tvblog.it/trend/grande-fratello-vip-2022-2023-cast"> Grande Fratello VIP 2022/2023: Cast</a >
<span class="card-post-list__date">6 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.tvblog.it/post/grande-fratello-vip-7-marco-bellavia-lettera-video">
<h3>Grande Fratello Vip 7: la lettera di Marco Bellavia (video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<span class="label-liveblog">live</span>
<picture data-link="https://www.tvblog.it/post/grande-fratello-vip-7-puntata-6-ottobre">
<img class="lazyload" data-srcset="https://cdn.blogo.it/1KzThuQH6I_RsI0ZxO_-iEArvvI=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/dsc-6792.jpg, https://cdn.blogo.it/TTJPExnY63faaFyVorJxbhUQPgc=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/dsc-6792.jpg 2x" alt="Grande Fratello Vip 7, puntata 6 ottobre: anticipazioni e diretta" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.tvblog.it/trend/curiosita"> Curiosità</a >
<span class="card-post-list__date">6 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.tvblog.it/post/grande-fratello-vip-7-puntata-6-ottobre">
<h3>Grande Fratello Vip 7, puntata 6 ottobre: anticipazioni e diretta</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/amici-22-anticipazioni-quarta-puntata-9-ottobre-2022">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Q5zcIyHawBkrv3HTDNmGeFSqdXU=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/09/amici-1.jpg, https://cdn.blogo.it/YqQe2JUmwoP5HAN1s1gUjAMVT_0=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/09/amici-1.jpg 2x" alt="Amici 22: le anticipazioni della quarta puntata del 9 ottobre 2022 (Spoiler)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Amici di Maria De Filippi" href="https://www.tvblog.it/trend/amici"> Amici di Maria De Filippi</a >
<span class="card-post-list__date">5 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.tvblog.it/post/amici-22-anticipazioni-quarta-puntata-9-ottobre-2022">
<h3>Amici 22: le anticipazioni della quarta puntata del 9 ottobre 2022 (Spoiler)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/caduta-libera-1000-puntate">
<img class="lazyload" data-srcset="https://cdn.blogo.it/eVWJRXmhVWkNPUxe9lKq77sTnvo=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/gerry-e-campioni-1.jpg, https://cdn.blogo.it/-V6mLM4mJ0xp7-l282LQ97uNPi0=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/gerry-e-campioni-1.jpg 2x" alt="Caduta Libera festeggia le 1000 puntate con due appuntamenti eccezionali" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Caduta Libera" href="https://www.tvblog.it/trend/caduta-libera"> Caduta Libera</a >
<span class="card-post-list__date">4 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.tvblog.it/post/caduta-libera-1000-puntate">
<h3>Caduta Libera festeggia le 1000 puntate con due appuntamenti eccezionali</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/giovanni-ciacci-eliminato-grande-fratello-vip-7">
<img class="lazyload" data-srcset="https://cdn.blogo.it/schxRKI62bf5xYCB-tUrzim-sQ4=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/ciacci-2022.jpg, https://cdn.blogo.it/YgxFvJiTMcePba3fPlusfXdlzYk=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/ciacci-2022.jpg 2x" alt="Giovanni Ciacci eliminato dal Grande Fratello Vip 7" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Grande Fratello VIP 2022/2023: Cast" href="https://www.tvblog.it/trend/grande-fratello-vip-2022-2023-cast"> Grande Fratello VIP 2022/2023: Cast</a >
<span class="card-post-list__date">4 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.tvblog.it/post/giovanni-ciacci-eliminato-grande-fratello-vip-7">
<h3>Giovanni Ciacci eliminato dal Grande Fratello Vip 7</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/grande-fratello-vip-7-squalificati-caso-marco-bellavia">
<img class="lazyload" data-srcset="https://cdn.blogo.it/9TtMvjs-2sVKCNp_A2mrR6kBlBQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/squalificati.jpg, https://cdn.blogo.it/YmSgwxC6vjn6EDw90rVfKRNzli8=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/squalificati.jpg 2x" alt="Grande Fratello Vip 7: Ginevra Lamborghini squalificata" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Grande Fratello VIP 2022/2023: Cast" href="https://www.tvblog.it/trend/grande-fratello-vip-2022-2023-cast"> Grande Fratello VIP 2022/2023: Cast</a >
<span class="card-post-list__date">3 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.tvblog.it/post/grande-fratello-vip-7-squalificati-caso-marco-bellavia">
<h3>Grande Fratello Vip 7: Ginevra Lamborghini squalificata</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/gf-vip-nikita-pelizon-sfiga-elenoire-ferruzzi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/xDN7np6z1sXW37eSnMMw2Q79JLI=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/nikita-pelizon-gf-vip.jpg, https://cdn.blogo.it/fcsGP8OkApEInQ4JlbEskSlZztQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/nikita-pelizon-gf-vip.jpg 2x" alt="Grande Fratello Vip 7, Elenoire Ferruzzi: &amp;#8220;Mamma mandami un corno&amp;#8221;. Gli assurdi discorsi su Nikita Pelizon" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Canale 5" href="https://www.tvblog.it/canali-tv/canale-5"> Canale 5</a >
<span class="card-post-list__date">3 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.tvblog.it/post/gf-vip-nikita-pelizon-sfiga-elenoire-ferruzzi">
<h3>Grande Fratello Vip 7, Elenoire Ferruzzi: &#8220;Mamma mandami un corno&#8221;. Gli assurdi discorsi su Nikita Pelizon</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/gf-vip-marco-bellavia-sponsor">
<img class="lazyload" data-srcset="https://cdn.blogo.it/XZpEM1m_dgVuuS4o8TlhpH-gGvY=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/mg-2957.jpg, https://cdn.blogo.it/LTjmKuJDO41oPYqGuTKqbP1VwQ4=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/mg-2957.jpg 2x" alt="Grande Fratello Vip 7, gli sponsor prendono le distanze per il caso Bellavia, ma non si ritirano" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Canale 5" href="https://www.tvblog.it/canali-tv/canale-5"> Canale 5</a >
<span class="card-post-list__date">3 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.tvblog.it/post/gf-vip-marco-bellavia-sponsor">
<h3>Grande Fratello Vip 7, gli sponsor prendono le distanze per il caso Bellavia, ma non si ritirano</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/tu-si-que-vales-2022-concorrenti-cast-diretta-tv-streaming-1-ottobre-cosa-e-successo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Kp0bDV6Eb0iswCkHnTVt1_9FoTg=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/giuria-18a1559.jpg, https://cdn.blogo.it/FpWQq_32qYYoihTxMNR-lIGMsyY=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/10/giuria-18a1559.jpg 2x" alt="Tú sí que vales 2022, terza puntata, 1 ottobre, in diretta: tutte le esibizioni" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Canale 5" href="https://www.tvblog.it/canali-tv/canale-5"> Canale 5</a >
<span class="card-post-list__date">2 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.tvblog.it/post/tu-si-que-vales-2022-concorrenti-cast-diretta-tv-streaming-1-ottobre-cosa-e-successo">
<h3>Tú sí que vales 2022, terza puntata, 1 ottobre, in diretta: tutte le esibizioni</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/grande-fratello-vip-ginevra-elettra-lamborghini">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Dcls50cxagnipDRuYsTUh5n5H3M=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2022/09/screenshot-20220930-000736-twitter.jpg, https://cdn.blogo.it/13VSdlQOgFCN2bdQ6HDPQ-Tvp7k=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2022/09/screenshot-20220930-000736-twitter.jpg 2x" alt="Grande Fratello Vip 7, Ginevra Lamborghini ad Elettra: &amp;#8220;Mi dispiace che tu pensi che io voglia metterti in cattiva luce&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Canale 5" href="https://www.tvblog.it/canali-tv/canale-5"> Canale 5</a >
<span class="card-post-list__date">30 Settembre 2022</span>
<a class="card-post-list__title" href="https://www.tvblog.it/post/grande-fratello-vip-ginevra-elettra-lamborghini">
<h3>Grande Fratello Vip 7, Ginevra Lamborghini ad Elettra: &#8220;Mi dispiace che tu pensi che io voglia metterti in cattiva luce&#8221;</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.tvblog.it/trend/zelig">Zelig</a></li>
<li><a href="https://www.tvblog.it/trend/zecchino-d-oro">Zecchino d'Oro</a></li>
<li><a href="https://www.tvblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.tvblog.it/trend/will-grace">Will &amp; Grace</a></li>
<li><a href="https://www.tvblog.it/trend/white-collar">White Collar</a></li>
<li><a href="https://www.tvblog.it/trend/westworld">Westworld</a></li>
<li><a href="https://www.tvblog.it/trend/we-are-who-we-are">We are who we are</a></li>
<li><a href="https://www.tvblog.it/trend/voyager">Voyager</a></li>
<li><a href="https://www.tvblog.it/trend/viva-raiplay">Viva Raiplay</a></li>
<li><a href="https://www.tvblog.it/trend/vite-al-limite">Vite Al Limite</a></li>
<li><a href="https://www.tvblog.it/trend/virginia-raffaele">Virginia Raffaele</a></li>
<li><a href="https://www.tvblog.it/trend/vikings">Vikings</a></li>
<li><a href="https://www.tvblog.it/trend/victoria-cabello">Victoria Cabello</a></li>
 <li><a href="https://www.tvblog.it/trend/veronica-maya">Veronica Maya</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-ciardi">Veronica Ciardi</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.tvblog.it/post/grande-fratello-vip-2022-lite-sara-manfuso-alfonso-signorini-video" aria-current="page">GF Vip 2022, è lite tra Sara Manfuso (&#8220;Non mi sono sentita tutelata&#8221;) e Alfonso Signorini (&#8220;Vai fuori da questo studio&#8221;) [video]</a>
</li>
<li>
<a href="https://www.tvblog.it/post/grande-fratello-vip-7-marco-bellavia-lettera-video">Grande Fratello Vip 7: la lettera di Marco Bellavia (video)</a>
</li>
<li>
<a href="https://www.tvblog.it/post/grande-fratello-vip-7-puntata-6-ottobre">Grande Fratello Vip 7, puntata 6 ottobre: anticipazioni e diretta</a>
</li>
<li>
<a href="https://www.tvblog.it/post/io-e-il-disturbo-ossessivo-compulsivo-real-time">Io e&#8230; il disturbo ossessivo-compulsivo, su Real Time in prima serata</a>
</li>
<li>
<a href="https://www.tvblog.it/post/greys-anatomy-19">Grey&#8217;s Anatomy 19 in Italia dal 2 novembre (in onore del Seattle Grace Mercy Death?)</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-277430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277430"><a href="https://www.tvblog.it/archivi">Archivi</a></li>
<li id="menu-item-277431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277431"><a href="https://www.tvblog.it/trend">Trend</a></li>
<li id="menu-item-277432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277432"><a href="https://www.tvblog.it/categorie">Categorie</a></li>
<li id="menu-item-277433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277433"><a href="https://www.tvblog.it/newsletter">Newsletter</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.tvblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Tvblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/tvblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/tvblog.it/?hl=it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><g data-name="Raggruppa 2"><g data-name="Raggruppa 3" fill="#fff"><path data-name="Tracciato 1" d="M28.959 17.469a5.847 5.847 0 00-.372-1.941 4.1 4.1 0 00-2.342-2.337 5.863 5.863 0 00-1.941-.372c-.853-.041-1.129-.05-3.301-.05s-2.445.009-3.3.047a5.849 5.849 0 00-1.94.372 3.9 3.9 0 00-1.419.925 3.94 3.94 0 00-.922 1.417 5.863 5.863 0 00-.371 1.939c-.042.858-.051 1.13-.051 3.3s.009 2.448.051 3.3a5.847 5.847 0 00.372 1.941 4.1 4.1 0 002.341 2.341 5.863 5.863 0 001.941.372c.846.04 1.122.046 3.295.046s2.445-.009 3.3-.047a5.846 5.846 0 001.941-.372 4.093 4.093 0 002.342-2.341 5.867 5.867 0 00.368-1.94c.037-.853.047-1.125.047-3.3s0-2.445-.041-3.3zm-1.441 6.534a4.386 4.386 0 01-.275 1.485 2.655 2.655 0 01-1.519 1.519 4.4 4.4 0 01-1.485.275c-.844.038-1.1.047-3.232.047s-2.392-.009-3.233-.047a4.384 4.384 0 01-1.485-.275 2.462 2.462 0 01-.919-.6 2.488 2.488 0 01-.6-.919 4.4 4.4 0 01-.275-1.485c-.038-.844-.047-1.1-.047-3.233s.009-2.392.047-3.232a4.384 4.384 0 01.275-1.485 2.432 2.432 0 01.6-.919 2.484 2.484 0 01.919-.6 4.4 4.4 0 011.487-.265c.844-.037 1.1-.047 3.232-.047s2.392.009 3.233.047a4.386 4.386 0 011.485.275 2.461 2.461 0 01.919.6 2.487 2.487 0 01.6.919 4.4 4.4 0 01.275 1.485c.037.844.047 1.1.047 3.232s-.009 2.385-.047 3.229zm0 0" /><path data-name="Tracciato 2" d="M21.003 16.738a4.034 4.034 0 104.034 4.034 4.035 4.035 0 00-4.034-4.034zm0 6.65a2.617 2.617 0 112.617-2.617 2.617 2.617 0 01-2.617 2.617zm0 0" /><path data-name="Tracciato 3" d="M26.244 16.511a.979.979 0 11-.979-.979.979.979 0 01.979.979zm0 0" /></g></g></g></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.tvblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-263124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263124"><a href="https://www.blogo.it/note-legali/">Note legali</a></li>
<li id="menu-item-263122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263122"><a href="https://www.tvblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-263123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263123"><a href="https://www.tvblog.it/cookie-policy">Cookie policy</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/4zJu81iI_5QdUuh6J_gLgHu_uYA=/97x0/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>TvBlog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; TvBlog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.71.3</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v15.22.7-1-g70723d7 - 2022-09-08
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker,waitForGa,count;return signGaAdblocker=function(is_adblocked){var signName=tbmGa.gaGetSignName()?tbmGa.gaGetSignName():"",adblocker=tbmGa.gaGetDimension("adblocker")?tbmGa.gaGetDimension("adblocker"):"";if(!signName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(signName+".set",adblocker,"true"),ga(signName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(signName+".set",adblocker,"false"),ga(signName+".send","event","Adblock","false",{nonInteraction:1}))},waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?signGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},{sendSignal:function(detect){waitForGa(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v15.22.7-1-g70723d7 - 2022-09-08
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#6244FD;--finanzaonline:#413ef7;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.71.3' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.12.2' id='tbm-newsletter-js-js'></script>
</body>
</html>
