<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="description" content="La TV vista, raccontata, anticipata, vissuta, criticata e analizzata da tante anime differenti: segui le notizie e le anticipazioni di TVBlog.">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="stylesheet" href="https://use.typekit.net/hvo6pmy.css">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=1.29.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">
<style>
	.ladda-spinner > div > div > div {
		background: #ff0030 none repeat scroll 0% 0% !important;
	}

	.editorial audio, .editorial iframe, .editorial video {
		width: 100%;
		margin: 0 auto 24px;
		display: block;
	}

	@media  screen and (max-width: 736px) {
		.partial-newsletter .newsletter__pass-a > p, .partial-newsletter .newsletter__pass-b > p {
			font-size: inherit !important;
			line-height: inherit !important;
		}

		.partial-card-post-list .card-post-list__content .card-post-list__title h3 {
			font-size: 21px !important;
		}
	}

	.partial-newsletter {
		*zoom: 1;
		margin: 40px auto 0;
	}

	hr.newsletter-divider {
		width: 80%;
		border-bottom: solid 1px;
		position: relative;
		margin: 30px auto;
		color: #ff0030;
	}

</style>

<title>A qualcuno piace green su laf, clip video in esclusiva</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A qualcuno piace green su laf, clip video in esclusiva" />
<meta property="og:description" content="L’Italia che innova nel settore della bio-sostenibilità, che fa da apripista nell’economia circolare, che guida la ricerca nei comparti sempre più strategici dell’energia rinnovabile e dell’agricoltura smart: tutto questo è al centro di A qualcuno piace green, in onda da giovedì 8 ottobre alle ore 21.10 in prima tv assoluta su laF (Sky 135, on" />
<meta property="og:url" content="https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf" />
<meta property="og:site_name" content="TvBlog" />
<meta property="article:publisher" content="https://www.facebook.com/Tvblog.it" />
<meta property="article:published_time" content="2020-10-07T10:08:36+00:00" />
<meta property="fb:app_id" content="133073080050084" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img.blogo.it/0CW4y-wyBBz2GxEL1PIQZr_bmNQ=/6016x4016/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/a-qualcuno-piace-green-raffaele-di-placido-laf1.jpg" />
<meta name="twitter:creator" content="@tvblogit" />
<meta name="twitter:site" content="@tvblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvblog.it/#organization","name":"TvBlog","url":"https://www.tvblog.it/","sameAs":["https://www.facebook.com/Tvblog.it","https://www.instagram.com/tvblog.it/?hl=it","https://twitter.com/tvblogit"],"logo":{"@type":"ImageObject","@id":"https://www.tvblog.it/#logo","inLanguage":"it-IT","url":"https://img.blogo.it/7JbdQRSIfWMO4cV5NwalXM_cC3c=/1681x572/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-logosfondobianco.png","width":1681,"height":572,"caption":"TvBlog"},"image":{"@id":"https://www.tvblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvblog.it/#website","url":"https://www.tvblog.it/","name":"TvBlog","description":"La TV vista, raccontata, anticipata, vissuta, criticata e analizzata da tante anime differenti: segui le notizie e le anticipazioni di TVBlog.","publisher":{"@id":"https://www.tvblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tvblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf#primaryimage","inLanguage":"it-IT","url":"https://img.blogo.it/0CW4y-wyBBz2GxEL1PIQZr_bmNQ=/6016x4016/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/a-qualcuno-piace-green-raffaele-di-placido-laf1.jpg","width":6016,"height":4016},{"@type":"WebPage","@id":"https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf#webpage","url":"https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf","name":"A qualcuno piace green su laf, clip video in esclusiva","isPartOf":{"@id":"https://www.tvblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf#primaryimage"},"datePublished":"2020-10-07T10:08:36+00:00","dateModified":"2020-10-07T10:08:36+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf"]}]},{"@type":"Article","@id":"https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf#article","isPartOf":{"@id":"https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf#webpage"},"author":{"@id":"https://www.tvblog.it/#/schema/person/8e284fe9ca3ef803bfc3f4a65fbe879f"},"headline":"A qualcuno piace green, l&#8217;Italia che non ti aspetti su laF","datePublished":"2020-10-07T10:08:36+00:00","dateModified":"2020-10-07T10:08:36+00:00","mainEntityOfPage":{"@id":"https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf#webpage"},"publisher":{"@id":"https://www.tvblog.it/#organization"},"image":{"@id":"https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf#primaryimage"},"articleSection":"Anteprime","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.tvblog.it/#/schema/person/8e284fe9ca3ef803bfc3f4a65fbe879f","name":"Giorgia Iovane"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="TvBlog &raquo; Feed" href="https://www.tvblog.it/feed" />
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=1.29.0">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.13.8' type='text/css' media='all' />
<link rel="amphtml" href="https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf?amp"><script>
var tribooAdv = [{
  "adFirstLevelPath": "tvblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"TvBlog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/img.blogo.it\/z3ja20g5WurIS3Hxj8pV2aJuwUQ=\/1200x801\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/10\/a-qualcuno-piace-green-raffaele-di-placido-laf1.jpg","pagePostID":266008,"pagePostType":"post","pageCategory_0":"Anteprime","pageTrend_0":"laF","pageType_of_content_0":"EVERGREEN","pagePostWordCount":425,"pagePostAuthor":"Giorgia Iovane","pagePostTitle":"A qualcuno piace green, l'Italia che non ti aspetti su laF","pagePostDate":"\/2020\/10\/07\/41\/12\/","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"07","pagePostDateHour":"12","refreshRate":86400000,"themeVer":"1.29.0","wpVer":"5.5.1","atatusId":"","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script><script>!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,(function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}}),a.parameter)}),!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/42f22538-1594-4a5a-971a-d50bca72eeae/gdpr-liveramp.js"></script><script async type="text/javascript" src="https://tms.triboomedia.it/utag/triboo/own-tvblog.it/prod/utag.js"></script></head>
<body class="post-template-default single single-post postid-266008 single-format-standard a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf app-data index-data singular-data single-data single-post-data single-post-a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf-data">

<div class="base swiper chosen-js sticky-kit">

<header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/Gh6ZmZB64KyeCSpxgeL3Y4KZXnQ=/270x0/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" alt="TvBlog logo" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.tvblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-x-factor"><a href="https://www.tvblog.it/trend/x-factor">X Factor</a></li>
<li class="menu-item menu-grande-fratello"><a href="https://www.tvblog.it/trend/grande-fratello">Grande Fratello</a></li>
<li class="menu-item menu-analisi-auditel"><a href="https://www.tvblog.it/trend/analisi-auditel">Analisi Auditel</a></li>
<li class="menu-item menu-ballando-con-le-stelle"><a href="https://www.tvblog.it/trend/ballando-con-le-stelle">Ballando con le Stelle</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=1.29.0" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.tvblog.it/anteprime">Anteprime</a>
</li>
<li class="info__trend">
<a href="https://www.tvblog.it/trend/laf">laF</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2020-10-07T12:08:36+02:00">7 Ottobre 2020</time>
</li>
</ul>
</div>
<h1>A qualcuno piace green, l&#8217;Italia che non ti aspetti su laF</h1>
<p class="abstract">L’Italia che innova nel settore della bio-sostenibilità, che fa da apripista nell’economia circolare, che guida la ricerca nei comparti sempre più strategici dell’energia rinnovabile e dell’agricoltura smart: tutto questo è al centro di A qualcuno piace green, in onda da giovedì 8 ottobre alle ore 21.10 in prima tv assoluta su laF (Sky 135, on</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.tvblog.it/post/author/giorgiaiovane">Giorgia Iovane</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=133073080050084&display=page&href=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fa-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf&redirect_uri=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fa-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fa-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf&text=A%20qualcuno%20piace%20green%2C%20l%26%238217%3BItalia%20che%20non%20ti%20aspetti%20su%20laF">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://img.blogo.it/jOt0OM-jto2ebBKl3APvQ-fmXY8=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/a-qualcuno-piace-green-raffaele-di-placido-laf1.jpg, https://img.blogo.it/TyBygw7LBkg2g5qJ7u7ZV6wlvpU=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/a-qualcuno-piace-green-raffaele-di-placido-laf1.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://img.blogo.it/I6e8frQhu8inMuU02D61t62I94I=/1150x647/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/a-qualcuno-piace-green-raffaele-di-placido-laf1.jpg, https://img.blogo.it/RzvgyatgvEwYDd7MyEag_2BO9iQ=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/a-qualcuno-piace-green-raffaele-di-placido-laf1.jpg 2x" alt="A qualcuno piace green, l&#8217;Italia che non ti aspetti su laF" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="editorial">
<p>L’Italia che innova nel settore della bio-sostenibilità, che fa da apripista nell’economia circolare, che guida la ricerca nei comparti sempre più strategici dell’energia rinnovabile e dell’agricoltura smart: tutto questo è al centro di <strong>A qualcuno piace green</strong>, in onda da giovedì 8 ottobre alle ore 21.10 in prima tv assoluta su <em><strong>laF</strong> </em>(Sky 135, on Demand su Sky e su Sky Go).</p>
<p>A cercare storie virtuose di un Paese che sa essere all’avanguardia <strong>Raffaele Di Placido</strong>, biologo marino e divulgatore scientifico che il pubblico tv ha conosciuto con Missione Natura (La7) e come come inviato in Niagara di Licia Colò (Rai2) e Prima dell’Alba di Salvo Sottile (Rai3). E il biologo è anche tra gli autori del programma, curato da Andrea Felici, scritto da Di Placido e Simone Passarella, per la regia di Federico Marchi.</p>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Con la sua bici, la sua telecamera e il suo look country chic, Di Placido girà l’Italia per raccontare imprenditori visionari, ricercatori tenaci e agricoltori illuminati che hanno realizzato coltivazioni di verdure in fondo al mare, boe rotanti che ripuliscono i fiumi dalla plastica, foglie plantoidi che producono elettricità, vernici che ripuliscono l’aria, meccanismi che producono energia dalle onde del mare, sistemi di depurazione che trasformano rifiuti organici in energia pulita e biochar.</p>

<div class="partial-innerrelated-link">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=1.29.0" media="print" onload="this.media='all'"> <svg data-link="https://www.tvblog.it/video/a-qualcuno-piace-green-clip-esclusiva-anteprima" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line>
<polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline>
</g>
</svg>
<a href="https://www.tvblog.it/video/a-qualcuno-piace-green-clip-esclusiva-anteprima">A qualcuno piace green, le prime immagini del format originale laF</a>
</div>
<p>In tutto <strong>10 puntate per portare alla luce 20 realtà</strong> misconosciute e sorprendenti per un Paese che sembra incapace di gestire l’ordinario ma è capace di cose straordinarie. Una <strong>produzione originale EFFE TV realizzata da Stand by me</strong> che peraltro si propone come “il primo programma televisivo al 100% green” perché nella sua realizzazione sono stati utilizzati mezzi di trasporto ecosostenibili, ha combattuto gli sprechi alimentari, ha alimentato quel che ha potuto a batteria solare. Ecosostenibile anche la colonna sonora: <strong>la sigla del programma</strong> – che vi presentiamo in anteprima nella clip in alto, è al 100% ecosostenibile, grazie al progetto di musica riciclata di Massimo Tortorella e del suo collettivo musicale, che utilizza solo strumenti realizzati da materiali riciclati. Per dare il senso di questo sforzo, alla fine di ogni puntata Di Placido calcolerà le emissioni di CO2 emesse dalla troupe e le compenserà con la piantumazione di nuovi alberi in giro per il mondo, grazie alla collaborazione con Treedom.</p>
<p>L’appuntamento è quindi da giovedì 8 ottobre per 10 settimane: e ci aspettiamo anche una diffusione in chiaro, prima o poi. Perché certe realtà vanno mostrate in tutta la loro potenza e la loro esemplarità, che può stuzzicare la curiosità dei giovanissimi e aprire nuove carriere e nuove linee di ricerca.</p> </div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=1.29.0" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>laF</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="laf">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=1.29.0" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.29.0" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>laF</span>
</h3>
<a class="section-more" href="https://www.tvblog.it/trend/laf">Tutto su laF
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-video-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-video-list.min.css?ver=1.29.0" media="print" onload="this.media='all'"> <div class="card-video-list__figure">
<div class="card-video-list__image-wrapper">
<picture data-link="https://www.tvblog.it/video/a-qualcuno-piace-green-clip-esclusiva-anteprima">
<svg xmlns="http://www.w3.org/2000/svg" width="72" height="72" viewbox="0 0 72 72">
<g transform="translate(-1101 -388)">
<circle cx="36" cy="36" r="36" transform="translate(1101 388)" fill="#ff0030" />
<path d="M21.6,10.016,7.567,2.049A.379.379,0,0,0,7,2.379V18.313a.379.379,0,0,0,.567.33L21.6,10.676a.379.379,0,0,0,0-.66Z" transform="translate(1123.887 413.726)" fill="#fff" />
</g>
</svg>
<img class="lazyload" data-srcset="https://img.blogo.it/jOt0OM-jto2ebBKl3APvQ-fmXY8=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/a-qualcuno-piace-green-raffaele-di-placido-laf1.jpg, https://img.blogo.it/TyBygw7LBkg2g5qJ7u7ZV6wlvpU=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/a-qualcuno-piace-green-raffaele-di-placido-laf1.jpg 2x" alt="A qualcuno piace green, le prime immagini del format originale laF" />
</picture>
</div>
</div>
<div class="card-video-list__content">
<a class="card-video-list__story" title="laF" href="https://www.tvblog.it/trend/laf"> laF</a >
<a class="card-video-list__title" href="https://www.tvblog.it/video/a-qualcuno-piace-green-clip-esclusiva-anteprima">
<h3>A qualcuno piace green, le prime immagini del format originale laF</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=1.29.0" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/seconda-linea-ospiti-seconda-puntata-anticipazioni">
<img class="lazyload" data-srcset="https://img.blogo.it/IXT8kh2JMCEx3dl5jJQ_DYVtpxA=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/paolo-bonolis.png, https://img.blogo.it/I74sN22dK54G_fXuhFjgo7OylEc=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/paolo-bonolis.png 2x" alt="Seconda linea e gli ospiti della seconda puntata, giovedì su Rai2" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Seconda linea" href="https://www.tvblog.it/trend/seconda-linea"> Seconda linea</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/seconda-linea-ospiti-seconda-puntata-anticipazioni">
<h3>Seconda linea e gli ospiti della seconda puntata, giovedì su Rai2</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/verissimo-can-yaman-manila-nazzaro-ospiti-puntata-10-ottobre-2020">
<img class="lazyload" data-srcset="https://img.blogo.it/Wjs6kt80KcDDn9RIEHnUaNESDHw=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/nazzaro-amoruso.jpg, https://img.blogo.it/WJB51h3VAeAc_BdaIQPcbp5MivI=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/nazzaro-amoruso.jpg 2x" alt="Verissimo, anche Can Yaman e Manila Nazzaro ospiti sabato prossimo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Can Yaman" href="https://www.tvblog.it/trend/can-yaman"> Can Yaman</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/verissimo-can-yaman-manila-nazzaro-ospiti-puntata-10-ottobre-2020">
<h3>Verissimo, anche Can Yaman e Manila Nazzaro ospiti sabato prossimo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/le-iene-speciale-mirko-scarcella-anticipazioni">
<img class="lazyload" data-srcset="https://img.blogo.it/szHIb9LTS0JrLWWKj5RGb6vcLPE=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/scarella-le-iene.png, https://img.blogo.it/__Z-fKdQlSVF4btUmdjho6qZEvo=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/scarella-le-iene.png 2x" alt="Le Iene, in arrivo uno speciale di prima serata su Mirko Scarcella" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Le Iene" href="https://www.tvblog.it/trend/le-iene"> Le Iene</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/le-iene-speciale-mirko-scarcella-anticipazioni">
<h3>Le Iene, in arrivo uno speciale di prima serata su Mirko Scarcella</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/grande-fratello-vip-5-lettera-briatore-gregoraci-settima-puntata">
<img class="lazyload" data-srcset="https://img.blogo.it/AwVrVDn6DlGpiFs1xRx2svXojM0=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/flavio-eli.jpg, https://img.blogo.it/sN1Fbdie62wp3vxUbVS_31xDiEs=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/flavio-eli.jpg 2x" alt="Grande fratello vip 5: Flavio Briatore scrive ad Elisabetta Gregoraci" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Grande Fratello Vip" href="https://www.tvblog.it/trend/grande-fratello-vip"> Grande Fratello Vip</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/grande-fratello-vip-5-lettera-briatore-gregoraci-settima-puntata">
<h3>Grande fratello vip 5: Flavio Briatore scrive ad Elisabetta Gregoraci</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/lorella-cuccarini-verissimo-anticipazioni">
<img class="lazyload" data-srcset="https://img.blogo.it/LzJy_yJjmBagU9YclkbrspZqogo=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/lorella-cuccarini-foto-rai.png, https://img.blogo.it/ACC3JBDeJt--s7gCHMBdA2ULaXI=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/lorella-cuccarini-foto-rai.png 2x" alt="Lorella Cuccarini ospite di Verissimo sabato prossimo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Lorella Cuccarini" href="https://www.tvblog.it/trend/lorella-cuccarini"> Lorella Cuccarini</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/lorella-cuccarini-verissimo-anticipazioni">
<h3>Lorella Cuccarini ospite di Verissimo sabato prossimo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/domenica-in-quarta-puntata-ospiti-anticipazioni">
<img class="lazyload" data-srcset="https://img.blogo.it/KjYr5PyGKsoHbN8QrO37qP1ctJg=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/mara-venier-zecchino-doro-2020.jpg, https://img.blogo.it/vh2dstAYhR1HXsw8mjrAU49Elvo=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/mara-venier-zecchino-doro-2020.jpg 2x" alt="Domenica in e gli ospiti della quarta puntata" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Domenica In" href="https://www.tvblog.it/trend/domenica-in"> Domenica In</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/domenica-in-quarta-puntata-ospiti-anticipazioni">
<h3>Domenica in e gli ospiti della quarta puntata</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/marcella-bella-ballerina-per-una-notte-terza-puntata-ballando-con-le-stelle">
<img class="lazyload" data-srcset="https://img.blogo.it/rB52iMAIwRuyWAQlaX83tdV0J8c=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/marcella-bella-terza-ballando-con-le-stelle.jpg, https://img.blogo.it/xF0y1hdOhxEPeIlmPXFWCIELFxU=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/marcella-bella-terza-ballando-con-le-stelle.jpg 2x" alt="Marcella Bella ballerina per una notte alla terza di Ballando con le stelle" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ballando con le Stelle" href="https://www.tvblog.it/trend/ballando-con-le-stelle"> Ballando con le Stelle</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/marcella-bella-ballerina-per-una-notte-terza-puntata-ballando-con-le-stelle">
<h3>Marcella Bella ballerina per una notte alla terza di Ballando con le stelle</h3>
</a>
</div>
</div>
 
<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/game-of-games-simona-ventura-rai2">
<img class="lazyload" data-srcset="https://img.blogo.it/dNDw3rVJOILZK6e3fSspLWrjqhA=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/simona-ventura-game-of-games.jpg, https://img.blogo.it/GnSm6k4-Y3f_2sMDIP6i-N7hTzs=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/10/simona-ventura-game-of-games.jpg 2x" alt="In arrivo su Rai2 Game of games con Simona Ventura" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="game of games" href="https://www.tvblog.it/trend/game-of-games"> game of games</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/game-of-games-simona-ventura-rai2">
<h3>In arrivo su Rai2 Game of games con Simona Ventura</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/zecchino-doro-2020-mara-venier-conduttrice">
<img class="lazyload" data-srcset="https://img.blogo.it/KjYr5PyGKsoHbN8QrO37qP1ctJg=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/mara-venier-zecchino-doro-2020.jpg, https://img.blogo.it/vh2dstAYhR1HXsw8mjrAU49Elvo=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/mara-venier-zecchino-doro-2020.jpg 2x" alt="Mara Venier allo Zecchino d&#8217;oro 2020" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Zecchino d'Oro" href="https://www.tvblog.it/trend/zecchino-d-oro"> Zecchino d'Oro</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/zecchino-doro-2020-mara-venier-conduttrice">
<h3>Mara Venier allo Zecchino d&#8217;oro 2020</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.tvblog.it/trend/zelig">Zelig</a></li>
<li><a href="https://www.tvblog.it/trend/zecchino-d-oro">Zecchino d'Oro</a></li>
<li><a href="https://www.tvblog.it/trend/zapping">Zapping</a></li>
<li><a href="https://www.tvblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.tvblog.it/trend/will-grace">Will &amp; Grace</a></li>
<li><a href="https://www.tvblog.it/trend/white-collar">White Collar</a></li>
<li><a href="https://www.tvblog.it/trend/westworld">Westworld</a></li>
<li><a href="https://www.tvblog.it/trend/we-are-who-we-are">We are who we are</a></li>
<li><a href="https://www.tvblog.it/trend/voyager">Voyager</a></li>
<li><a href="https://www.tvblog.it/trend/vite-al-limite">Vite Al Limite</a></li>
<li><a href="https://www.tvblog.it/trend/virginia-raffaele">Virginia Raffaele</a></li>
<li><a href="https://www.tvblog.it/trend/vikings">Vikings</a></li>
<li><a href="https://www.tvblog.it/trend/vieni-via-con-me">Vieni via con me</a></li>
<li><a href="https://www.tvblog.it/trend/vieni-da-me">Vieni da me</a></li>
<li><a href="https://www.tvblog.it/trend/victoria-cabello">Victoria Cabello</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.tvblog.it/post/a-qualcuno-piace-green-litalia-che-non-ti-aspetti-su-laf" aria-current="page">A qualcuno piace green, l&#8217;Italia che non ti aspetti su laF</a>
</li>
<li>
<a href="https://www.tvblog.it/post/annalisa-bruchi-restart-intervista">Annalisa Bruchi: &#8220;Con Restart racconteremo l&#8217;economia in epoca Covid (senza virologi)&#8221;</a>
</li>
<li>
<a href="https://www.tvblog.it/post/temptation-island-8-anticipazioni-puntata-7-ottobre-2020">Temptation Island 8, anticipazioni quarta puntata del 7 ottobre 2020</a>
</li>
<li>
<a href="https://www.tvblog.it/post/restart-anticipazioni-diretta-prima-puntata-7-ottobre-2020">Restart, anticipazioni e diretta prima puntata 7 ottobre 2020</a>
</li>
<li>
<a href="https://www.tvblog.it/post/seconda-linea-ospiti-seconda-puntata-anticipazioni">Seconda linea e gli ospiti della seconda puntata, giovedì su Rai2</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.tvblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Tvblog.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/tvblogit" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/tvblog.it/?hl=it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><g data-name="Raggruppa 2"><g data-name="Raggruppa 3" fill="#fff"><path data-name="Tracciato 1" d="M28.959 17.469a5.847 5.847 0 00-.372-1.941 4.1 4.1 0 00-2.342-2.337 5.863 5.863 0 00-1.941-.372c-.853-.041-1.129-.05-3.301-.05s-2.445.009-3.3.047a5.849 5.849 0 00-1.94.372 3.9 3.9 0 00-1.419.925 3.94 3.94 0 00-.922 1.417 5.863 5.863 0 00-.371 1.939c-.042.858-.051 1.13-.051 3.3s.009 2.448.051 3.3a5.847 5.847 0 00.372 1.941 4.1 4.1 0 002.341 2.341 5.863 5.863 0 001.941.372c.846.04 1.122.046 3.295.046s2.445-.009 3.3-.047a5.846 5.846 0 001.941-.372 4.093 4.093 0 002.342-2.341 5.867 5.867 0 00.368-1.94c.037-.853.047-1.125.047-3.3s0-2.445-.041-3.3zm-1.441 6.534a4.386 4.386 0 01-.275 1.485 2.655 2.655 0 01-1.519 1.519 4.4 4.4 0 01-1.485.275c-.844.038-1.1.047-3.232.047s-2.392-.009-3.233-.047a4.384 4.384 0 01-1.485-.275 2.462 2.462 0 01-.919-.6 2.488 2.488 0 01-.6-.919 4.4 4.4 0 01-.275-1.485c-.038-.844-.047-1.1-.047-3.233s.009-2.392.047-3.232a4.384 4.384 0 01.275-1.485 2.432 2.432 0 01.6-.919 2.484 2.484 0 01.919-.6 4.4 4.4 0 011.487-.265c.844-.037 1.1-.047 3.232-.047s2.392.009 3.233.047a4.386 4.386 0 011.485.275 2.461 2.461 0 01.919.6 2.487 2.487 0 01.6.919 4.4 4.4 0 01.275 1.485c.037.844.047 1.1.047 3.232s-.009 2.385-.047 3.229zm0 0" /><path data-name="Tracciato 2" d="M21.003 16.738a4.034 4.034 0 104.034 4.034 4.035 4.035 0 00-4.034-4.034zm0 6.65a2.617 2.617 0 112.617-2.617 2.617 2.617 0 01-2.617 2.617zm0 0" /><path data-name="Tracciato 3" d="M26.244 16.511a.979.979 0 11-.979-.979.979.979 0 01.979.979zm0 0" /></g></g></g></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.tvblog.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a href="https://www.blogo.it/note-legali/">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a href="https://www.tvblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a href="https://www.tvblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/aTPIpFpgiCWih1cXZVR58350y8w=/97x0/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>&copy; Blogo 2011-2020 | T-Mediahouse – P. IVA 06933670967
| 1.29.0</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=1.29.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.13.8" id="tbm-newsletter-js-js"></script>
</body>
</html>
