<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.16.4" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">

<title>A grande richiesta cinque show musicali nei sabati sera di Rai1</title>
<meta name="description" content="A grande richiesta, Rai1 prova a rinverdire i fasti del sabato sera televisivo del suo glorioso passato con cinque show musicali" />
<link rel="canonical" href="https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rai1 strizza l&#039;occhio al suo glorioso passato con le serate musicali di A grande richiesta" />
<meta property="og:description" content="A grande richiesta, Rai1 prova a rinverdire i fasti del sabato sera televisivo del suo glorioso passato con cinque show musicali" />
<meta property="og:url" content="https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione" />
<meta property="og:site_name" content="TvBlog" />
<meta property="article:publisher" content="https://www.facebook.com/Tvblog.it" />
<meta property="article:published_time" content="2021-02-01T19:06:09+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/sites/2/2020/12/loredana-berte-2.jpg" />
<meta property="og:image:width" content="2128" />
<meta property="og:image:height" content="1415" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tvblogit" />
<meta name="twitter:site" content="@tvblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvblog.it/#organization","name":"TvBlog","url":"https://www.tvblog.it/","sameAs":["https://www.facebook.com/Tvblog.it","https://www.instagram.com/tvblog.it/?hl=it","https://twitter.com/tvblogit"],"logo":{"@type":"ImageObject","@id":"https://www.tvblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/7JbdQRSIfWMO4cV5NwalXM_cC3c=/1681x572/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-logosfondobianco.png","width":1681,"height":572,"caption":"TvBlog"},"image":{"@id":"https://www.tvblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvblog.it/#website","url":"https://www.tvblog.it/","name":"TvBlog","description":"La TV vista, raccontata, anticipata, vissuta, criticata e analizzata da tante anime differenti: segui le notizie e le anticipazioni di TVBlog.","publisher":{"@id":"https://www.tvblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tvblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/_DL8jqWn8XP-qctsuV0jsxDe_qQ=/2128x1415/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/loredana-berte-2.jpg","width":2128,"height":1415,"caption":"1130377269"},{"@type":"WebPage","@id":"https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione#webpage","url":"https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione","name":"A grande richiesta cinque show musicali nei sabati sera di Rai1","isPartOf":{"@id":"https://www.tvblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione#primaryimage"},"datePublished":"2021-02-01T19:06:09+00:00","dateModified":"2021-02-01T19:06:09+00:00","description":"A grande richiesta, Rai1 prova a rinverdire i fasti del sabato sera televisivo del suo glorioso passato con cinque show musicali","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione#article","isPartOf":{"@id":"https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione#webpage"},"author":{"@id":"https://www.tvblog.it/#/schema/person/3a52b41a03e4247186998c4aed06fa99"},"headline":"Rai1 strizza l&#8217;occhio al suo glorioso (e ineguagliabile) passato con le serate musicali di A grande richiesta","datePublished":"2021-02-01T19:06:09+00:00","dateModified":"2021-02-01T19:06:09+00:00","mainEntityOfPage":{"@id":"https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione#webpage"},"publisher":{"@id":"https://www.tvblog.it/#organization"},"image":{"@id":"https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione#primaryimage"},"articleSection":"Tv","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.tvblog.it/#/schema/person/3a52b41a03e4247186998c4aed06fa99","name":"Hit"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="TvBlog &raquo; Feed" href="https://www.tvblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="amphtml" href="https://www.tvblog.it/amp/post/a-grande-richiesta-anticipazioni-conduzione"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0" as="style"><script>
var tribooAdv = [{
  "adFirstLevelPath": "tvblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"TvBlog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/hpgBTCdNQDc_XHaC0VzWB6x0wn0=\/150x150\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/12\/loredana-berte-2.jpg","pagePostID":295850,"pagePostType":"post","pageCategory_0":"Tv","pageType_of_content_0":"EVERGREEN","pagePostWordCount":422,"pagePostAuthor":"Hit","pagePostTitle":"Rai1 strizza l'occhio al suo glorioso (e ineguagliabile) passato con le serate musicali di A grande richiesta","pagePostDate":"\/2021\/02\/01\/05\/20\/","pagePostDateYear":"2021","pagePostDateMonth":"02","pagePostDateDay":"01","pagePostDateHour":"20","refreshRate":86400000,"themeVer":"2.16.4","wpVer":"5.6","evolutionFeed":"https:\/\/www.tvblog.it\/feed\/evolution","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-tvblog.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.38.0-1-ga8d7af6 - 2020-12-18
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,setStub,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},setStub=function(){!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"),loadJS("https://tms.triboomedia.it/utag/triboo/own-tvblog.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),setStub(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}
</style>
</head>
<body class="post-template-default single single-post postid-295850 single-format-standard a-grande-richiesta-anticipazioni-conduzione app-data index-data singular-data single-data single-post-data single-post-a-grande-richiesta-anticipazioni-conduzione-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.16.4" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/Gh6ZmZB64KyeCSpxgeL3Y4KZXnQ=/270x0/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" alt="TvBlog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.tvblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-sanremo-2021"><a title="Festival di Sanremo 2021: cantanti, conduttori e serate, tutte le news" href="https://www.tvblog.it/trend/festival-di-sanremo">Sanremo 2021</a></li>
<li class="menu-item menu-il-cantante-mascherato-2021"><a title="Il cantante mascherato 2021: quando inizia, puntate e personaggi" href="https://www.tvblog.it/trend/il-cantante-mascherato">Il cantante mascherato 2021</a></li>
<li class="menu-item menu-italias-got-talent-2021"><a title="Italia&#8217;s got Talent 2021: giudici e concorrenti, tutte le puntate" href="https://www.tvblog.it/trend/italias-got-talent">Italia&#8217;s got Talent 2021</a></li>
<li class="menu-item menu-celebrity-hunted-2021"><a title="Celebrity Hunted: cast, fuggitivi e cacciatori dell&#8217;edizione 2021" href="https://www.tvblog.it/trend/celebrity-hunted">Celebrity Hunted 2021</a></li>
<li class="menu-item menu-grande-fratello"><a href="https://www.tvblog.it/trend/grande-fratello">Grande Fratello</a></li>
<li class="menu-item menu-la-pupa-e-il-secchione-2021"><a title="La Pupa e Il Secchione: puntate, conduttori e cast dell&#8217;edizione 2021" href="https://www.tvblog.it/trend/la-pupa-e-il-secchione">La Pupa e Il Secchione 2021</a></li>
<li class="menu-item menu-stasera-tutto-e-possibile-2021"><a title="Stasera tutto è possibile: orari, puntate e cast dell&#8217;edizione 2021" href="https://www.tvblog.it/trend/stasera-tutto-e-possibile">Stasera tutto è possibile 2021</a></li>
<li class="menu-item menu-freedom-oltre-il-confine"><a title="Freedom &#8211; Oltre il confine: puntate e curiosità" href="https://www.tvblog.it/trend/freedom">Freedom &#8211; Oltre il confine</a></li>
<li class="menu-item menu-primo-appuntamento"><a title="Primo appuntamento: news, puntate e anticipazioni sul dating show" href="https://www.tvblog.it/trend/primo-appuntamento">Primo appuntamento</a></li>
<li class="menu-item menu-affari-tuoi-2021"><a title="Affari Tuoi: tutto sull&#8217;edizione 2021, conduttore, puntate e ospiti" href="https://www.tvblog.it/trend/affari-tuoi">Affari Tuoi 2021</a></li>
<li class="menu-item menu-i-fatti-vostri"><a title="I Fatti Vostri: conduttori, cast e puntate" href="https://www.tvblog.it/trend/i-fatti-vostri">I Fatti Vostri</a></li>
<li class="menu-item menu-amici"><a title="Amici di Maria De Filippi: anteprime, puntate e news" href="https://www.tvblog.it/trend/amici">Amici</a></li>
<li class="menu-item menu-ce-posta-per-te"><a title="C&#8217;è posta per te: puntate, anticipazioni e ospiti" href="https://www.tvblog.it/trend/c-e-posta-per-te">C&#8217;è posta per te</a></li>
<li class="menu-item menu-4-ristoranti"><a title="4 Ristoranti: puntate, anticipazioni e news" href="https://www.tvblog.it/trend/4-ristoranti">4 Ristoranti</a></li>
<li class="menu-item menu-made-in-italy"><a title="Made in Italy: guida alla fiction in onda su Canale 5" href="https://www.tvblog.it/trend/made-in-italy">Made in Italy</a></li>
<li class="menu-item menu-che-tempo-che-fa"><a title="Che tempo che fa 2020: anticipazipni, puntate e curiosità" href="https://www.tvblog.it/trend/che-tempo-che-fa">Che tempo che fa</a></li>
<li class="menu-item menu-mina-settembre"><a title="Mina Settembre: puntate, ascolti e cast" href="https://www.tvblog.it/trend/mina-settembre">Mina Settembre</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div id="engageya_widget_157709"></div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.16.4" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.tvblog.it/notizie">Tv</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-02-01T20:06:09+01:00">1 Febbraio 2021</time>
</li>
</ul>
</div>
<h1>Rai1 strizza l&#8217;occhio al suo glorioso (e ineguagliabile) passato con le serate musicali di A grande richiesta</h1>
<p class="abstract">A grande richiesta, Rai1 prova a rinverdire i fasti del sabato sera televisivo del suo glorioso passato con cinque show musicali </p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.tvblog.it/post/author/marcopozzoni">Hit</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=133073080050084&display=page&href=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fa-grande-richiesta-anticipazioni-conduzione&redirect_uri=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fa-grande-richiesta-anticipazioni-conduzione" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fa-grande-richiesta-anticipazioni-conduzione&text=Rai1%20strizza%20l%26%238217%3Bocchio%20al%20suo%20glorioso%20%28e%20ineguagliabile%29%20passato%20con%20le%20serate%20musicali%20di%20A%20grande%20richiesta" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/k8bFsfI9LVEsk4lyp_x8IKzWP7w=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/loredana-berte-2.jpg, https://cdn.blogo.it/d94TryXNKs_usIFZ5dc_T5ul_4E=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/loredana-berte-2.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/ijNS0NX1c3l6AcxYueE17j_MCng=/1035x580/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/loredana-berte-2.jpg, https://cdn.blogo.it/hedZ2vCzRwaHRd7EP1ykVvcoEd8=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/loredana-berte-2.jpg 2x" alt="Rai1 strizza l&amp;#8217;occhio al suo glorioso (e ineguagliabile) passato con le serate musicali di A grande richiesta" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
</div>
<div class="col-8">
<div class="editorial">
<p>Proseguono le grandi manovre su Rai1 per i sabati sera che precederanno il settantunesimo <strong>Festival della canzone italiana</strong> in programma a porte chiuse a Sanremo dal 2 al 6 marzo corrente anno (a <em>CTS</em> piacendo). In particolare <a href="https://www.tvblog.it/post/ricchi-e-poveri-pravo-berte-rai-1-a-grande-richiesta">siamo qui per parlarvi e aggiornarvi sulle<strong> tre più due serate</strong> <em>made in Ballandi</em> di <strong>A grande richiesta</strong></a>, titolo leggermente pretestuoso ma anche piuttosto programmatico,  che saranno posizionate nei sabati sera di febbraio, dopo la fine delle sette tappe di <strong>Affari tuoi viva gli sposi.</strong> Ma non solo vi diamo conto anche della scansione di questi cinque appuntamenti, tre dei quali che saranno propedeutici al <em>Festival di Sanremo</em>.</p>
<p>Dopo una serata tutta romantica condotta da <strong>Veronica Pivetti</strong> e con la partecipazione di Paolo Conticini il 13 febbraio dal titolo emblematico “Parlami d’amore”, lo show entrerà nel vivo con le sue <em>“Serate d’onore” di</em> <em>Baudiana</em> memoria  sabato 20 febbraio quando la protagonista della puntata sarà <strong><em>Patty Pravo</em></strong>, serata che si intitolerà “<em>Minaccia bionda</em>“. Questo appuntamento, che appare sulla carta il più debole, sarà condotto da <strong>Flavio Insinna</strong>. La seconda emissione, quella che sulla carta appare la più forte di questa prima trance dello spettacolo musicale prodotto in collaborazione con la <em>Ballandi</em> avrà sul palcoscenico i <strong>Ricchi e Pover</strong>i e alla conduzione ci sarà <strong>Carlo Conti</strong>, che oltre a introdurre i tantissimi pezzi del repertorio dei Ricchi e poveri (per l’occasione nella formazione originale di quattro elementi) presenterà tutta una serie di amici che andranno a duettare con i due protagonisti di puntata. L’appuntamento con la storica band italiana è fissato per sabato 27 febbraio 2021 ed il titolo della puntata sarà oggettivamente “Che sarà, sarà”, come quella bella canzone….</p>
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p>Ci sarà poi la serata dedicata a <strong>Loredana Bertè</strong> dall’originalissimo e programmatico titolo “<em>Non sono una signora</em>” che andrà in onda il sabato dopo il <em>Festival di Sanremo</em>, ovvero il 13 marzo con la conduzione di <strong>Alberto Matano</strong>.  Il sabato successivo poi appuntamento con un grande one man show con protagonista<strong> Christian De Sica</strong>, che se la canta e se la suona, nel senso che sarà lui stesso il conduttore della sua serata. Quattro (più uno)  show musicali dunque nella grande tradizione del sabato sera della prima rete del servizio pubblico radiotelevisivo, quanto mai propedeutici all’abbuffata di canzoni che da li a pochi giorni invaderà la serata di Rai1 con le quattro serate del settantunesimo Festival della canzone italiana, condotte da Amadeus e Fiorello (a cts piacendo) rigorosamente senza pubblico in carne e ossa all’interno del teatro Ariston di Sanremo. Il programma, ovvero <strong>A grande richiesta</strong>,  sarà registrato a Roma presso gli studi <em>Voxon</em>.</p>
<p> </p> </div>
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.16.4" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Rai1 strizza l'occhio al suo glorioso (e ineguagliabile) passato con le serate musicali di A grande richiesta</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.16.4" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di TvBlog</h2>
<div id="tbv-269281" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"tvblog_cnvid","divId":"tbv-269281","advReq":true,"stick":true,"spotX":{"mobile":300572,"desktop":300572},"VideoContent":[{"Id":271063,"Title":"Funerali Gigi Proietti: le parole di Marisa Laurito, Brignano e Cortellesi","Description":"Gli interventi commossi degli attori durante il funerale di Gigi Proietti svolto al Globe Theatre di Villa Borghese in Roma.","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/funerale-gigi-proietti.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/27\/16\/15466461\/cor_335915.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/27\/16\/15466461\/cor_335915.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/SW758GAL0Y3RaqozwEZpkBM6JqM=\/1920x1080\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/1105-133846-proietti.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'notizie'"],"VideoKeywords":["'notizie'"],"VideoSource":["playlist"]},{"Id":275245,"Title":"Antonella Clerici: \\\"Teresa de Santis? Non ho rancore, ma non saremo mai amiche\\\"","Description":"A poco pi\u00f9 di un mese dal ritorno in day-time, Antonella Clerici parla di The Voice Senior e dei rapporti con l\\'ex direttrice di Rai 1.","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/antonella-clerici-su-la-repubblica.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/25\/3\/15429862\/cor_335864.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/25\/3\/15429862\/cor_335864.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/2ZuqzV_VLT3OWgU0enCLiURLd2c=\/1024x682\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/gettyimages-1138051576.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'personaggi','notizie'"],"VideoKeywords":["'personaggi','notizie'"],"VideoSource":["playlist"]},{"Id":271376,"Title":"Biden Presidente, sulla CNN le lacrime di Van Jones","Description":"Le lacrime dell\\'attivista e collaboratore di Obama alla notizia della vittoria di Joe Biden, Presidente Eletto (e in attesa di ufficialit\u00e0).","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/cnn-lacrime-biden-presidente.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/27\/16\/15466522\/cor_335917.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/27\/16\/15466522\/cor_335917.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/zbVvxbrm_yNwCdMFKVr-Zz0lHnM=\/1024x512\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/van-jones-piange-cnn.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'notizie'"],"VideoKeywords":["'notizie'"],"VideoSource":["playlist"]},{"Id":271269,"Title":"Elezioni americane: Fox News e CNN leader negli ascolti USA","Description":"Curiosit\u00e0 dalle tv USA: gli ascolti delle reti che hanno seguito minuto per minuto le elezioni americane 2020.","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/tv-piu-seguite-elezioni-americane-1.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/25\/10\/15433642\/cor_335874.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/25\/10\/15433642\/cor_335874.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/ct9JzhU5e9xmTDliua-9HC_i964=\/1366x768\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/immagine-1.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'notizie'"],"VideoKeywords":["'notizie'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.16.4" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.16.4" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.16.4" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/il-cantante-mascherato-baby-alieno-ritorno">
<img class="lazyload" data-srcset="https://cdn.blogo.it/02x7YjmFkvtofXp9sV7Wp37wK5U=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/02/il-cantante-mascherato-2021-baby-alieno-ritorno.jpg, https://cdn.blogo.it/p0OBkpBxbFTkO5AZERoD5pI2NZ8=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/02/il-cantante-mascherato-2021-baby-alieno-ritorno.jpg 2x" alt="Il Cantante Mascherato, Baby Alieno si rincarna: torna (senza Ricchi e Poveri) per lo spareggio con Pecorella" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Il cantante mascherato" href="https://www.tvblog.it/trend/il-cantante-mascherato"> Il cantante mascherato</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/il-cantante-mascherato-baby-alieno-ritorno">
<h3>Il Cantante Mascherato, Baby Alieno si rincarna: torna (senza Ricchi e Poveri) per lo spareggio con Pecorella</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/antonella-clerici-anna-moroni-reunion-e-sempre-mezzogiorno-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/c0eXyzzmSahfglrEvqo4o0iVgoE=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/02/vlcsnap-2021-02-01-17h37m37s198.png, https://cdn.blogo.it/Y6IUV19cNoeRTjwQeb2AQcbvx-4=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/02/vlcsnap-2021-02-01-17h37m37s198.png 2x" alt="La reunion tra Antonella Clerici e Anna Moroni a È sempre mezzogiorno (video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="È sempre mezzogiorno" href="https://www.tvblog.it/trend/e-sempre-mezzogiorno"> È sempre mezzogiorno</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/antonella-clerici-anna-moroni-reunion-e-sempre-mezzogiorno-video">
<h3>La reunion tra Antonella Clerici e Anna Moroni a È sempre mezzogiorno (video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/lui-e-peggio-di-me-panariello-giallini-fazio-ospite">
<img class="lazyload" data-srcset="https://cdn.blogo.it/AWQHg4bEWz_FfYuPU_gtGf5Nxd8=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/giorgio-panariello-marco-giallini-che-tempo-che-fa-fabio-fazio.jpg, https://cdn.blogo.it/r4X9RCyNH9ZyeQflM5-PbstNQrM=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/giorgio-panariello-marco-giallini-che-tempo-che-fa-fabio-fazio.jpg 2x" alt="Che Tempo Che Fa, Giorgio Panariello e Marco Giallini presentano Lui È Peggio di Me e invitano come ospite Fazio" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Rai 3" href="https://www.tvblog.it/canali-tv/rai-3"> Rai 3</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/lui-e-peggio-di-me-panariello-giallini-fazio-ospite">
<h3>Che Tempo Che Fa, Giorgio Panariello e Marco Giallini presentano Lui È Peggio di Me e invitano come ospite Fazio</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/palinsesti-mediaset-programmazione-febbraio-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/G-i_MXKeGvib1XEBfKf4Ogrbjps=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/my-post-1-15.png, https://cdn.blogo.it/VVAu4MWu_PxO034watAEHT10LjA=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/my-post-1-15.png 2x" alt="Palinsesti Mediaset: programmazione febbraio 2021" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Tv" href="https://www.tvblog.it/notizie"> Tv</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/palinsesti-mediaset-programmazione-febbraio-2021">
<h3>Palinsesti Mediaset: programmazione febbraio 2021</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-orietta-berti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Y3UWGEKaOBunJnwAL7KF2E89UUA=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/orietta-berti.jpg, https://cdn.blogo.it/FqtiXU8TyVWTicIewbMCHQX843s=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/orietta-berti.jpg 2x" alt="Sanremo, Orietta Berti: &amp;#8220;Per via del covid dovremo arrivare all&amp;#8217;Ariston già vestiti e truccati&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-orietta-berti">
<h3>Sanremo, Orietta Berti: &#8220;Per via del covid dovremo arrivare all&#8217;Ariston già vestiti e truccati&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/palinsesti-rai-programmazione-febbraio-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/j4qXeN4JSym4K2XlcdEd3X2yt9k=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/my-post-1-14.png, https://cdn.blogo.it/M2KU61zmdy3H2tVNI5xxI8ZRVr4=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/my-post-1-14.png 2x" alt="Palinsesti Rai: programmazione febbraio 2021" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Tv" href="https://www.tvblog.it/notizie"> Tv</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/palinsesti-rai-programmazione-febbraio-2021">
<h3>Palinsesti Rai: programmazione febbraio 2021</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/grande-fratello-vip-6-manuel-bortuzzo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/AR3grFLxahHuyAyneodUbj3SydM=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/signorini-bortuzzo.jpg, https://cdn.blogo.it/ziZ6TgNokJOtK3P62zTN7hqxbJk=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/signorini-bortuzzo.jpg 2x" alt="Manuel Bortuzzo al Grande fratello vip, perchè l&amp;#8217;idea ci piace" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Grande Fratello Vip" href="https://www.tvblog.it/trend/grande-fratello-vip"> Grande Fratello Vip</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/grande-fratello-vip-6-manuel-bortuzzo">
<h3>Manuel Bortuzzo al Grande fratello vip, perchè l&#8217;idea ci piace</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/giselle-raiplay-teatro-alla-scala">
<img class="lazyload" data-srcset="https://cdn.blogo.it/NPdVEl4DjXN1TVXKzNHMIk1IZBA=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/giselle-loc.jpg, https://cdn.blogo.it/hR3uctwujh3XeR9QV753Ruj-RGo=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/giselle-loc.jpg 2x" alt="La tv apre i teatri: la Scala e Rai Cultura in streaming con Giselle su RaiPlay" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="RaiPlay" href="https://www.tvblog.it/canali-tv/raiplay"> RaiPlay</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/giselle-raiplay-teatro-alla-scala">
<h3>La tv apre i teatri: la Scala e Rai Cultura in streaming con Giselle su RaiPlay</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/britains-got-talent-2021-cancellato-covid">
<img class="lazyload" data-srcset="https://cdn.blogo.it/s3DFuqERs3rF8I9jncw4qSPTsuk=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/britains-got-talent-2021.jpg, https://cdn.blogo.it/I6nB5hQFh6ZG5hFYuJYcg11ocz0=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/britains-got-talent-2021.jpg 2x" alt="Britain&amp;#8217;s Got Talent 2021 cancellato per Covid" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Italia's got Talent" href="https://www.tvblog.it/trend/italias-got-talent"> Italia's got Talent</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/britains-got-talent-2021-cancellato-covid">
<h3>Britain&#8217;s Got Talent 2021 cancellato per Covid</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/serie-a-partite-oggi-31-gennaio-2021-diretta-tv-sky-dazn">
<img class="lazyload" data-srcset="https://cdn.blogo.it/JjZWWmd9P73XNoOBq3Hb1DyKK7s=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/roma-verona.jpg, https://cdn.blogo.it/WjAmEXL7Ksr_fxwFjuGLufj_pfw=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/01/roma-verona.jpg 2x" alt="Serie A, 20a giornata: partite oggi 31 gennaio 2021 in diretta su Sky e Dazn" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Tv" href="https://www.tvblog.it/notizie"> Tv</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/serie-a-partite-oggi-31-gennaio-2021-diretta-tv-sky-dazn">
<h3>Serie A, 20a giornata: partite oggi 31 gennaio 2021 in diretta su Sky e Dazn</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.tvblog.it/trend/zelig">Zelig</a></li>
<li><a href="https://www.tvblog.it/trend/zecchino-d-oro">Zecchino d'Oro</a></li>
<li><a href="https://www.tvblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.tvblog.it/trend/will-grace">Will &amp; Grace</a></li>
<li><a href="https://www.tvblog.it/trend/white-collar">White Collar</a></li>
<li><a href="https://www.tvblog.it/trend/westworld">Westworld</a></li>
<li><a href="https://www.tvblog.it/trend/we-are-who-we-are">We are who we are</a></li>
<li><a href="https://www.tvblog.it/trend/voyager">Voyager</a></li>
<li><a href="https://www.tvblog.it/trend/viva-raiplay">Viva Raiplay</a></li>
<li><a href="https://www.tvblog.it/trend/vite-al-limite">Vite Al Limite</a></li>
<li><a href="https://www.tvblog.it/trend/virginia-raffaele">Virginia Raffaele</a></li>
<li><a href="https://www.tvblog.it/trend/vikings">Vikings</a></li>
<li><a href="https://www.tvblog.it/trend/victoria-cabello">Victoria Cabello</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-maya">Veronica Maya</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-ciardi">Veronica Ciardi</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.tvblog.it/post/a-grande-richiesta-anticipazioni-conduzione" aria-current="page">Rai1 strizza l&#8217;occhio al suo glorioso (e ineguagliabile) passato con le serate musicali di A grande richiesta</a>
</li>
<li>
<a href="https://www.tvblog.it/post/sos-tata-ritorno-canale-blu-yazmine-ilaria-dallatana">SOS Tata, il docu-reality torna sul Nove grazie a Ilaria Dallatana</a>
</li>
<li>
<a href="https://www.tvblog.it/post/super-bowl-2021-diretta-tv-streaming">Super Bowl 2021 in diretta su Rai 2 e su Dazn</a>
</li>
<li>
<a href="https://www.tvblog.it/post/il-cantante-mascherato-baby-alieno-ritorno">Il Cantante Mascherato, Baby Alieno si rincarna: torna (senza Ricchi e Poveri) per lo spareggio con Pecorella</a>
</li>
<li>
<a href="https://www.tvblog.it/post/antonella-clerici-anna-moroni-reunion-e-sempre-mezzogiorno-video">La reunion tra Antonella Clerici e Anna Moroni a È sempre mezzogiorno (video)</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-archivi"><a href="https://www.tvblog.it/archivi">Archivi</a></li>
<li class="menu-item menu-trend"><a href="https://www.tvblog.it/trend">Trend</a></li>
<li class="menu-item menu-categorie"><a href="https://www.tvblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-newsletter"><a href="https://www.tvblog.it/newsletter">Newsletter</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.tvblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Tvblog.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/tvblogit" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/tvblog.it/?hl=it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><g data-name="Raggruppa 2"><g data-name="Raggruppa 3" fill="#fff"><path data-name="Tracciato 1" d="M28.959 17.469a5.847 5.847 0 00-.372-1.941 4.1 4.1 0 00-2.342-2.337 5.863 5.863 0 00-1.941-.372c-.853-.041-1.129-.05-3.301-.05s-2.445.009-3.3.047a5.849 5.849 0 00-1.94.372 3.9 3.9 0 00-1.419.925 3.94 3.94 0 00-.922 1.417 5.863 5.863 0 00-.371 1.939c-.042.858-.051 1.13-.051 3.3s.009 2.448.051 3.3a5.847 5.847 0 00.372 1.941 4.1 4.1 0 002.341 2.341 5.863 5.863 0 001.941.372c.846.04 1.122.046 3.295.046s2.445-.009 3.3-.047a5.846 5.846 0 001.941-.372 4.093 4.093 0 002.342-2.341 5.867 5.867 0 00.368-1.94c.037-.853.047-1.125.047-3.3s0-2.445-.041-3.3zm-1.441 6.534a4.386 4.386 0 01-.275 1.485 2.655 2.655 0 01-1.519 1.519 4.4 4.4 0 01-1.485.275c-.844.038-1.1.047-3.232.047s-2.392-.009-3.233-.047a4.384 4.384 0 01-1.485-.275 2.462 2.462 0 01-.919-.6 2.488 2.488 0 01-.6-.919 4.4 4.4 0 01-.275-1.485c-.038-.844-.047-1.1-.047-3.233s.009-2.392.047-3.232a4.384 4.384 0 01.275-1.485 2.432 2.432 0 01.6-.919 2.484 2.484 0 01.919-.6 4.4 4.4 0 011.487-.265c.844-.037 1.1-.047 3.232-.047s2.392.009 3.233.047a4.386 4.386 0 011.485.275 2.461 2.461 0 01.919.6 2.487 2.487 0 01.6.919 4.4 4.4 0 01.275 1.485c.037.844.047 1.1.047 3.232s-.009 2.385-.047 3.229zm0 0" /><path data-name="Tracciato 2" d="M21.003 16.738a4.034 4.034 0 104.034 4.034 4.035 4.035 0 00-4.034-4.034zm0 6.65a2.617 2.617 0 112.617-2.617 2.617 2.617 0 01-2.617 2.617zm0 0" /><path data-name="Tracciato 3" d="M26.244 16.511a.979.979 0 11-.979-.979.979.979 0 01.979.979zm0 0" /></g></g></g></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.tvblog.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali/">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.tvblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.tvblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/aTPIpFpgiCWih1cXZVR58350y8w=/97x0/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>TvBlog &egrave; un allegato di Blogo, periodico telematico reg. Trib. Roma</p>
<p>&copy; TvBlog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.16.4</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.tvblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.16.4" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
