<!DOCTYPE html>
<html>
<head>
    <title>Grande Fratello Vip 4: anticipazioni, finale</title>

    <meta charset="UTF-8">

    <meta name="description" content="La finale del Grande Fratello Vip 4 in tempo reale.">     

    <meta name="dcterms.rights" content="(c) Blogo.it All rights reserved.">

    <meta name="Rating" content="General">

    <meta http-equiv="imagetoolbar" content="no">   

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="canonical" href="https://www.tvblog.it/post/1710206/grande-fratello-vip-4-finale-diretta" />


    <!-- Configuring the Viewport for mobile-optimized site -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <script type="application/ld+json">
            {
    "@context": "https://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "TVBlog.it",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static-bn.blogo.it/bn/img/amploghi/tvblog.png",
            "width": 140,
            "height": 50
        }
    },
    "description": "La finale del Grande Fratello Vip 4 in tempo reale.",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.tvblog.it/post/1710206/grande-fratello-vip-4-finale-diretta"
    },
    "headline": "Grande Fratello Vip 4: anticipazioni, finale",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.tvblog.it/8/8e4/alfonso-signorini.jpg",
        "width": 620,
        "height": 406
    },
    "datePublished": "2020-04-08T07:56:10+00:00",
    "dateModified": "2020-04-08T07:56:10+00:00",
    "author": {
        "@type": "Person",
        "name": "Fabio Morasca"
    }
}        </script>
    <!-- Microformats http://microformats.org/profile/specs/-->
    <link rel="profile" href="//microformats.org/profile/specs/" title="Microformats"/>
    <link rel="home" href="/"/>
    <link rel="copyright" href="#copyright"/>

    <!-- Feed RSS -->
    <link rel="alternate" type="application/rss+xml" title="TVBlog.it &raquo; Feed" href="https://www.tvblog.it/rss2.xml" />

        
        <meta property="article:published_time" content="2020-04-08T07:56:10+00:00" />
    <meta property="article:modified_time" content="2020-04-08T07:56:10+00:00" />
    <meta property="og:updated_time" content="2020-04-08T07:56:10+00:00" />

    <link rel="amphtml" href="https://www.tvblog.it/amp/post/1710206/grande-fratello-vip-4-finale-diretta">

<!-- Facebook Open Graph Meta Tags -->
    <meta property="og:title" content="Grande Fratello Vip 4, la finale in diretta dalle ore 21:35">        
    <meta property="og:description" content="La finale del Grande Fratello Vip 4 in tempo reale."> 
    <meta property="og:site_name" content="TVBlog.it"/>
    <meta property="og:url" content="https://www.tvblog.it/post/1710206/grande-fratello-vip-4-finale-diretta"/>    
    <meta property="article:publisher" content="Tvblog.it"/>
    <meta property="fb:app_id" content="133073080050084"/>
    <meta property="og:type" content="Article"><!-- Post & Video only -->
    <meta property="og:image" content="https://media.tvblog.it/8/8e4/alfonso-signorini.jpg"><!-- Post only --> 


    <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="tvblogit">
    <meta name="twitter:title" content="Grande Fratello Vip 4: anticipazioni, finale">
    <meta name="twitter:description" content="La finale del Grande Fratello Vip 4 in tempo reale.">
    <meta name="twitter:image" content="https://media.tvblog.it/8/8e4/alfonso-signorini.jpg"><!-- Post only -->
    <meta name="DC.date.issued" content="2020-04-08T07:56:10+00:00">

    <!-- Twitter disable Content Security Policy warnings on your site -->
    <meta name="twitter:widgets:csp" content="on">


    <meta property="fb:pages" content="111066912283452" />


    <!-- DNS Prefetch -->
    <link rel="dns-prefetch" href="//static-bn.blogo.it">
    <link rel="dns-prefetch" href="https://th.tvblog.it">
    <link rel="dns-prefetch" href="//oas.populisengage.com/">
    <link rel="dns-prefetch" href="//secure-it.imrworldwide.com/">
    <link rel="dns-prefetch" href="//b.scorecardresearch.com/">
    <link rel="dns-prefetch" href="//community.tvblog.it">
    <link rel="dns-prefetch" href="//bvideo.blogo.it">
    <!-- link rel="dns-prefetch" href="http://static.chameleon.ad" -->

    <!-- Favicons -->
    <link rel="shortcut icon" href="//static-bn.blogo.it/bn/img/favicon/tvblog.ico" type="image/x-icon">


    
    <!-- CRITICAL CSS -->
<style>
    /* Inclusione di un file css in pagina */
</style>
    
<!-- CSS -->
<link rel="stylesheet" href="//static-bn.blogo.it/bn/css/blogo.min.css?v=1576494953.1318">

<!-- Fonts -->
<link href='//fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700' rel='stylesheet' type='text/css'>



<!-- Js -->
<script src="//static-bn.blogo.it/bn/js/jquery.min.js"></script>
<script src="//www.tvblog.it/js/jwplayer-ga-tracker.js"></script>

<script src="https://cdn.rawgit.com/leafo/sticky-kit/v1.1.2/jquery.sticky-kit.min.js"></script>

<script src="//static-bn.blogo.it/bn/js/fotorama.min.js?v=1576494953.1318"></script>


<!-- Old browser support-->
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

        <script type="text/javascript">
        var tribooAdv = window.tribooAdv || [];
        tribooAdv.push({
    "adUnit": "blogo_entertainment/tvblog",
    "device": "desktop",
    "adSlotsList": [
        "div-gpt-ad-oop",
        "div-gpt-ad-headofpage",
        "div-gpt-ad-box_desktop_side_top_xl",
        "div-gpt-ad-box_desktop_side_bottom",
        "div-gpt-ad-native",
        "div-gpt-ad-skin"
    ],
    "native": {
        "adFullPath": "/5902/blogo_entertainment/native",
        "targeting": {
            "strnativekey": "kCnekznUH6gBkXn26UeZwRKC"
        }
    }
});
    </script>
<!-- Google Tag Manager -->
<script>

dataLayer = [{"blogname":"tvblog","channel":"entertainment","cluster":"blogo","lang":"it_IT","page-template":"post","UA":"UA-123290-10","user":"not_logged","id-author":"3935","id-post":"1710206","tags":"","categories":"canale5,diretta-tv,grande-fratello-vip","publication-date":"","show-ads":true,"siteName":"tvblog","tbm-channel":"blogo_entertainment","visitorLoginState":"logged-out","pagePostType":"post","contentType":"single","pagePostID":"1710206","pagePostTitle":"Grande Fratello Vip 4, la finale in diretta dalle ore 21:35","pagePostWordCount":259,"pagePostDate":"\/2020\/04\/08\/15\/07\/","pagePostDateYear":"2020","pagePostDateMonth":"04","pagePostDateDay":"08","pagePostDateHour":"07","pagePostAuthor":"Fabio Morasca","thumbnail":"https:\/\/media.tvblog.it\/8\/8e4\/alfonso-signorini.jpg","pageCategory_0":"Canale 5","pageCategory_1":"Diretta TV","pageCategory_2":"Grande Fratello Vip"}];


</script>

    <!-- START Atatus -->
    <script>
        var customData = {pagePostType: dataLayer[0].pagePostType};
        if(Math.random()<0.03){var e = document.getElementsByTagName('script')[0];var s = document.createElement("script");s.src="//dmc1acwvwny3.cloudfront.net/atatus.js";s.onload=function(){atatus.config('4995aab9f4e7488f8577651df19d8ea9',{anonymizeIp:true,customData: customData}).install();};e.parentNode.insertBefore(s, e);}
    </script>
    <!-- END Atatus -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMCJ59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script>
<!-- End Google Tag Manager -->
    <script src="//tms.triboomedia.it/utag/triboo/own-network-blogo/prod/utag.js" type="text/javascript" async=""></script>

<script type="text/javascript">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</script>





    <script type="text/javascript">

        var blockFotoramaData = true;
        var isDesktop = Boolean(1);

        var BlogoConfig = {
            "googleBot" :   "false",

            "siteUrl"   :   "https://www.tvblog.it",
            "blogName"  :   "tvblog",
            "locale"    :   "it_IT",
            "cluster"   :   "blogo",
            "pageType"  :   "post",
            "channel"   :   "entertainment",
            "device"    :   "desktop",
            "fbAppId"   :   "133073080050084",
            "communityUrl": "//community.tvblog.it"
        };

        var BlogoUser = {
            "loggedInCommunity"   :  false,
            "loggedInFacebook"    :  false,
            "shareAppActive"      :  false,
            "userdata"            :  {"visibleName":"","avatar":"","username":""}
        };

    </script>

    
    
    
    
    
    <!-- Uponit Code -->
    
</head>

<body data-layout="1020" class="it_IT blogo article entertainment tvblog desktop ">

<div id="gap-skin">
    <div id="gap-skin-dummy"></div>
    <div id="gap-skin-element"></div>
</div>

<!-- MOBILE MENU -->
<div id="mobile-menu">
    <div class="mobile-topbar">
                    <a href="//www.blogo.it" class="logo">blogo</a>
                

    <nav id="blogo-menu-mobile" class="">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="https://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                </ul>
    </nav>



    </div>
</div>
<!-- END MOBILE MENU -->

<!-- wrapper #all-page -->
<div id="all-page" style="position:relative;">
            <div  class="box adv div-gpt-ad-oop"     style="display:none"      id="div-gpt-ad-oop"
>
</div>    
    <!-- header -->
    

<header id="header" class="populis-skin header container-fluid border-channel" itemscope itemtype="https://schema.org/WPHeader">

    <div class="row">
        <div class="header-resp">
            <div class="col-xs-3 col-sm-4 header-btn" >
                <a id="nav-btn" href="#nav"><i class="blogoicon-menu"></i></a>
            </div>
            <div class="col-xs-6 col-sm-4 col-md-3 header-logo">
                                <a href="https://www.blogo.it" class="logo">blogo</a>
                                <a href="//www.tvblog.it" class="logo-vertical"><img src="//static-bn.blogo.it/bn/img/loghi/tvblog.png" alt="tvblog"></a>
                <h5 class="slogan">Informazione libera e indipendente</h5>
                            </div>
            <div class="col-xs-3 col-sm-4 col-md-9 header-toolbar">
                <div class="search-login">
                    <div id="search" style="right:0px;">
                        <form action="/cerca" method="get" role="search">
                            <i class="blogoicon-search" onclick="openSearch();"></i>
                            <input id="txtSearch" type="text" class="srch-inpt" name="q" placeholder="Cerca..." onblur="closeSearch();">
                            <i class="blogoicon-plus" onclick="closeSearch();"></i>
                        </form>
                    </div>
                                    </div>
                
                <!-- Top Nav -->
                

    <nav id="blogo-menu" class="blogo-menu">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="https://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                </ul>
    </nav>



                <!-- End Top nav-->

            </div>
        </div>
    </div>

            
        <!-- Channel Nav -->
        
    <div class="row bkg-channel">
        <div class="col-md-12">
            
            <nav id="channel-menu" class="channel-menu">
                <ul>
                                                            <li class="menu-item active">
                                                                                                <a href="https://www.tvblog.it/">
                                                    TV                                                    </a>                    </li>
                                                        <li class="menu-item ">
                                                                                                <a href="https://www.cineblog.it/">
                                                    Cinema                                                    </a>                    </li>
                                                        <li class="menu-item ">
                                                                                                <a href="https://www.soundsblog.it/">
                                                    Musica                                                    </a>                    </li>
                                </ul>
            </nav>
            
        </div>
    </div>
        <!-- End Channel nav-->

        <!-- SubChannel Nav -->
                <!-- End SubChannel nav-->

        
    <!-- Vertical Nav -->
            
    <div class="row">
    <div class="col-md-12">
        <div class="col-md-12 vertical-header">
            <div class="logo-blog">
                <a href="https://www.tvblog.it" title="tvblog" style="background-image:url(//static-bn.blogo.it/bn/img/loghi/tvblog.png)">tvblog</a>
            </div>
                            <nav id="vertical-menu" class="vertical-menu">
                    <ul>
                                                    <li class="menu-item">
							                                <a href="https://www.tvblog.it/videos">
                                    Video                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.tvblog.it/categoria/auditel">
                                    Auditel                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.tvblog.it/categoria/grande-fratello-vip">
                                    Grande Fratello Vip                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.tvblog.it/categoria/pechino-express">
                                    Pechino Express                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.tvblog.it/categoria/amici">
                                    Amici                                </a>
                            </li>
                                            </ul>
                </nav>
                    </div>
    </div>
</div>
    
</header>


<script>
    
    //SEARCH Handler
    var searchNode = document.getElementById("search");
    var inputNode = searchNode.querySelectorAll('input')[0];
    searchNode.classes = searchNode.className;
    
    function openSearch(){
        searchNode.className = searchNode.classes+" search-opened";
        inputNode.focus();
        inputNode.value = "";
    }

    function closeSearch(){
        searchNode.className = searchNode.classes;
    }

</script>



    <!-- content -->
    <section id="main" class="box container-fluid">
        <div  class="box adv div-gpt-ad-headofpage"         id="div-gpt-ad-headofpage"
>
</div>    <div class="content-wrapper">
        


<div class="content col-xs-12 col-md-8">
    <article class="box" id="post_content">

        <h1 class="title">Grande Fratello Vip 4, la finale in diretta dalle ore 21:35</h1>

		<style>
		.article .post-info {
			margin-bottom: 5px;
			display: inline-block;
		}

		.post-info>span {
			padding-right: 5px;
			border-right: 1px solid #ddd;
			margin-right: 0;
		}

		.post-info>span:last-child {
			/* border-right: 0; */
		border-right: 1px solid #ddd;
		}

		.article .related-category {
			display: inline-block;
			margin-bottom: 0;
			font-size: 12px;
			width: unset;
			vertical-align: text-top;
		}

		.related-category ul {
		list-style: none;
			padding: 0;
			display: inline-flex;
			margin: 0 !important;
		}

		.article .related-category li {
			float: left;
			padding-right: 0;
			margin-right: 2px;
			border: 0;
			
		}
		</style>

                    <!-- Post Info -->
            
<div class="post-info">
    <span>Di <a rel="author" href="/author/3935/fabio-morasca" class="color-channel">Fabio Morasca</a></span>
    <span>
        <time datetime="2020-04-08T07:56:10+00:00">mercoledì 8 aprile 2020</time>
    </span>
</div>
            
					<div class="widget related-category">
				<ul style="list-style:none;padding:0;display: inline-block;">
				  <!-- li>Leggi tutto su:</li -->
				  					  <li>
					   <a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/canale5">Canale 5</a>
					   ,                      </li>
				  					  <li>
					   <a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/diretta-tv">Diretta TV</a>
					   ,                      </li>
				  					  <li>
					   <a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/grande-fratello-vip">Grande Fratello Vip</a>
					                         </li>
				  				</ul>
			</div>
		

                                    <h3 class="summary">La finale del Grande Fratello Vip 4 in diretta.</h3>
                    

        
        
        <!-- post content -->
        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head><meta http-equiv="Content-Type" content="charset=utf-8"></head><body><p>

<img class="image-tvblog-1710237 image-large image-center" src="https://th.tvblog.it/hB3tDy2ICWJffZvlLoXNajQ8TKw=/fit-in/655xorig/https%3A%2F%2Fmedia.tvblog.it%2F8%2F8e4%2Falfonso-signorini.jpg" alt=""></p>
<p><strong><a href="https://www.tvblog.it/categoria/grande-fratello-vip">Grande Fratello Vip 4</a></strong> è il reality show in onda su <strong>Canale 5</strong>, ogni mercoledì in prima serata, condotto da <strong>Alfonso Signorini</strong>, con la partecipazione di <strong>Pupo</strong> nel ruolo di opinionista.</p>
<p></p>
<h2>Grande Fratello Vip 4: le anticipazioni della finale</h2>
<div id="post-3rd-paragraph"></div>
<p>Questa sera, <strong>mercoledì 8 aprile 2020</strong>, andrà in onda la <strong>finale</strong> della quarta edizione del <em>Grande Fratello Vip.</em></p><div class="mp-code mp-code-container teads">
    <div class="banner-content">
        <div id="div-gpt-ad-teads"></div>
    </div>
</div>
<p>I finalisti sono <strong>Aristide Malnati, Paola Di Benedetto, Paolo Ciavarro</strong> e <strong>Sossio Aruta</strong> ma nella Casa, attualmente, sono presenti anche <strong>Antonella Elia, Andrea Denver</strong> e <strong>Patrick Ray Pugliese</strong>, al televoto per guadagnare gli ultimi due posti da finalisti a disposizione.</p>
<p>Solo uno di loro si aggiudicherà il montepremi in palio pari a <strong>100.000 euro</strong>, metà del quale andrà in beneficienza.</p><div class="box adv div-gpt-ad-native" id="div-gpt-ad-native">
</div>
<p></p>
<h2>Grande Fratello Vip 4: dove vederlo</h2>
<p>La finale del <em>Grande Fratello Vip 4</em> andrà in onda su <strong>Canale 5</strong> a partire dalle <strong>ore 21:35</strong>.</p>
<p>La puntata sarà visibile anche in streaming sul sito ufficiale di Mediaset Play (con l'opzione Restart) dove sarà possibile rivederla anche una volta terminata la messa in onda nella sezione On Demand.</p>
<p>Altri <strong>video </strong>sono disponibili sul sito ufficiale del <em>Grande Fratello.</em></p>
<p></p>
<h2>Grande Fratello Vip 4: Second Screen</h2>
<p><em>Grande Fratello Vip</em> è presente sul <strong>web </strong>con il <a href="https://www.grandefratello.mediaset.it" rel="nofollow">sito ufficiale</a> del programma.</p>
<p>Su <strong>Facebook</strong>, invece, possiamo trovare la <a href="https://www.facebook.com/grandefratello/?fref=ts" rel="nofollow">pagina ufficiale</a> del reality show.</p>
<p>Su <strong>Twitter</strong>, infine, l’account ufficiale è il seguente: <a href="https://twitter.com/grandefratello?lang=it" rel="nofollow">@grandefratello</a>. L'hashtag con il quale si può commentare il programma è il seguente: #gfvip.</p>
<p><em>Grande Fratello Vip</em> ha anche un <a href="https://www.instagram.com/grandefratellotv/?hl=it" rel="nofollow">profilo ufficiale</a> su <strong>Instagram</strong>.</p>
<p>Per chi vuole seguire la puntata in liveblogging, invece, il consueto appuntamento è su <strong>TvBlog</strong>, magazine di Blogo, a partire dalle <strong>ore 21:35</strong>.</p>
<p>Fonte | Ufficio Stampa Grande Fratello Vip</p></body></html>

    </article>
        
                        <script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script>
            <div style="background-color: whitesmoke;padding: 10px 0;">
                <div id="Brid_45306018" class="brid" style="width:480; height:270;margin:0 auto;" > </div>
            </div>
            <script>
                if (navigator.language === 'it-IT') {
                    $bp("Brid_45306018", {"id": "15694", "width": "480", "height": "270", "playlist": "5397"});
                }
            </script>
        
                <div class="widget related-news skeleton-outbrain-h">
            <div class="box pattern-title">
                <h3>Notizie dalla rete</h3>
                <span class="pattern"></span>
            </div>
		    
<div class="OUTBRAIN" data-src="https://www.tvblog.it/post/1710206/grande-fratello-vip-4-finale-diretta" data-widget-id="AR_1" data-ob-template="blogoit" ></div>        </div>
	    
    
        
        
        
<div id="related-fixed" class="row row-scroll related-fixed">
    <i class="shadow-scroll"></i>
    <div class="xs-scroll sm-scroll col-xs-12">
        <ul class="wrap">
                                                <li class="box col-xs-3">
                        <div class="img-block border-channel magazine">
                            <a class="thumb" href="https://www.blogo.it/entertainment/special/transformers-ultimo-cavaliere" title="Transformers: L'Ultimo Cavaliere">
                                <img src="https://th.tvblog.it/LpybVWHM6FQJgj1-a_1266jmbPo=/93x56/smart/https://media.blogo.it/media/specials/cover/tf5_teaser_002.jpg" alt="Transformers: L'Ultimo Cavaliere">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.blogo.it/entertainment/special/transformers-ultimo-cavaliere" title="Transformers: L'Ultimo Cavaliere">Transformers: L'Ultimo Cavaliere</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block border-channel magazine">
                            <a class="thumb" href="https://www.blogo.it/entertainment/special/non-e-un-paese-per-giovani-film-2017" title="Non è un paese per giovani">
                                <img src="https://th.tvblog.it/SBofM9hMv-uws3tBJqgVlKKZC8k=/93x56/smart/https://media.blogo.it/media/specials/cover/7.jpg" alt="Non è un paese per giovani">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.blogo.it/entertainment/special/non-e-un-paese-per-giovani-film-2017" title="Non è un paese per giovani">Non è un paese per giovani</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.tvblog.it/post/1710155/ascolti-tv-lunedi-6-aprile-2020" title="">
                                <img src="https://th.tvblog.it/skkOI7rbPyIj-MfCnN5CdSn4wqQ=/93x56/smart/https://media.tvblog.it/f/f64/il-commissario-montalbano-un-diario-del-43-28.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.tvblog.it/post/1710155/ascolti-tv-lunedi-6-aprile-2020" title="">Ascolti tv lunedì 6 aprile 2020</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.tvblog.it/post/1710202/x-factor-14-confermato-coronavirus" title="">
                                <img src="https://th.tvblog.it/BDrSTiF-mld_MCyheqC2VelsM_U=/93x56/smart/https://media.tvblog.it/9/9cf/cattelan-x-factor.png" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.tvblog.it/post/1710202/x-factor-14-confermato-coronavirus" title="">X Factor 14 si farà: come? Lo scopriremo</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                    </ul>
    </div>
</div>



    
    
    
            <!-- div class="widget related-category">
            <ul>
              <li>Leggi anche:</li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/canale5">Canale 5</a></li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/diretta-tv">Diretta TV</a></li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/grande-fratello-vip">Grande Fratello Vip</a></li>
                          </ul>

        </div -->
    
                    <!-- Rating widget-->
        <!-- div class="stars-rating">
            <div class="stars-label">Vota l&#039;articolo: </div><div id="stars-rating"></div>
            <div>
                <span id="stars-description" >
                                    Nessun voto. Potresti essere tu il primo!                                </span>
                &nbsp;<span id='stars-message'></span>
            </div>
        </div -->
    
        
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    	<a href="https://www.tvblog.it/" itemprop="item"><span itemprop="name">Tvblog</span></a>		<meta itemprop="position" content="1"/>
		<i class="blogoicon-arrow-menu-item"></i>	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    	<a href="https://www.tvblog.it/categoria/canale5" itemprop="item"><span itemprop="name">Canale 5</span></a>		<meta itemprop="position" content="2"/>
		<i class="blogoicon-arrow-menu-item"></i>	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    	<span itemprop="name">Grande Fratello Vip 4, la finale in diretta dalle ore 21:35</span>		<meta itemprop="position" content="3"/>
			</li>
</ol>
    <!-- SOCIAL SHARE -->
    

<!-- data-attribute = utilizzati in versione desktop -->
<!-- href = utilizzati in versione mobile / no js -->
<ul id="share-box" class="socialcount"
    data-url="https://www.tvblog.it/post/1710206/grande-fratello-vip-4-finale-diretta"
    data-share-text="Grande Fratello Vip 4, la finale in diretta dalle ore 21:35"
    data-media="https://media.tvblog.it/8/8e4/alfonso-signorini.jpg"
    data-description="Grande Fratello Vip 4, la finale in diretta dalle ore 21:35"
    data-counts="true"
    data-url-facebook = "https://www.tvblog.it/post/1710206/grande-fratello-vip-4-finale-diretta?utm_source=blogo&utm_medium=widget&utm_campaign=fb"
    data-url-twitter = "https://www.tvblog.it/post/1710206/grande-fratello-vip-4-finale-diretta?utm_source=blogo&utm_medium=widget&utm_campaign=tw"
    data-url-pinterest = "https://www.tvblog.it/post/1710206/grande-fratello-vip-4-finale-diretta?utm_source=blogo&utm_medium=widget&utm_campaign=pinterest"
    data-via = "tvblogit">

    <li class="counter">
        <span class="value"></span>
        <span class="label">shares</span>
    </li>


            <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvblog.it%2Fpost%2F1710206%2Fgrande-fratello-vip-4-finale-diretta%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dfb" title="Share on Facebook"  target="_blank"  rel="nofollow">
                <span class="social-icon blogoicon-facebook color-facebook"></span>
                <span class="count">Like</span>
            </a>
        </li>
    
            <li class="twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvblog.it%2Fpost%2F1710206%2Fgrande-fratello-vip-4-finale-diretta%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dtw&amp;text=Grande Fratello Vip 4, la finale in diretta dalle ore 21:35&amp;via=tvblogit" title="Share on Twitter" target="_blank"  rel="nofollow">
                <span class="social-icon blogoicon-twitter color-twitter"></span>
                <span class="count">Tweet</span>
            </a>
        </li>
    
    
    
    <li class="send-mail">
        <a target="_blank" href="mailto:?subject=Grande Fratello Vip 4, la finale in diretta dalle ore 21:35&body= Grande Fratello Vip 4, la finale in diretta dalle ore 21:35 https%3A%2F%2Fwww.tvblog.it%2Fpost%2F1710206%2Fgrande-fratello-vip-4-finale-diretta%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dmail" title="Send Mail"  rel="nofollow">
            <span class="social-icon blogoicon-mail color-mail"></span>
            <span class="count">Mail</span>
        </a>
    </li>

            <li class="comments-anchor">
            <a href="#disqus_thread" title="comment" id="go-to-comments"  rel="nofollow"></a>
            
        <script>
        jQuery(document).ready(function(){
            jQuery('#go-to-comments').bind('DOMSubtreeModified',function(event){
                var indexText = ' Comment';
                if(jQuery('#go-to-comments').text().indexOf(indexText) >= 0){
                    var strComments = jQuery('#go-to-comments').text();
                    var nativeComments = 0;
                    var disqusComments = strComments.replace(indexText,'');
                    disqusComments = parseFloat(disqusComments);
                    var totalComments = disqusComments+nativeComments;
                    var str1 = '<span class="social-icon blogoicon-comment color-gray" style="width:auto"></span>';
                    if(totalComments<=0){
                        totalComments='';
                        var str2 = '';
                    }else{
                        var str2 = '<span class="count" style="text-align:left">'+totalComments+'</span>';
                    }
                    jQuery(this).unbind('DOMSubtreeModified');
                    jQuery(this).text('');
                    jQuery(this).prepend(str1+str2);
                    jQuery(this).css('text-indent', '0');
                }
            });
        });
        </script>
                </li>
    
</ul>
    <!-- END SOCIAL SHARE -->
                    
			<div id="disqus_thread"></div>
		<script>
        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */

        
        var disqus_config = function () {
        
				        // This adds the custom login/logout functionality
        /*this.sso = {
            name:   "Blogo Community",
			button:  "https://static-bn.blogo.it/bn/img/loghi/blogo-small.png",
            //	icon:     "http://example.com/favicon.png",
            url:  "http:///entra?disqusLogin=1",
			logout:  "http:///esci?returnUrl=",
            width:   "800",
            height:  "400"
        };*/
        this.page.url = 'https://www.tvblog.it/post/1710206/grande-fratello-vip-4-finale-diretta';
        this.page.identifier = '//www.tvblog.it/post/1710206';
        this.discovery.disable_all = true;
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//tvblogit.disqus.com/embed.js';
//				s.src = '//disqus-frontend-autoblog-it.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
    </script>

    
	
    

    
<div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 607385;
        m3ads_containerclass = "m3_container Blogo_entertainment_654x600";
        m3ads_numberadverts = 6;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/blogoentertainment/responsive_blogoentertainment_654x600.css";
        m3ads_subpartner = "Blogo_entertainment_art_bot4";
        m3ads_customheader = 5;
    </script>
</div>
        
</div>
        <div class="sidebar col-xs-12 col-md-4" itemscope itemtype="https://schema.org/WPSideBar">
    <div class="sticky_wrapper sticky_wrapper--top">
        <div class="sticky-ele sticky-ele--top">
            <div          id="div-gpt-ad-box_desktop_side_top_xl"
>
</div>			        				        </div>
    </div>

    <!-- BLOCK: /var/www/Private/HTML/BLOGO/Verticali-2014/block/widget_pulsantiera.php-->



<div class="pulsantiera">
	<div class="box pattern-title">
	    <h3>I Magazines di Blogo</h3>
	    <span class="pattern"></span>
	</div>
	<div class="box">
	    <div class="content">

			<a href='//www.02blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-02blog' title='02blog'>02blog</a><a href='//www.06blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-06blog' title='06blog'>06blog</a><a href='//www.artsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-artsblog' title='artsblog'>artsblog</a><a href='//www.benessereblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-benessereblog' title='benessereblog'>benessereblog</a><a href='//www.autoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-autoblog' title='autoblog'>autoblog</a><a href='//www.bebeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-bebeblog' title='bebeblog'>bebeblog</a><a href='//www.booksblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-booksblog' title='booksblog'>booksblog</a><a href='//www.calcioblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-calcioblog' title='calcioblog'>calcioblog</a><a href='//www.cineblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-cineblog' title='cineblog'>cineblog</a><a href='//www.clickblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-clickblog' title='clickblog'>clickblog</a><a href='//www.comicsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-comicsblog' title='comicsblog'>comicsblog</a><a href='//www.deluxeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-deluxeblog' title='deluxeblog'>deluxeblog</a><a href='//www.designerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-designerblog' title='designerblog'>designerblog</a><a href='//www.downloadblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-downloadblog' title='downloadblog'>downloadblog</a><a href='//www.ecoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-ecoblog' title='ecoblog'>ecoblog</a><a href='//www.fashionblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-fashionblog' title='fashionblog'>fashionblog</a><a href='//www.gadgetblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-gadgetblog' title='gadgetblog'>gadgetblog</a><a href='//www.gamesblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-gamesblog' title='gamesblog'>gamesblog</a><a href='//www.gossipblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-gossipblog' title='gossipblog'>gossipblog</a><a href='//www.gustoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-gustoblog' title='gustoblog'>gustoblog</a><a href='//www.happyblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-happyblog' title='happyblog'>happyblog</a><a href='//www.melablog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-melablog' title='melablog'>melablog</a><a href='//www.mobileblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-mobileblog' title='mobileblog'>mobileblog</a><a href='//www.motoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-motoblog' title='motoblog'>motoblog</a><a href='//www.motorsportblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-motorsportblog' title='motorsportblog'>motorsportblog</a><a href='//www.outdoorblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-outdoorblog' title='outdoorblog'>outdoorblog</a><a href='//www.pinkblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-pinkblog' title='pinkblog'>pinkblog</a><a href='//www.queerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-queerblog' title='queerblog'>queerblog</a><a href='//www.soldiblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-soldiblog' title='soldiblog'>soldiblog</a><a href='//www.soundsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-soundsblog' title='soundsblog'>soundsblog</a><a href='//www.toysblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-toysblog' title='toysblog'>toysblog</a><a href='//www.travelblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-travelblog' title='travelblog'>travelblog</a><a href='//www.tvblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-tvblog' title='tvblog'>tvblog</a><a href='//www.crimeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-crimeblog' title='crimeblog'>crimeblog</a><a href='//www.polisblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-polisblog' title='polisblog'>polisblog</a><a href='//www.petsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=tvblog&amp;utm_campaign=pulsantiera_new' id='bp-petsblog' title='petsblog'>petsblog</a>
	    </div>
	</div>
</div>

    

    
<div class="related-news scelti-per-voi">
	<div class="box pattern-title">
		<h3>SCELTI PER VOI</h3>
		<span class="pattern"></span>
	</div>
	<div class="box">
		<ul class="item-list row">
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.tvblog.it/post/1710047/tu-si-que-vales-scherzi-a-parte-repliche-canale5-quando" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.tvblog.it/lyhORr04HT5KZiRTU_-GPlyyNWs=/97x97/smart/https%3A%2F%2Fmedia.tvblog.it%2Ff%2Ff02%2Fimmagine.png" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.tvblog.it/lyhORr04HT5KZiRTU_-GPlyyNWs=/97x97/smart/https%3A%2F%2Fmedia.tvblog.it%2Ff%2Ff02%2Fimmagine.png">
						        <img src="https://th.tvblog.it/lyhORr04HT5KZiRTU_-GPlyyNWs=/97x97/smart/https%3A%2F%2Fmedia.tvblog.it%2Ff%2Ff02%2Fimmagine.png" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.tvblog.it/post/1710047/tu-si-que-vales-scherzi-a-parte-repliche-canale5-quando" title="">
			        			Canale 5 ripropone Tu si que vales e Scherzi a parte in...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.tvblog.it/post/1709756/amici-19-serale-finale-diretta" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.tvblog.it/xPy2qI7UtubS-QD89WUZ-u7hCAw=/97x97/smart/https%3A%2F%2Fmedia.tvblog.it%2F6%2F620%2Famici-19-finale-3.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.tvblog.it/xPy2qI7UtubS-QD89WUZ-u7hCAw=/97x97/smart/https%3A%2F%2Fmedia.tvblog.it%2F6%2F620%2Famici-19-finale-3.jpg">
						        <img src="https://th.tvblog.it/xPy2qI7UtubS-QD89WUZ-u7hCAw=/97x97/smart/https%3A%2F%2Fmedia.tvblog.it%2F6%2F620%2Famici-19-finale-3.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.tvblog.it/post/1709756/amici-19-serale-finale-diretta" title="">
			        			Amici 19 e il serale impossibile nel "difficile periodo...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.tvblog.it/post/1710253/adriana-volpe-magalli-pace-mediatica-grande-fratello-vip" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.tvblog.it/-5vl-XIy5BbmTvtR3Ksy2xNj7cY=/97x97/smart/https%3A%2F%2Fmedia.tvblog.it%2Fd%2Fdce%2Fadriana-volpe.png" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.tvblog.it/-5vl-XIy5BbmTvtR3Ksy2xNj7cY=/97x97/smart/https%3A%2F%2Fmedia.tvblog.it%2Fd%2Fdce%2Fadriana-volpe.png">
						        <img src="https://th.tvblog.it/-5vl-XIy5BbmTvtR3Ksy2xNj7cY=/97x97/smart/https%3A%2F%2Fmedia.tvblog.it%2Fd%2Fdce%2Fadriana-volpe.png" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.tvblog.it/post/1710253/adriana-volpe-magalli-pace-mediatica-grande-fratello-vip" title="">
			        			Adriana Volpe a Blogo: "Magalli vuole fare pace con me?...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
					</ul>
	</div>
</div>

    
    
    <div class="row">
	<div class="box pattern-title col-sm-12">
		<span class="sidebar-categories-title">Categorie</span>
		<span class="pattern"></span>
	</div>
	<div class="category-list col-xs-12">
		<ul class="accordion col-xs-12">
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Categorie principali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/format" class="col-xs-6 col-sm-4">Format</a>
														<a href="/categoria/fuori-i-produttori" class="col-xs-6 col-sm-4">Fuori i produttori</a>
														<a href="/categoria/infinity" class="col-xs-6 col-sm-4">Infinity</a>
														<a href="/categoria/interviste" class="col-xs-6 col-sm-4">Interviste</a>
														<a href="/categoria/italo-moscati" class="col-xs-6 col-sm-4">Italo Moscati</a>
														<a href="/categoria/lisola-dei-famosi" class="col-xs-6 col-sm-4">L'Isola dei Famosi</a>
														<a href="/categoria/notizie" class="col-xs-6 col-sm-4">Notizie</a>
														<a href="/categoria/olimpiadi-di-rio-2016" class="col-xs-6 col-sm-4">Olimpiadi di Rio 2016</a>
														<a href="/categoria/real" class="col-xs-6 col-sm-4">Real</a>
														<a href="/categoria/recensioni" class="col-xs-6 col-sm-4">Recensioni</a>
														<a href="/categoria/televignette" class="col-xs-6 col-sm-4">TeleVignette</a>
														<a href="/categoria/varie" class="col-xs-6 col-sm-4">Varie</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Amarcord</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/amarcord-2008" class="col-xs-6 col-sm-4">Amarcord 2008</a>
														<a href="/categoria/che-fine-ha-fatto" class="col-xs-6 col-sm-4">Che fine ha fatto...?</a>
														<a href="/categoria/la-tv-che-cera" class="col-xs-6 col-sm-4">La Tv che c'era</a>
														<a href="/categoria/preserale-story" class="col-xs-6 col-sm-4">Preserale Story</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>C'era una volta</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/once-upon-a-time-in-wonderland" class="col-xs-6 col-sm-4">Once Upon A Time In Wonderland</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Calendari</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/calendari-2009" class="col-xs-6 col-sm-4">Calendari 2009</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Cartoons</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/adventure-time" class="col-xs-6 col-sm-4">Adventure Time</a>
														<a href="/categoria/american-dad" class="col-xs-6 col-sm-4">American Dad</a>
														<a href="/categoria/anime" class="col-xs-6 col-sm-4">Anime</a>
														<a href="/categoria/ben-10" class="col-xs-6 col-sm-4">Ben 10</a>
														<a href="/categoria/bobs-burgers" class="col-xs-6 col-sm-4">Bob's Burgers</a>
														<a href="/categoria/dragon-ball" class="col-xs-6 col-sm-4">Dragon Ball</a>
														<a href="/categoria/futurama" class="col-xs-6 col-sm-4">Futurama</a>
														<a href="/categoria/i-griffin-family-guy" class="col-xs-6 col-sm-4">I Griffin (Family Guy)</a>
														<a href="/categoria/i-simpson" class="col-xs-6 col-sm-4">I Simpson</a>
														<a href="/categoria/my-little-pony" class="col-xs-6 col-sm-4">My Little Pony</a>
														<a href="/categoria/phineas-and-ferb" class="col-xs-6 col-sm-4">Phineas and Ferb</a>
														<a href="/categoria/south-park" class="col-xs-6 col-sm-4">South Park</a>
														<a href="/categoria/spongebob" class="col-xs-6 col-sm-4">Spongebob</a>
														<a href="/categoria/tartarughe-ninja" class="col-xs-6 col-sm-4">Tartarughe Ninja</a>
														<a href="/categoria/the-cleveland-show" class="col-xs-6 col-sm-4">The Cleveland Show</a>
														<a href="/categoria/web-cartoons" class="col-xs-6 col-sm-4">Web Cartoons</a>
														<a href="/categoria/winx-club" class="col-xs-6 col-sm-4">Winx Club</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Chiambretti Night</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/lola-mogalle" class="col-xs-6 col-sm-4">Lola Mogalle</a>
														<a href="/categoria/nora-mogalle" class="col-xs-6 col-sm-4">Nora Mogalle</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Ciccia è bella</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/alessandra-faja" class="col-xs-6 col-sm-4">Alessandra Faja</a>
														<a href="/categoria/paola-mantovani" class="col-xs-6 col-sm-4">Paola Mantovani</a>
														<a href="/categoria/silvia-quarto" class="col-xs-6 col-sm-4">Silvia Quarto</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Concorsi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/casting-e-provini" class="col-xs-6 col-sm-4">Casting e Provini</a>
														<a href="/categoria/gira-il-tuo-telefilm" class="col-xs-6 col-sm-4">Gira il tuo telefilm</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Cos'hai visto ieri sera?</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/bilancio" class="col-xs-6 col-sm-4">Bilancio</a>
														<a href="/categoria/risultati" class="col-xs-6 col-sm-4">Risultati</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Cultura</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/a-sua-immagine" class="col-xs-6 col-sm-4">A sua immagine</a>
														<a href="/categoria/alla-scoperta-delle-citta" class="col-xs-6 col-sm-4">Alla scoperta delle città</a>
														<a href="/categoria/citta-segrete" class="col-xs-6 col-sm-4">Città segrete</a>
														<a href="/categoria/eroi-di-strada" class="col-xs-6 col-sm-4">Eroi di strada</a>
														<a href="/categoria/il-tempo-e-la-storia" class="col-xs-6 col-sm-4">Il tempo e la storia</a>
														<a href="/categoria/kilimangiaro" class="col-xs-6 col-sm-4">Kilimangiaro</a>
														<a href="/categoria/linea-bianca" class="col-xs-6 col-sm-4">Linea Bianca</a>
														<a href="/categoria/lineablu" class="col-xs-6 col-sm-4">Lineablu</a>
														<a href="/categoria/pane-quotidiano" class="col-xs-6 col-sm-4">Pane Quotidiano</a>
														<a href="/categoria/per-un-pugno-di-libri" class="col-xs-6 col-sm-4">Per un pugno di libri</a>
														<a href="/categoria/quante-storie" class="col-xs-6 col-sm-4">Quante storie</a>
														<a href="/categoria/scala-mercalli" class="col-xs-6 col-sm-4">Scala Mercalli</a>
														<a href="/categoria/sereno-variabile" class="col-xs-6 col-sm-4">Sereno Variabile</a>
														<a href="/categoria/stanotte-a" class="col-xs-6 col-sm-4">Stanotte a</a>
														<a href="/categoria/stracult-cultura" class="col-xs-6 col-sm-4">Stracult</a>
														<a href="/categoria/superquark" class="col-xs-6 col-sm-4">Superquark</a>
														<a href="/categoria/viaggio-con-lentezza" class="col-xs-6 col-sm-4">Viaggio con lentezza</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Docufiction</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/riccanza" class="col-xs-6 col-sm-4">#Riccanza</a>
														<a href="/categoria/alta-infedelta" class="col-xs-6 col-sm-4">Alta Infedeltà</a>
														<a href="/categoria/ammore-infinito" class="col-xs-6 col-sm-4">Ammore Infinito</a>
														<a href="/categoria/amore-criminale" class="col-xs-6 col-sm-4">Amore Criminale</a>
														<a href="/categoria/bambin-gesu" class="col-xs-6 col-sm-4">Bambin Gesù</a>
														<a href="/categoria/boats" class="col-xs-6 col-sm-4">Boats</a>
														<a href="/categoria/calciatori-giovani-speranze" class="col-xs-6 col-sm-4">Calciatori - Giovani speranze</a>
														<a href="/categoria/casa-siffredi" class="col-xs-6 col-sm-4">Casa Siffredi</a>
														<a href="/categoria/che-trucco" class="col-xs-6 col-sm-4">Che trucco</a>
														<a href="/categoria/ci-pensa-antonino" class="col-xs-6 col-sm-4">Ci pensa Antonino</a>
														<a href="/categoria/clio-make-up" class="col-xs-6 col-sm-4">Clio Make Up</a>
														<a href="/categoria/come-e-fatto" class="col-xs-6 col-sm-4">Come è fatto</a>
														<a href="/categoria/coppie-in-attesa" class="col-xs-6 col-sm-4">Coppie in attesa</a>
														<a href="/categoria/detto-fatto" class="col-xs-6 col-sm-4">Detto Fatto</a>
														<a href="/categoria/divieto-di-sosta" class="col-xs-6 col-sm-4">Divieto di sosta</a>
														<a href="/categoria/fattore-umano" class="col-xs-6 col-sm-4">Fattore umano</a>
														<a href="/categoria/fratello-maggiore" class="col-xs-6 col-sm-4">Fratello maggiore</a>
														<a href="/categoria/ginnaste-vite-parallele" class="col-xs-6 col-sm-4">Ginnaste - Vite parallele</a>
														<a href="/categoria/i-ragazzi-del-bambino-gesu" class="col-xs-6 col-sm-4">I ragazzi del Bambino Gesù</a>
														<a href="/categoria/il-boss-dei-pre-diciottesimi" class="col-xs-6 col-sm-4">Il boss dei pre-diciottesimi</a>
														<a href="/categoria/il-boss-delle-cerimonie" class="col-xs-6 col-sm-4">Il boss delle cerimonie</a>
														<a href="/categoria/il-castello-delle-cerimonie" class="col-xs-6 col-sm-4">Il castello delle cerimonie 2019</a>
														<a href="/categoria/il-salone-delle-meraviglie" class="col-xs-6 col-sm-4">Il salone delle meraviglie</a>
														<a href="/categoria/leleganza-del-maschio" class="col-xs-6 col-sm-4">L'eleganza del maschio</a>
														<a href="/categoria/la-sposa-perfetta" class="col-xs-6 col-sm-4">La Sposa Perfetta</a>
														<a href="/categoria/la-strada-senza-tasse" class="col-xs-6 col-sm-4">La strada senza tasse</a>
														<a href="/categoria/le-ragazze-del-68" class="col-xs-6 col-sm-4">Le ragazze del '68</a>
														<a href="/categoria/ma-come-ti-vesti" class="col-xs-6 col-sm-4">Ma come ti vesti</a>
														<a href="/categoria/mafia-capitale" class="col-xs-6 col-sm-4">Mafia Capitale</a>
														<a href="/categoria/mammoni-chi-vuole-sposare-mio-figlio" class="col-xs-6 col-sm-4">Mammoni - Chi vuole sposare mio figlio</a>
														<a href="/categoria/matrimoni-diversi" class="col-xs-6 col-sm-4">Matrimoni diversi</a>
														<a href="/categoria/monument-crew" class="col-xs-6 col-sm-4">Monument Crew</a>
														<a href="/categoria/paesi-che-vai" class="col-xs-6 col-sm-4">Paesi che vai</a>
														<a href="/categoria/paint-your-life" class="col-xs-6 col-sm-4">Paint your life</a>
														<a href="/categoria/questioni-di-famiglia" class="col-xs-6 col-sm-4">Questioni di famiglia</a>
														<a href="/categoria/shopping-night" class="col-xs-6 col-sm-4">Shopping Night</a>
														<a href="/categoria/tamarreide" class="col-xs-6 col-sm-4">Tamarreide</a>
														<a href="/categoria/the-real-housewives-napoli" class="col-xs-6 col-sm-4">The Real Housewives Napoli</a>
														<a href="/categoria/tutta-la-verita" class="col-xs-6 col-sm-4">Tutta la verità</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Documentari</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/5-cose-da-sapere" class="col-xs-6 col-sm-4">5 cose da sapere</a>
														<a href="/categoria/archimede-la-scienza-secondo-italia-1" class="col-xs-6 col-sm-4">Archimede - La scienza secondo Italia 1</a>
														<a href="/categoria/caro-marziano" class="col-xs-6 col-sm-4">Caro Marziano</a>
														<a href="/categoria/dimmi-di-te" class="col-xs-6 col-sm-4">Dimmi di te</a>
														<a href="/categoria/donnavventura" class="col-xs-6 col-sm-4">Donnavventura</a>
														<a href="/categoria/focus-uno" class="col-xs-6 col-sm-4">Focus Uno</a>
														<a href="/categoria/freedom" class="col-xs-6 col-sm-4">Freedom</a>
														<a href="/categoria/geo-geo" class="col-xs-6 col-sm-4">Geo &amp; Geo</a>
														<a href="/categoria/il-piu-grande" class="col-xs-6 col-sm-4">Il più grande</a>
														<a href="/categoria/il-piu-grande-italiano-di-tutti-i-tempi" class="col-xs-6 col-sm-4">Il più grande italiano di tutti i tempi</a>
														<a href="/categoria/il-prezzo" class="col-xs-6 col-sm-4">Il prezzo</a>
														<a href="/categoria/il-testimone" class="col-xs-6 col-sm-4">Il testimone</a>
														<a href="/categoria/irregolari" class="col-xs-6 col-sm-4">Irregolari</a>
														<a href="/categoria/la-papera-non-fa-leco" class="col-xs-6 col-sm-4">La papera non fa l'eco</a>
														<a href="/categoria/la-vita-e-una-figata" class="col-xs-6 col-sm-4">La vita è una figata</a>
														<a href="/categoria/life" class="col-xs-6 col-sm-4">Life</a>
														<a href="/categoria/life-uomo-e-natura" class="col-xs-6 col-sm-4">Life: Uomo e natura</a>
														<a href="/categoria/linea-verde" class="col-xs-6 col-sm-4">Linea Verde</a>
														<a href="/categoria/mistero" class="col-xs-6 col-sm-4">Mistero</a>
														<a href="/categoria/niagara" class="col-xs-6 col-sm-4">Niagara</a>
														<a href="/categoria/passaggio-a-nord-ovest" class="col-xs-6 col-sm-4">Passaggio a Nord Ovest</a>
														<a href="/categoria/prima-dellalba" class="col-xs-6 col-sm-4">Prima dell'alba</a>
														<a href="/categoria/sfide" class="col-xs-6 col-sm-4">Sfide</a>
														<a href="/categoria/sopravvissute" class="col-xs-6 col-sm-4">Sopravvissute</a>
														<a href="/categoria/ulisse" class="col-xs-6 col-sm-4">Ulisse</a>
														<a href="/categoria/unici" class="col-xs-6 col-sm-4">Unici</a>
														<a href="/categoria/voyager" class="col-xs-6 col-sm-4">Voyager</a>
														<a href="/categoria/wild-oltrenatura" class="col-xs-6 col-sm-4">Wild - Oltrenatura</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Domenica In</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/larena" class="col-xs-6 col-sm-4">L'Arena</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Eurovision Song Contest</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/eurovision-song-contest-2013" class="col-xs-6 col-sm-4">Eurovision Song Contest 2013</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Eventi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/campionati-europei-di-calcio" class="col-xs-6 col-sm-4">Campionati Europei di Calcio</a>
														<a href="/categoria/coca-cola-summer-festival" class="col-xs-6 col-sm-4">Coca Cola Summer Festival</a>
														<a href="/categoria/comic-con" class="col-xs-6 col-sm-4">Comic-Con</a>
														<a href="/categoria/diretta-tv" class="col-xs-6 col-sm-4">Diretta TV</a>
														<a href="/categoria/emmy-awards" class="col-xs-6 col-sm-4">Emmy Awards</a>
														<a href="/categoria/emmy-awards-2006" class="col-xs-6 col-sm-4">Emmy Awards 2006</a>
														<a href="/categoria/europei-2016" class="col-xs-6 col-sm-4">Europei 2016</a>
														<a href="/categoria/eurovision-song-contest" class="col-xs-6 col-sm-4">Eurovision Song Contest</a>
														<a href="/categoria/expo-2015" class="col-xs-6 col-sm-4">Expo 2015</a>
														<a href="/categoria/festival-di-sanremo" class="col-xs-6 col-sm-4">Festival di Sanremo</a>
														<a href="/categoria/festivalbar" class="col-xs-6 col-sm-4">Festivalbar</a>
														<a href="/categoria/festivalbar-2006" class="col-xs-6 col-sm-4">Festivalbar 2006</a>
														<a href="/categoria/germania-2006-mondiali-di-calcio" class="col-xs-6 col-sm-4">Germania 2006 Mondiali di Calcio</a>
														<a href="/categoria/giffoni-film-festival" class="col-xs-6 col-sm-4">Giffoni Film Festival</a>
														<a href="/categoria/golden-globes" class="col-xs-6 col-sm-4">Golden Globes</a>
														<a href="/categoria/la-ragazza-italiana" class="col-xs-6 col-sm-4">La Ragazza Italiana</a>
														<a href="/categoria/miss-italia" class="col-xs-6 col-sm-4">Miss Italia</a>
														<a href="/categoria/mondiali-di-calcio-brasile-2014" class="col-xs-6 col-sm-4">Mondiali di Calcio Brasile 2014</a>
														<a href="/categoria/mondiali-di-calcio-russia-2018" class="col-xs-6 col-sm-4">Mondiali di Calcio Russia 2018</a>
														<a href="/categoria/mondiali-di-calcio-sudafrica-2010" class="col-xs-6 col-sm-4">Mondiali di Calcio Sudafrica 2010</a>
														<a href="/categoria/mtv-awards" class="col-xs-6 col-sm-4">MTV Awards</a>
														<a href="/categoria/music-summer-festival" class="col-xs-6 col-sm-4">Music Summer Festival</a>
														<a href="/categoria/olimpiadi-2012" class="col-xs-6 col-sm-4">Olimpiadi 2012</a>
														<a href="/categoria/olimpiadi-di-londra-2012" class="col-xs-6 col-sm-4">Olimpiadi di Londra 2012</a>
														<a href="/categoria/quello-che-non-ho" class="col-xs-6 col-sm-4">Quello che non ho</a>
														<a href="/categoria/questi-siamo-noi" class="col-xs-6 col-sm-4">Questi siamo noi</a>
														<a href="/categoria/rock-economy" class="col-xs-6 col-sm-4">Rock Economy</a>
														<a href="/categoria/rockpolitik" class="col-xs-6 col-sm-4">Rockpolitik</a>
														<a href="/categoria/romafictionfest" class="col-xs-6 col-sm-4">RomaFictionFest</a>
														<a href="/categoria/special-live8" class="col-xs-6 col-sm-4">Special Live8</a>
														<a href="/categoria/studio-5" class="col-xs-6 col-sm-4">Studio 5</a>
														<a href="/categoria/telegatti" class="col-xs-6 col-sm-4">Telegatti</a>
														<a href="/categoria/telethon" class="col-xs-6 col-sm-4">Telethon</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Factual</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/o-mare-mio" class="col-xs-6 col-sm-4">'O Mare Mio</a>
														<a href="/categoria/4-ristoranti" class="col-xs-6 col-sm-4">4 Ristoranti</a>
														<a href="/categoria/access-lucci" class="col-xs-6 col-sm-4">Access Lucci</a>
														<a href="/categoria/alla-lavagna" class="col-xs-6 col-sm-4">Alla lavagna!</a>
														<a href="/categoria/best-in-town" class="col-xs-6 col-sm-4">Best in town</a>
														<a href="/categoria/cooking-class" class="col-xs-6 col-sm-4">Cooking Class</a>
														<a href="/categoria/cortesie-per-gli-ospiti" class="col-xs-6 col-sm-4">Cortesie per gli ospiti</a>
														<a href="/categoria/da-qui-a-un-anno" class="col-xs-6 col-sm-4">Da qui a un anno</a>
														<a href="/categoria/e-uno-sporco-lavoro" class="col-xs-6 col-sm-4">E' uno sporco lavoro</a>
														<a href="/categoria/emergency-call" class="col-xs-6 col-sm-4">Emergency Call</a>
														<a href="/categoria/hotel-cercasi" class="col-xs-6 col-sm-4">Hotel Cercasi</a>
														<a href="/categoria/il-padre-della-sposa" class="col-xs-6 col-sm-4">Il padre della sposa</a>
														<a href="/categoria/il-re-del-cioccolato" class="col-xs-6 col-sm-4">Il re del cioccolato</a>
														<a href="/categoria/il-ricco-e-il-povero" class="col-xs-6 col-sm-4">Il ricco e il povero</a>
														<a href="/categoria/il-supplente" class="col-xs-6 col-sm-4">Il supplente</a>
														<a href="/categoria/il-tocco-dello-chef" class="col-xs-6 col-sm-4">Il tocco dello chef</a>
														<a href="/categoria/illuminate" class="col-xs-6 col-sm-4">Illuminate</a>
														<a href="/categoria/kings-of-crime" class="col-xs-6 col-sm-4">Kings of Crime</a>
														<a href="/categoria/la-chef-e-la-boss" class="col-xs-6 col-sm-4">La chef e la boss</a>
														<a href="/categoria/mamma-sei-2-much" class="col-xs-6 col-sm-4">Mamma sei 2 much</a>
														<a href="/categoria/obesity-center-caserta" class="col-xs-6 col-sm-4">Obesity Center Caserta</a>
														<a href="/categoria/selfie-le-cose-cambiano" class="col-xs-6 col-sm-4">Selfie - Le cose cambiano</a>
														<a href="/categoria/un-giorno-per-me" class="col-xs-6 col-sm-4">Un giorno per me</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Fiction Italiana</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/0" class="col-xs-6 col-sm-4">1992</a>
														<a href="/categoria/1" class="col-xs-6 col-sm-4">1993</a>
														<a href="/categoria/99-amori" class="col-xs-6 col-sm-4">99 Amori</a>
														<a href="/categoria/all-stars" class="col-xs-6 col-sm-4">All Stars</a>
														<a href="/categoria/amore-pensaci-tu" class="col-xs-6 col-sm-4">Amore pensaci tu</a>
														<a href="/categoria/angeli-fiction" class="col-xs-6 col-sm-4">Angeli</a>
														<a href="/categoria/baciamo-le-mani" class="col-xs-6 col-sm-4">Baciamo le mani</a>
														<a href="/categoria/baciati-dallamore" class="col-xs-6 col-sm-4">Baciati dall'amore</a>
														<a href="/categoria/baciato-dal-sole" class="col-xs-6 col-sm-4">Baciato dal sole</a>
														<a href="/categoria/benvenuti-a-tavola-nord-vs-sud" class="col-xs-6 col-sm-4">Benvenuti a tavola - Nord Vs. sud</a>
														<a href="/categoria/braccialetti-rossi" class="col-xs-6 col-sm-4">Braccialetti rossi</a>
														<a href="/categoria/buona-la-prima" class="col-xs-6 col-sm-4">Buona la prima</a>
														<a href="/categoria/cacciatore-di-mafiosi" class="col-xs-6 col-sm-4">Cacciatore di mafiosi</a>
														<a href="/categoria/cacciatori-di-mafiosi" class="col-xs-6 col-sm-4">Cacciatori di mafiosi</a>
														<a href="/categoria/capri" class="col-xs-6 col-sm-4">Capri</a>
														<a href="/categoria/casa-dolce-casa" class="col-xs-6 col-sm-4">Casa dolce casa</a>
														<a href="/categoria/caterina-e-le-sue-figlie-3" class="col-xs-6 col-sm-4">Caterina e le sue figlie 3</a>
														<a href="/categoria/che-dio-ci-aiuti" class="col-xs-6 col-sm-4">Che Dio ci aiuti</a>
														<a href="/categoria/chiara-il-tuo-domani" class="col-xs-6 col-sm-4">Chiara Il tuo domani</a>
														<a href="/categoria/come-fai-sbagli" class="col-xs-6 col-sm-4">Come fai sbagli</a>
														<a href="/categoria/come-un-delfino" class="col-xs-6 col-sm-4">Come un delfino</a>
														<a href="/categoria/complimenti-per-la-connessione" class="col-xs-6 col-sm-4">Complimenti per la connessione</a>
														<a href="/categoria/delitti-in-famiglia" class="col-xs-6 col-sm-4">Delitti in famiglia</a>
														<a href="/categoria/di-padre-in-figlia" class="col-xs-6 col-sm-4">Di padre in figlia</a>
														<a href="/categoria/diabolik-fiction" class="col-xs-6 col-sm-4">Diabolik</a>
														<a href="/categoria/dico-si-o-dico-no" class="col-xs-6 col-sm-4">Dico si o dico no</a>
														<a href="/categoria/distretto-di-polizia" class="col-xs-6 col-sm-4">Distretto di Polizia</a>
														<a href="/categoria/don-matteo" class="col-xs-6 col-sm-4">Don Matteo</a>
														<a href="/categoria/donna-detective-2" class="col-xs-6 col-sm-4">Donna Detective 2</a>
														<a href="/categoria/donne-fiction" class="col-xs-6 col-sm-4">Donne</a>
														<a href="/categoria/due-imbroglioni-e-mezzo" class="col-xs-6 col-sm-4">Due Imbroglioni e... mezzo!</a>
														<a href="/categoria/e-arrivata-la-felicita" class="col-xs-6 col-sm-4">E' arrivata la felicità</a>
														<a href="/categoria/elisa-di-rivombrosa" class="col-xs-6 col-sm-4">Elisa di Rivombrosa</a>
														<a href="/categoria/famiglia-italiana" class="col-xs-6 col-sm-4">Famiglia Italiana</a>
														<a href="/categoria/fratelli-detective" class="col-xs-6 col-sm-4">Fratelli Detective</a>
														<a href="/categoria/fuoriclasse" class="col-xs-6 col-sm-4">Fuoriclasse</a>
														<a href="/categoria/furore-fiction" class="col-xs-6 col-sm-4">Furore</a>
														<a href="/categoria/gomorra-la-serie" class="col-xs-6 col-sm-4">Gomorra - La serie</a>
														<a href="/categoria/grand-hotel" class="col-xs-6 col-sm-4">Grand Hotel</a>
														<a href="/categoria/ho-sposato-uno-sbirro-2" class="col-xs-6 col-sm-4">Ho sposato uno sbirro 2</a>
														<a href="/categoria/hundred-to-go" class="col-xs-6 col-sm-4">Hundred to go</a>
														<a href="/categoria/i-bastardi-di-pizzofalcone" class="col-xs-6 col-sm-4">I bastardi di Pizzofalcone</a>
														<a href="/categoria/i-cesaroni" class="col-xs-6 col-sm-4">I Cesaroni</a>
														<a href="/categoria/i-delitti-del-barlume" class="col-xs-6 col-sm-4">I delitti del BarLume</a>
														<a href="/categoria/i-liceali-2" class="col-xs-6 col-sm-4">I Liceali 2</a>
														<a href="/categoria/i-liceali-3" class="col-xs-6 col-sm-4">I Liceali 3</a>
														<a href="/categoria/i-medici" class="col-xs-6 col-sm-4">I medici</a>
														<a href="/categoria/i-misteri-di-laura" class="col-xs-6 col-sm-4">I misteri di Laura</a>
														<a href="/categoria/i-segreti-di-borgo-larici" class="col-xs-6 col-sm-4">I segreti di Borgo Larici</a>
														<a href="/categoria/il-bello-delle-donne" class="col-xs-6 col-sm-4">Il bello delle donne</a>
														<a href="/categoria/il-bene-e-il-male" class="col-xs-6 col-sm-4">Il bene e il male</a>
														<a href="/categoria/il-bosco" class="col-xs-6 col-sm-4">Il bosco</a>
														<a href="/categoria/il-cacciatore" class="col-xs-6 col-sm-4">Il cacciatore</a>
														<a href="/categoria/il-candidato" class="col-xs-6 col-sm-4">Il candidato</a>
														<a href="/categoria/il-capitano-maria" class="col-xs-6 col-sm-4">Il capitano Maria</a>
														<a href="/categoria/il-commissario-manara" class="col-xs-6 col-sm-4">Il Commissario Manara</a>
														<a href="/categoria/il-commissario-montalbano" class="col-xs-6 col-sm-4">Il Commissario Montalbano</a>
														<a href="/categoria/il-commissario-nardone" class="col-xs-6 col-sm-4">Il commissario Nardone</a>
														<a href="/categoria/il-falco-e-la-colomba" class="col-xs-6 col-sm-4">Il falco e la colomba</a>
														<a href="/categoria/il-giustiziere" class="col-xs-6 col-sm-4">Il giustiziere</a>
														<a href="/categoria/il-maresciallo-rocca" class="col-xs-6 col-sm-4">Il Maresciallo Rocca</a>
														<a href="/categoria/il-paradiso-delle-signore" class="col-xs-6 col-sm-4">Il paradiso delle signore</a>
														<a href="/categoria/il-peccato-e-la-vergogna" class="col-xs-6 col-sm-4">Il peccato e la vergogna</a>
														<a href="/categoria/il-regno" class="col-xs-6 col-sm-4">Il regno</a>
														<a href="/categoria/il-restauratore" class="col-xs-6 col-sm-4">Il restauratore</a>
														<a href="/categoria/il-sistema" class="col-xs-6 col-sm-4">Il sistema</a>
														<a href="/categoria/il-tredicesimo-apostolo" class="col-xs-6 col-sm-4">Il Tredicesimo Apostolo</a>
														<a href="/categoria/immaturi-la-serie" class="col-xs-6 col-sm-4">Immaturi La serie</a>
														<a href="/categoria/impazienti" class="col-xs-6 col-sm-4">Impazienti</a>
														<a href="/categoria/in-treatment-sky" class="col-xs-6 col-sm-4">In Treatment</a>
														<a href="/categoria/intelligence-canale-5" class="col-xs-6 col-sm-4">Intelligence Canale 5</a>
														<a href="/categoria/io-sono-mia" class="col-xs-6 col-sm-4">Io sono mia</a>
														<a href="/categoria/italiani" class="col-xs-6 col-sm-4">Italiani</a>
														<a href="/categoria/lallieva" class="col-xs-6 col-sm-4">L'allieva</a>
														<a href="/categoria/lamica-geniale" class="col-xs-6 col-sm-4">L'amica geniale</a>
														<a href="/categoria/laquila-grandi-speranze" class="col-xs-6 col-sm-4">L'Aquila grandi speranze</a>
														<a href="/categoria/lisola-dei-segreti" class="col-xs-6 col-sm-4">L'Isola dei Segreti</a>
														<a href="/categoria/lisola-di-pietro" class="col-xs-6 col-sm-4">L'isola di Pietro</a>
														<a href="/categoria/lispettore-cattaneo-della-squadra-mobile" class="col-xs-6 col-sm-4">L'ispettore Cattaneo della squadra Mobile</a>
														<a href="/categoria/lispettore-coliandro" class="col-xs-6 col-sm-4">L'Ispettore Coliandro</a>
														<a href="/categoria/lonore-e-il-rispetto" class="col-xs-6 col-sm-4">L'onore e il rispetto</a>
														<a href="/categoria/la-catturandi" class="col-xs-6 col-sm-4">La catturandi</a>
														<a href="/categoria/la-compagnia-del-cigno" class="col-xs-6 col-sm-4">La compagnia del cigno</a>
														<a href="/categoria/la-dama-velata" class="col-xs-6 col-sm-4">La dama velata</a>
														<a href="/categoria/la-famiglia-gambardella" class="col-xs-6 col-sm-4">La famiglia Gambardella</a>
														<a href="/categoria/la-ladra" class="col-xs-6 col-sm-4">La ladra</a>
														<a href="/categoria/la-linea-verticale" class="col-xs-6 col-sm-4">La Linea Verticale</a>
														<a href="/categoria/la-mafia-uccide-solo-destate" class="col-xs-6 col-sm-4">La mafia uccide solo d'estate</a>
														<a href="/categoria/la-narcotici" class="col-xs-6 col-sm-4">La Narcotici</a>
														<a href="/categoria/la-porta-rossa" class="col-xs-6 col-sm-4">La porta rossa</a>
														<a href="/categoria/la-scelta-di-anna" class="col-xs-6 col-sm-4">La scelta di Anna</a>
														<a href="/categoria/la-strada-di-casa" class="col-xs-6 col-sm-4">La strada di casa</a>
														<a href="/categoria/la-verita-di-anna" class="col-xs-6 col-sm-4">La verità di Anna</a>
														<a href="/categoria/la-vita-promessa" class="col-xs-6 col-sm-4">La vita promessa</a>
														<a href="/categoria/le-due-facce-dellamore" class="col-xs-6 col-sm-4">Le due facce dell'amore</a>
														<a href="/categoria/le-mani-dentro-la-citta" class="col-xs-6 col-sm-4">Le mani dentro la città</a>
														<a href="/categoria/liberi-di-scegliere" class="col-xs-6 col-sm-4">Liberi di scegliere</a>
														<a href="/categoria/liberi-sognatori" class="col-xs-6 col-sm-4">Liberi sognatori</a>
														<a href="/categoria/madre-aiutami" class="col-xs-6 col-sm-4">Madre, aiutami</a>
														<a href="/categoria/maltese-il-romanzo-del-commissario" class="col-xs-6 col-sm-4">Maltese - Il romanzo del Commissario</a>
														<a href="/categoria/mario" class="col-xs-6 col-sm-4">Mario</a>
														<a href="/categoria/matrimoni-e-altre-follie" class="col-xs-6 col-sm-4">Matrimoni e altre follie</a>
														<a href="/categoria/medicina-generale-seconda-serie" class="col-xs-6 col-sm-4">Medicina Generale - Seconda Serie</a>
														<a href="/categoria/nero-a-meta" class="col-xs-6 col-sm-4">Nero a metà</a>
														<a href="/categoria/nero-wolfe" class="col-xs-6 col-sm-4">Nero Wolfe</a>
														<a href="/categoria/non-e-stato-mio-figlio" class="col-xs-6 col-sm-4">Non è stato mio figlio</a>
														<a href="/categoria/non-dirlo-al-mio-capo" class="col-xs-6 col-sm-4">Non dirlo al mio capo</a>
														<a href="/categoria/non-smettere-di-sognare" class="col-xs-6 col-sm-4">Non smettere di sognare</a>
														<a href="/categoria/non-uccidere" class="col-xs-6 col-sm-4">Non uccidere</a>
														<a href="/categoria/passione-rosso-sangue" class="col-xs-6 col-sm-4">Passione Rosso Sangue</a>
														<a href="/categoria/paura-di-amare" class="col-xs-6 col-sm-4">Paura di amare</a>
														<a href="/categoria/per-amore-di-mia-figlia" class="col-xs-6 col-sm-4">Per amore di mia figlia</a>
														<a href="/categoria/pinocchio" class="col-xs-6 col-sm-4">Pinocchio</a>
														<a href="/categoria/provaci-ancora-prof" class="col-xs-6 col-sm-4">Provaci ancora Prof</a>
														<a href="/categoria/purche-finisca-bene" class="col-xs-6 col-sm-4">Purché finisca bene</a>
														<a href="/categoria/questo-nostro-amore" class="col-xs-6 col-sm-4">Questo nostro amore</a>
														<a href="/categoria/rex" class="col-xs-6 col-sm-4">Rex</a>
														<a href="/categoria/rimbocchiamoci-le-maniche" class="col-xs-6 col-sm-4">Rimbocchiamoci le maniche</a>
														<a href="/categoria/rocco-schiavone" class="col-xs-6 col-sm-4">Rocco Schiavone</a>
														<a href="/categoria/romanzo-criminale" class="col-xs-6 col-sm-4">Romanzo Criminale</a>
														<a href="/categoria/romanzo-famigliare" class="col-xs-6 col-sm-4">Romanzo famigliare</a>
														<a href="/categoria/romanzo-siciliano" class="col-xs-6 col-sm-4">Romanzo siciliano</a>
														<a href="/categoria/rosso-san-valentino" class="col-xs-6 col-sm-4">Rosso San Valentino</a>
														<a href="/categoria/rosy-abate" class="col-xs-6 col-sm-4">Rosy Abate</a>
														<a href="/categoria/sacrificio-damore" class="col-xs-6 col-sm-4">Sacrificio d'amore</a>
														<a href="/categoria/sangue-caldo" class="col-xs-6 col-sm-4">Sangue caldo</a>
														<a href="/categoria/scomparsa" class="col-xs-6 col-sm-4">Scomparsa</a>
														<a href="/categoria/si-salvi-chi-puo" class="col-xs-6 col-sm-4">Si Salvi chi può</a>
														<a href="/categoria/sirene" class="col-xs-6 col-sm-4">Sirene</a>
														<a href="/categoria/solo" class="col-xs-6 col-sm-4">Solo</a>
														<a href="/categoria/solo-per-amore-fiction" class="col-xs-6 col-sm-4">Solo per amore</a>
														<a href="/categoria/sorelle" class="col-xs-6 col-sm-4">Sorelle</a>
														<a href="/categoria/sotto-copertura" class="col-xs-6 col-sm-4">Sotto copertura</a>
														<a href="/categoria/sposami-fiction-raiuno" class="col-xs-6 col-sm-4">Sposami</a>
														<a href="/categoria/squadra-antimafia-palermo-oggi" class="col-xs-6 col-sm-4">Squadra Antimafia Palermo oggi</a>
														<a href="/categoria/squadra-mobile" class="col-xs-6 col-sm-4">Squadra Mobile</a>
														<a href="/categoria/suburra-la-serie" class="col-xs-6 col-sm-4">Suburra La serie</a>
														<a href="/categoria/suspiria-de-profundis" class="col-xs-6 col-sm-4">Suspiria de profundis</a>
														<a href="/categoria/task-force-45" class="col-xs-6 col-sm-4">Task Force 45</a>
														<a href="/categoria/terra-ribelle" class="col-xs-6 col-sm-4">Terra Ribelle</a>
														<a href="/categoria/the-comedians-sky" class="col-xs-6 col-sm-4">The Comedians (Sky)</a>
														<a href="/categoria/the-young-pope" class="col-xs-6 col-sm-4">The Young Pope</a>
														<a href="/categoria/titanic-nascita-di-una-leggenda" class="col-xs-6 col-sm-4">Titanic-Nascita di una leggenda</a>
														<a href="/categoria/tutti-inisieme-allimprovviso" class="col-xs-6 col-sm-4">Tutti insieme all'improvviso</a>
														<a href="/categoria/tutti-pazzi-per-amore" class="col-xs-6 col-sm-4">Tutti Pazzi per Amore</a>
														<a href="/categoria/tutti-per-bruno" class="col-xs-6 col-sm-4">Tutti per Bruno</a>
														<a href="/categoria/tutto-puo-succedere" class="col-xs-6 col-sm-4">Tutto può succedere</a>
														<a href="/categoria/un-caso-di-coscienza" class="col-xs-6 col-sm-4">Un caso di coscienza</a>
														<a href="/categoria/un-medico-in-famiglia" class="col-xs-6 col-sm-4">Un medico in famiglia</a>
														<a href="/categoria/un-passo-dal-cielo-fiction" class="col-xs-6 col-sm-4">Un passo dal cielo</a>
														<a href="/categoria/unaltra-vita" class="col-xs-6 col-sm-4">Un'altra vita</a>
														<a href="/categoria/una-grande-famiglia" class="col-xs-6 col-sm-4">Una grande famiglia</a>
														<a href="/categoria/untraditional" class="col-xs-6 col-sm-4">Untraditional</a>
														<a href="/categoria/vita-da-carlo" class="col-xs-6 col-sm-4">Vita da Carlo</a>
														<a href="/categoria/zio-gianni" class="col-xs-6 col-sm-4">Zio Gianni</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Game/Quiz Show</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/101-modi-di-perdere-un-gameshow" class="col-xs-6 col-sm-4">101 modi di perdere un Gameshow</a>
														<a href="/categoria/affari-tuoi" class="col-xs-6 col-sm-4">Affari Tuoi</a>
														<a href="/categoria/apri-e-vinci" class="col-xs-6 col-sm-4">Apri e vinci</a>
														<a href="/categoria/avanti-un-altro" class="col-xs-6 col-sm-4">Avanti un altro</a>
														<a href="/categoria/big-music-quiz" class="col-xs-6 col-sm-4">Big music quiz</a>
														<a href="/categoria/boom" class="col-xs-6 col-sm-4">Boom</a>
														<a href="/categoria/bring-the-noise" class="col-xs-6 col-sm-4">Bring the noise</a>
														<a href="/categoria/caduta-libera" class="col-xs-6 col-sm-4">Caduta libera</a>
														<a href="/categoria/centopercento" class="col-xs-6 col-sm-4">CentoperCento</a>
														<a href="/categoria/centoxcento" class="col-xs-6 col-sm-4">CentoXCento</a>
														<a href="/categoria/chi-ti-conosce" class="col-xs-6 col-sm-4">Chi ti conosce</a>
														<a href="/categoria/colpo-docchio" class="col-xs-6 col-sm-4">Colpo d'occhio</a>
														<a href="/categoria/conto-alla-rovescia" class="col-xs-6 col-sm-4">Conto alla rovescia</a>
														<a href="/categoria/cultura-moderna" class="col-xs-6 col-sm-4">Cultura Moderna</a>
														<a href="/categoria/cuore-di-mamma" class="col-xs-6 col-sm-4">Cuore di mamma</a>
														<a href="/categoria/distraction" class="col-xs-6 col-sm-4">Distraction</a>
														<a href="/categoria/faccia-da-cubo" class="col-xs-6 col-sm-4">Faccia da cubo</a>
														<a href="/categoria/fattore-c" class="col-xs-6 col-sm-4">Fattore C</a>
														<a href="/categoria/fenomenal" class="col-xs-6 col-sm-4">Fenomenal</a>
														<a href="/categoria/fornelli-e-coltelli" class="col-xs-6 col-sm-4">Fornelli e coltelli</a>
														<a href="/categoria/furore" class="col-xs-6 col-sm-4">Furore</a>
														<a href="/categoria/gli-italiani-hanno-sempre-ragione" class="col-xs-6 col-sm-4">Gli italiani hanno sempre ragione</a>
														<a href="/categoria/guess-my-age" class="col-xs-6 col-sm-4">Guess my age</a>
														<a href="/categoria/l-eredita" class="col-xs-6 col-sm-4">L' Eredità</a>
														<a href="/categoria/la-notte-degli-chef" class="col-xs-6 col-sm-4">La notte degli chef</a>
														<a href="/categoria/la-nuova-cultura-moderna" class="col-xs-6 col-sm-4">La nuova cultura moderna</a>
														<a href="/categoria/la-stangata" class="col-xs-6 col-sm-4">La Stangata</a>
														<a href="/categoria/money-drop" class="col-xs-6 col-sm-4">Money Drop</a>
														<a href="/categoria/nella-mia-cucina" class="col-xs-6 col-sm-4">Nella mia cucina</a>
														<a href="/categoria/ninja-warrior" class="col-xs-6 col-sm-4">Ninja Warrior</a>
														<a href="/categoria/reazione-a-catena" class="col-xs-6 col-sm-4">Reazione a catena</a>
														<a href="/categoria/rischiatutto" class="col-xs-6 col-sm-4">Rischiatutto</a>
														<a href="/categoria/riskytutto" class="col-xs-6 col-sm-4">Riskytutto</a>
														<a href="/categoria/sarabanda" class="col-xs-6 col-sm-4">Sarabanda</a>
														<a href="/categoria/scanzonissima" class="col-xs-6 col-sm-4">Scanzonissima</a>
														<a href="/categoria/shark-tank" class="col-xs-6 col-sm-4">Shark Tank</a>
														<a href="/categoria/soliti-ignoti" class="col-xs-6 col-sm-4">Soliti ignoti</a>
														<a href="/categoria/stasera-tutto-e-possibile" class="col-xs-6 col-sm-4">Stasera tutto è possibile</a>
														<a href="/categoria/superbrain" class="col-xs-6 col-sm-4">SuperBrain</a>
														<a href="/categoria/take-me-out" class="col-xs-6 col-sm-4">Take me Out</a>
														<a href="/categoria/the-call" class="col-xs-6 col-sm-4">The Call</a>
														<a href="/categoria/the-wall" class="col-xs-6 col-sm-4">The Wall</a>
														<a href="/categoria/trasformat" class="col-xs-6 col-sm-4">Trasformat</a>
														<a href="/categoria/un-minuto-per-vincere" class="col-xs-6 col-sm-4">Un minuto per vincere</a>
														<a href="/categoria/uno-su-tutti" class="col-xs-6 col-sm-4">Uno su tutti</a>
														<a href="/categoria/vuoi-scommettere" class="col-xs-6 col-sm-4">Vuoi scommettere?</a>
														<a href="/categoria/zero-e-lode" class="col-xs-6 col-sm-4">Zero e lode</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Generi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/cartoons" class="col-xs-6 col-sm-4">Cartoons</a>
														<a href="/categoria/cultura" class="col-xs-6 col-sm-4">Cultura</a>
														<a href="/categoria/docufiction" class="col-xs-6 col-sm-4">Docufiction</a>
														<a href="/categoria/documentari" class="col-xs-6 col-sm-4">Documentari</a>
														<a href="/categoria/factual" class="col-xs-6 col-sm-4">Factual</a>
														<a href="/categoria/gamequiz-show" class="col-xs-6 col-sm-4">Game/Quiz Show</a>
														<a href="/categoria/infotainment" class="col-xs-6 col-sm-4">Infotainment</a>
														<a href="/categoria/movie" class="col-xs-6 col-sm-4">Movie</a>
														<a href="/categoria/musica" class="col-xs-6 col-sm-4">Musica</a>
														<a href="/categoria/politica" class="col-xs-6 col-sm-4">Politica</a>
														<a href="/categoria/programmi-per-bambini" class="col-xs-6 col-sm-4">Programmi per bambini</a>
														<a href="/categoria/programmi-per-ragazzi" class="col-xs-6 col-sm-4">Programmi per ragazzi</a>
														<a href="/categoria/reality-show" class="col-xs-6 col-sm-4">Reality Show</a>
														<a href="/categoria/reportage" class="col-xs-6 col-sm-4">Reportage</a>
														<a href="/categoria/satira" class="col-xs-6 col-sm-4">Satira</a>
														<a href="/categoria/seconda-serata" class="col-xs-6 col-sm-4">Seconda serata</a>
														<a href="/categoria/soap" class="col-xs-6 col-sm-4">Soap</a>
														<a href="/categoria/sport" class="col-xs-6 col-sm-4">Sport</a>
														<a href="/categoria/talent-show" class="col-xs-6 col-sm-4">Talent show</a>
														<a href="/categoria/talk-show" class="col-xs-6 col-sm-4">Talk Show</a>
														<a href="/categoria/telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Telefilm e Serie Tv</a>
														<a href="/categoria/tg-informazione" class="col-xs-6 col-sm-4">TG / Informazione</a>
														<a href="/categoria/varieta" class="col-xs-6 col-sm-4">Varietà</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Gossip</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/gli-shampoo-di-tvblog" class="col-xs-6 col-sm-4">Gli Shampoo di TvBlog</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Grande Fratello</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/gf-city" class="col-xs-6 col-sm-4">Gf City</a>
														<a href="/categoria/grande-fratello-vip" class="col-xs-6 col-sm-4">Grande Fratello Vip</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>I Cesaroni</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/i-cesaroni-2" class="col-xs-6 col-sm-4">I Cesaroni 2</a>
														<a href="/categoria/i-cesaroni-3" class="col-xs-6 col-sm-4">I Cesaroni 3</a>
														<a href="/categoria/i-cesaroni-4" class="col-xs-6 col-sm-4">I Cesaroni 4</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>I sondaggi di TvBlog</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/le-sfide-impossibili" class="col-xs-6 col-sm-4">Le sfide (im)possibili</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Il Commissario Montalbano</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/il-giovane-montalbano" class="col-xs-6 col-sm-4">Il giovane Montalbano</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Infotainment</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/a-conti-fatti" class="col-xs-6 col-sm-4">A conti fatti</a>
														<a href="/categoria/a-gentile-richiesta" class="col-xs-6 col-sm-4">A gentile richiesta</a>
														<a href="/categoria/buongiorno-benessere" class="col-xs-6 col-sm-4">Buongiorno benessere</a>
														<a href="/categoria/buono-a-sapersi" class="col-xs-6 col-sm-4">Buono a Sapersi</a>
														<a href="/categoria/contratto" class="col-xs-6 col-sm-4">Contratto</a>
														<a href="/categoria/domenica-live" class="col-xs-6 col-sm-4">Domenica Live</a>
														<a href="/categoria/effetto-sabato" class="col-xs-6 col-sm-4">Effetto Sabato</a>
														<a href="/categoria/estate-in-diretta" class="col-xs-6 col-sm-4">Estate in diretta</a>
														<a href="/categoria/generation-gap" class="col-xs-6 col-sm-4">Generation Gap</a>
														<a href="/categoria/il-posto-giusto" class="col-xs-6 col-sm-4">Il posto giusto</a>
														<a href="/categoria/kalispera" class="col-xs-6 col-sm-4">Kalispera</a>
														<a href="/categoria/la-classifica-di-che-tempo" class="col-xs-6 col-sm-4">La classifica di che tempo</a>
														<a href="/categoria/la-confessione" class="col-xs-6 col-sm-4">La confessione</a>
														<a href="/categoria/la-settima-onda" class="col-xs-6 col-sm-4">La settima onda</a>
														<a href="/categoria/le-amiche-del-sabato" class="col-xs-6 col-sm-4">Le amiche del sabato</a>
														<a href="/categoria/leader-femminile-singolare" class="col-xs-6 col-sm-4">Leader femminile singolare</a>
														<a href="/categoria/parliamone-sabato" class="col-xs-6 col-sm-4">Parliamone sabato</a>
														<a href="/categoria/petrolio" class="col-xs-6 col-sm-4">Petrolio</a>
														<a href="/categoria/polifemo" class="col-xs-6 col-sm-4">Polifemo</a>
														<a href="/categoria/pomeriggio-sul-2" class="col-xs-6 col-sm-4">Pomeriggio sul 2</a>
														<a href="/categoria/posto-giusto" class="col-xs-6 col-sm-4">Posto giusto</a>
														<a href="/categoria/radici" class="col-xs-6 col-sm-4">Radici</a>
														<a href="/categoria/sabato-italiano" class="col-xs-6 col-sm-4">Sabato Italiano</a>
														<a href="/categoria/sai-cosa-mangi" class="col-xs-6 col-sm-4">Sai cosa mangi</a>
														<a href="/categoria/segreti-e-delitti" class="col-xs-6 col-sm-4">Segreti e delitti</a>
														<a href="/categoria/senso-comune" class="col-xs-6 col-sm-4">Senso Comune</a>
														<a href="/categoria/storie-italiane" class="col-xs-6 col-sm-4">Storie Italiane</a>
														<a href="/categoria/tango-la-musica-e-cambiata" class="col-xs-6 col-sm-4">Tango la musica è cambiata</a>
														<a href="/categoria/the-real" class="col-xs-6 col-sm-4">The Real</a>
														<a href="/categoria/unomattina" class="col-xs-6 col-sm-4">Unomattina</a>
														<a href="/categoria/unomattina-estate" class="col-xs-6 col-sm-4">Unomattina estate</a>
														<a href="/categoria/unomattina-in-famiglia" class="col-xs-6 col-sm-4">Unomattina in famiglia</a>
														<a href="/categoria/verissimo" class="col-xs-6 col-sm-4">Verissimo</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Internet vs Tv</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/ray" class="col-xs-6 col-sm-4">Ray</a>
														<a href="/categoria/teleblogo" class="col-xs-6 col-sm-4">Teleblogo</a>
														<a href="/categoria/twitter-tv" class="col-xs-6 col-sm-4">Twitter tv</a>
														<a href="/categoria/vite-spiate" class="col-xs-6 col-sm-4">Vite Spiate</a>
														<a href="/categoria/webserie" class="col-xs-6 col-sm-4">Webserie</a>
														<a href="/categoria/widg" class="col-xs-6 col-sm-4">WIDG</a>
														<a href="/categoria/youtube-selection" class="col-xs-6 col-sm-4">YouTube Selection</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Io canto</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/alessandro-la-cava" class="col-xs-6 col-sm-4">Alessandro La Cava</a>
														<a href="/categoria/benedetta-caretta" class="col-xs-6 col-sm-4">Benedetta Caretta</a>
														<a href="/categoria/chiara-sapienza" class="col-xs-6 col-sm-4">Chiara Sapienza</a>
														<a href="/categoria/cristian-imparato" class="col-xs-6 col-sm-4">Cristian Imparato</a>
														<a href="/categoria/dalia-di-prima" class="col-xs-6 col-sm-4">Dalia Di Prima</a>
														<a href="/categoria/davide-caci" class="col-xs-6 col-sm-4">Davide Caci</a>
														<a href="/categoria/domenico-zappavigna" class="col-xs-6 col-sm-4">Domenico Zappavigna</a>
														<a href="/categoria/domiziana-scarano" class="col-xs-6 col-sm-4">Domiziana Scarano</a>
														<a href="/categoria/fidalma-intini" class="col-xs-6 col-sm-4">Fidalma Intini</a>
														<a href="/categoria/francesca-manetti" class="col-xs-6 col-sm-4">Francesca Manetti</a>
														<a href="/categoria/francesco-botti" class="col-xs-6 col-sm-4">Francesco Botti</a>
														<a href="/categoria/francesco-pugliese" class="col-xs-6 col-sm-4">Francesco Pugliese</a>
														<a href="/categoria/giuseppe-ligaro" class="col-xs-6 col-sm-4">Giuseppe Ligarò</a>
														<a href="/categoria/ilenia-gironimo" class="col-xs-6 col-sm-4">Ilenia Gironimo</a>
														<a href="/categoria/karima-trombetta" class="col-xs-6 col-sm-4">Karima Trombetta</a>
														<a href="/categoria/linda-napoli" class="col-xs-6 col-sm-4">Linda Napoli</a>
														<a href="/categoria/liudmila-loglisci" class="col-xs-6 col-sm-4">Liudmila Loglisci</a>
														<a href="/categoria/mattia-lucchesi" class="col-xs-6 col-sm-4">Mattia Lucchesi</a>
														<a href="/categoria/mattia-rossi" class="col-xs-6 col-sm-4">Mattia Rossi</a>
														<a href="/categoria/michele-ferrauto" class="col-xs-6 col-sm-4">Michele Ferrauto</a>
														<a href="/categoria/mirco-pio-coniglio" class="col-xs-6 col-sm-4">Mirco Pio Coniglio</a>
														<a href="/categoria/naomi-boni" class="col-xs-6 col-sm-4">Naomi Bonì</a>
														<a href="/categoria/paola-gruppuso" class="col-xs-6 col-sm-4">Paola Gruppuso</a>
														<a href="/categoria/paolo-salatino" class="col-xs-6 col-sm-4">Paolo Salatino</a>
														<a href="/categoria/roberta-spampinato" class="col-xs-6 col-sm-4">Roberta Spampinato</a>
														<a href="/categoria/roberto-tramutola" class="col-xs-6 col-sm-4">Roberto Tramutola</a>
														<a href="/categoria/sara-musella" class="col-xs-6 col-sm-4">Sara Musella</a>
														<a href="/categoria/shania-kathapurmall" class="col-xs-6 col-sm-4">Shania Kathapurmall</a>
														<a href="/categoria/silvia-messina" class="col-xs-6 col-sm-4">Silvia Messina</a>
														<a href="/categoria/simone-frulio" class="col-xs-6 col-sm-4">Simone Frulio</a>
														<a href="/categoria/stefania-tesoro" class="col-xs-6 col-sm-4">Stefania Tesoro</a>
														<a href="/categoria/valeria-barbaro" class="col-xs-6 col-sm-4">Valeria Barbaro</a>
														<a href="/categoria/valeria-marraffa" class="col-xs-6 col-sm-4">Valeria Marraffa</a>
														<a href="/categoria/vincenzo-sansone" class="col-xs-6 col-sm-4">Vincenzo Sansone</a>
														<a href="/categoria/virgilia-siddi" class="col-xs-6 col-sm-4">Virgilia Siddi</a>
														<a href="/categoria/vito-fasano" class="col-xs-6 col-sm-4">Vito Fasano</a>
														<a href="/categoria/zendryll-lagrana" class="col-xs-6 col-sm-4">Zendryll Lagrana</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>L'onore e il rispetto</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/lonore-e-il-rispetto-2" class="col-xs-6 col-sm-4">L'onore e il rispetto 2</a>
														<a href="/categoria/lonore-e-il-rispetto-3" class="col-xs-6 col-sm-4">L'onore e il rispetto 3</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>La Fattoria</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/la-fattoria-4" class="col-xs-6 col-sm-4">La Fattoria 4</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>La Pupa e Il Secchione</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/la-pupa-e-il-secchione-2" class="col-xs-6 col-sm-4">La Pupa e il Secchione 2</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>La Pupa e il Secchione 2</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/la-pupa-e-il-secchione-2010" class="col-xs-6 col-sm-4">La Pupa e il Secchione 2010</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>La Pupa e il Secchione Il Ritorno</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/andrea-corteggi" class="col-xs-6 col-sm-4">Andrea Corteggi</a>
														<a href="/categoria/elena-morali" class="col-xs-6 col-sm-4">Elena Morali</a>
														<a href="/categoria/federico-bianco" class="col-xs-6 col-sm-4">Federico Bianco</a>
														<a href="/categoria/florina-marincea" class="col-xs-6 col-sm-4">Florina Marincea</a>
														<a href="/categoria/francesca-cipriani" class="col-xs-6 col-sm-4">Francesca Cipriani</a>
														<a href="/categoria/francesca-lukasik" class="col-xs-6 col-sm-4">Francesca Lukasik</a>
														<a href="/categoria/francesco-cevaro" class="col-xs-6 col-sm-4">Francesco Cevaro</a>
														<a href="/categoria/fulvio-de-giovanni" class="col-xs-6 col-sm-4">Fulvio De Giovanni</a>
														<a href="/categoria/luca-garagozzo" class="col-xs-6 col-sm-4">Luca Garagozzo</a>
														<a href="/categoria/luca-tassinari" class="col-xs-6 col-sm-4">Luca Tassinari</a>
														<a href="/categoria/ludovica-leoni" class="col-xs-6 col-sm-4">Ludovica Leoni</a>
														<a href="/categoria/maria-teresa-lombardo" class="col-xs-6 col-sm-4">Maria Teresa Lombardo</a>
														<a href="/categoria/marysthell-garcia" class="col-xs-6 col-sm-4">Marysthell Garcia</a>
														<a href="/categoria/monica-ricchetti" class="col-xs-6 col-sm-4">Monica Ricchetti</a>
														<a href="/categoria/pasqualina-sanna" class="col-xs-6 col-sm-4">Pasqualina Sanna</a>
														<a href="/categoria/roberto-cavazzoni" class="col-xs-6 col-sm-4">Roberto Cavazzoni</a>
														<a href="/categoria/valerio-de-camillis" class="col-xs-6 col-sm-4">Valerio De Camillis</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>La Tribù</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/la-tribu-missione-india" class="col-xs-6 col-sm-4">La Tribù - Missione India</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>MTV</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/mtv-days" class="col-xs-6 col-sm-4">Mtv Days</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Mai dire Grande Fratello</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/ciccio-benzina" class="col-xs-6 col-sm-4">Ciccio Benzina</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Mediaset</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/boing" class="col-xs-6 col-sm-4">Boing</a>
														<a href="/categoria/canale5" class="col-xs-6 col-sm-4">Canale 5</a>
														<a href="/categoria/italia1" class="col-xs-6 col-sm-4">Italia1</a>
														<a href="/categoria/italia2" class="col-xs-6 col-sm-4">Italia2</a>
														<a href="/categoria/la5" class="col-xs-6 col-sm-4">La5</a>
														<a href="/categoria/novela" class="col-xs-6 col-sm-4">Novela</a>
														<a href="/categoria/rete4" class="col-xs-6 col-sm-4">Rete 4</a>
														<a href="/categoria/tgcom-24" class="col-xs-6 col-sm-4">TgCom24</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Mediaset Premium</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/premium-cinema-emotion" class="col-xs-6 col-sm-4">Premium Cinema Emotion</a>
														<a href="/categoria/premium-cinema-energy" class="col-xs-6 col-sm-4">Premium Cinema Energy</a>
														<a href="/categoria/premium-on-demand" class="col-xs-6 col-sm-4">Premium on demand</a>
														<a href="/categoria/premium-sport" class="col-xs-6 col-sm-4">Premium Sport</a>
														<a href="/categoria/premium-stories" class="col-xs-6 col-sm-4">Premium Stories</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Michele Santoro - Le news</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/servizio-pubblico" class="col-xs-6 col-sm-4">Servizio Pubblico</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Miss Italia</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/miss-italia-nel-mondo-2010" class="col-xs-6 col-sm-4">Miss Italia nel Mondo 2010</a>
														<a href="/categoria/miss-italia-nel-mondo-2011" class="col-xs-6 col-sm-4">Miss Italia nel Mondo 2011</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Movie</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/il-ritmo-della-vita" class="col-xs-6 col-sm-4">Il Ritmo della Vita</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Musica</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/due" class="col-xs-6 col-sm-4">Due</a>
														<a href="/categoria/emozioni" class="col-xs-6 col-sm-4">Emozioni</a>
														<a href="/categoria/fan-car-aoke" class="col-xs-6 col-sm-4">Fan car-aoke</a>
														<a href="/categoria/il-grande-cocomero" class="col-xs-6 col-sm-4">Il grande cocomero</a>
														<a href="/categoria/karaoke" class="col-xs-6 col-sm-4">Karaoke</a>
														<a href="/categoria/singing-in-the-car" class="col-xs-6 col-sm-4">Singing in the car</a>
														<a href="/categoria/sostiene-bollani" class="col-xs-6 col-sm-4">Sostiene Bollani</a>
														<a href="/categoria/wind-summer-festival" class="col-xs-6 col-sm-4">Wind Summer Festival</a>
														<a href="/categoria/your-song" class="col-xs-6 col-sm-4">Your Song</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Opinionisti</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/banalita" class="col-xs-6 col-sm-4">Banalità</a>
														<a href="/categoria/diario-del-videomaker" class="col-xs-6 col-sm-4">Diario del Videomaker</a>
														<a href="/categoria/il-dottor-stranatele" class="col-xs-6 col-sm-4">Il dottor StranaTele</a>
														<a href="/categoria/il-punto-di-svista" class="col-xs-6 col-sm-4">Il Punto di Svista</a>
														<a href="/categoria/il-tenero-giacomo" class="col-xs-6 col-sm-4">Il Tenero Giacomo</a>
														<a href="/categoria/il-tubo-canonico" class="col-xs-6 col-sm-4">Il Tubo Canonico</a>
														<a href="/categoria/langolo-di-malaparte" class="col-xs-6 col-sm-4">L'angolo di Malaparte</a>
														<a href="/categoria/nuova-carne" class="col-xs-6 col-sm-4">Nuova Carne</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Personaggi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/biografie" class="col-xs-6 col-sm-4">Biografie</a>
														<a href="/categoria/calendari" class="col-xs-6 col-sm-4">Calendari</a>
														<a href="/categoria/opinionisti" class="col-xs-6 col-sm-4">Opinionisti</a>
														<a href="/categoria/ospiti-tv" class="col-xs-6 col-sm-4">Ospiti Tv</a>
														<a href="/categoria/uomini" class="col-xs-6 col-sm-4">Uomini</a>
														<a href="/categoria/webstar" class="col-xs-6 col-sm-4">Webstar</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Politica</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/carta-bianca" class="col-xs-6 col-sm-4">Carta Bianca</a>
														<a href="/categoria/diciannovequaranta" class="col-xs-6 col-sm-4">DiciannoveQuaranta</a>
														<a href="/categoria/dimartedi" class="col-xs-6 col-sm-4">DiMartedì</a>
														<a href="/categoria/faccia-a-faccia" class="col-xs-6 col-sm-4">Faccia a faccia</a>
														<a href="/categoria/fuoriroma" class="col-xs-6 col-sm-4">Fuoriroma</a>
														<a href="/categoria/italia" class="col-xs-6 col-sm-4">Italia</a>
														<a href="/categoria/italian-tabloid" class="col-xs-6 col-sm-4">Italian Tabloid</a>
														<a href="/categoria/millennium-politica" class="col-xs-6 col-sm-4">Millennium</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Programmi per bambini</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/stretch-armstrong" class="col-xs-6 col-sm-4">Stretch Armstrong</a>
														<a href="/categoria/the-greenhouse" class="col-xs-6 col-sm-4">The Greenhouse</a>
														<a href="/categoria/zecchino-doro" class="col-xs-6 col-sm-4">Zecchino d'Oro</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Programmi per ragazzi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/a-come-avventura" class="col-xs-6 col-sm-4">A come Avventura</a>
														<a href="/categoria/anubis" class="col-xs-6 col-sm-4">Anubis</a>
														<a href="/categoria/come-mi-vorrei" class="col-xs-6 col-sm-4">Come mi vorrei</a>
														<a href="/categoria/frigo" class="col-xs-6 col-sm-4">Frigo</a>
														<a href="/categoria/gamerland" class="col-xs-6 col-sm-4">Gamerland</a>
														<a href="/categoria/lalaloopsy" class="col-xs-6 col-sm-4">Lalaloopsy</a>
														<a href="/categoria/penni-on-mars" class="col-xs-6 col-sm-4">Penni on Mars</a>
														<a href="/categoria/urban-wild" class="col-xs-6 col-sm-4">Urban Wild</a>
														<a href="/categoria/vecchi-bastardi" class="col-xs-6 col-sm-4">Vecchi bastardi</a>
														<a href="/categoria/violetta" class="col-xs-6 col-sm-4">Violetta</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>RAI</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/anna-maria-tarantola" class="col-xs-6 col-sm-4">Anna Maria Tarantola</a>
														<a href="/categoria/antonio-campo-dallorto" class="col-xs-6 col-sm-4">Antonio Campo Dall'Orto</a>
														<a href="/categoria/cda-rai" class="col-xs-6 col-sm-4">Cda Rai</a>
														<a href="/categoria/luigi-gubitosi" class="col-xs-6 col-sm-4">Luigi Gubitosi</a>
														<a href="/categoria/monica-maggioni" class="col-xs-6 col-sm-4">Monica Maggioni</a>
														<a href="/categoria/raiuno" class="col-xs-6 col-sm-4">Rai 1</a>
														<a href="/categoria/raidue" class="col-xs-6 col-sm-4">Rai 2</a>
														<a href="/categoria/raitre" class="col-xs-6 col-sm-4">Rai 3</a>
														<a href="/categoria/rai-sport" class="col-xs-6 col-sm-4">Rai Sport</a>
														<a href="/categoria/rai-yoyo" class="col-xs-6 col-sm-4">Rai Yoyo</a>
														<a href="/categoria/rai4" class="col-xs-6 col-sm-4">Rai4</a>
														<a href="/categoria/rai5" class="col-xs-6 col-sm-4">Rai5</a>
														<a href="/categoria/raigulp" class="col-xs-6 col-sm-4">RaiGulp</a>
														<a href="/categoria/rainews-reti" class="col-xs-6 col-sm-4">RaiNews</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Reality Show</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/a-cena-da-me" class="col-xs-6 col-sm-4">A cena da me</a>
														<a href="/categoria/about-love" class="col-xs-6 col-sm-4">About love</a>
														<a href="/categoria/bella-piu-di-prima" class="col-xs-6 col-sm-4">Bella più di prima</a>
														<a href="/categoria/body-shock" class="col-xs-6 col-sm-4">Body Shock</a>
														<a href="/categoria/boss-in-incognito" class="col-xs-6 col-sm-4">Boss in incognito</a>
														<a href="/categoria/campioni" class="col-xs-6 col-sm-4">Campioni</a>
														<a href="/categoria/ciccia-e-bella" class="col-xs-6 col-sm-4">Ciccia è bella</a>
														<a href="/categoria/circus" class="col-xs-6 col-sm-4">Circus</a>
														<a href="/categoria/coming-out" class="col-xs-6 col-sm-4">Coming Out</a>
														<a href="/categoria/cucine-da-incubo-italia" class="col-xs-6 col-sm-4">Cucine da incubo Italia</a>
														<a href="/categoria/dr-roy" class="col-xs-6 col-sm-4">Dr. Roy</a>
														<a href="/categoria/enzo-missione-spose" class="col-xs-6 col-sm-4">Enzo Missione Spose</a>
														<a href="/categoria/extreme-makeover-home-edition-italia" class="col-xs-6 col-sm-4">Extreme Makeover Home Edition Italia</a>
														<a href="/categoria/flight-616" class="col-xs-6 col-sm-4">Flight 616</a>
														<a href="/categoria/giardini-da-incubo" class="col-xs-6 col-sm-4">Giardini da incubo</a>
														<a href="/categoria/gogglebox" class="col-xs-6 col-sm-4">Gogglebox</a>
														<a href="/categoria/hotel-da-incubo" class="col-xs-6 col-sm-4">Hotel da incubo</a>
														<a href="/categoria/il-collegio" class="col-xs-6 col-sm-4">Il collegio</a>
														<a href="/categoria/il-contadino-cerca-moglie" class="col-xs-6 col-sm-4">Il contadino cerca moglie</a>
														<a href="/categoria/il-mentalista" class="col-xs-6 col-sm-4">Il mentalista</a>
														<a href="/categoria/il-wanderlust" class="col-xs-6 col-sm-4">Il Wanderlust</a>
														<a href="/categoria/impossibile" class="col-xs-6 col-sm-4">Impossibile</a>
														<a href="/categoria/lisola-di-adamo-ed-eva" class="col-xs-6 col-sm-4">L'isola di Adamo ed Eva</a>
														<a href="/categoria/la-fattoria" class="col-xs-6 col-sm-4">La Fattoria</a>
														<a href="/categoria/la-pupa-e-il-secchione" class="col-xs-6 col-sm-4">La Pupa e Il Secchione</a>
														<a href="/categoria/la-pupa-e-il-secchione-il-ritorno" class="col-xs-6 col-sm-4">La Pupa e il Secchione Il Ritorno</a>
														<a href="/categoria/la-scimmia" class="col-xs-6 col-sm-4">La Scimmia</a>
														<a href="/categoria/la-talpa" class="col-xs-6 col-sm-4">La Talpa</a>
														<a href="/categoria/la-tribu" class="col-xs-6 col-sm-4">La Tribù</a>
														<a href="/categoria/le-spose-di-costantino" class="col-xs-6 col-sm-4">Le spose di Costantino</a>
														<a href="/categoria/love-dilemma" class="col-xs-6 col-sm-4">Love Dilemma</a>
														<a href="/categoria/matrimonio-a-prima-vista" class="col-xs-6 col-sm-4">Matrimonio a prima vista</a>
														<a href="/categoria/mi-piace-se-ti-muovi" class="col-xs-6 col-sm-4">Mi piace se ti muovi</a>
														<a href="/categoria/mission" class="col-xs-6 col-sm-4">Mission</a>
														<a href="/categoria/monte-bianco" class="col-xs-6 col-sm-4">Monte Bianco</a>
														<a href="/categoria/mtv-super-shore" class="col-xs-6 col-sm-4">MTV Super Shore</a>
														<a href="/categoria/music-farm" class="col-xs-6 col-sm-4">Music Farm</a>
														<a href="/categoria/parla-con-lei" class="col-xs-6 col-sm-4">Parla con lei</a>
														<a href="/categoria/password" class="col-xs-6 col-sm-4">Password</a>
														<a href="/categoria/pechino-express" class="col-xs-6 col-sm-4">Pechino Express</a>
														<a href="/categoria/pericolo-verticale" class="col-xs-6 col-sm-4">Pericolo Verticale</a>
														<a href="/categoria/plastik-ultrabellezza" class="col-xs-6 col-sm-4">Plastik - Ultrabellezza</a>
														<a href="/categoria/post-reality" class="col-xs-6 col-sm-4">Post-Reality</a>
														<a href="/categoria/primo-appuntamento" class="col-xs-6 col-sm-4">Primo appuntamento</a>
														<a href="/categoria/quattro-matrimoni-italia" class="col-xs-6 col-sm-4">Quattro matrimoni Italia</a>
														<a href="/categoria/smartlove" class="col-xs-6 col-sm-4">Smartlove</a>
														<a href="/categoria/solo-per-loro" class="col-xs-6 col-sm-4">Solo per loro</a>
														<a href="/categoria/sos-tata" class="col-xs-6 col-sm-4">SOS Tata</a>
														<a href="/categoria/squadre-da-incubo" class="col-xs-6 col-sm-4">Squadre da incubo</a>
														<a href="/categoria/survivor" class="col-xs-6 col-sm-4">Survivor</a>
														<a href="/categoria/sweet-sardinia" class="col-xs-6 col-sm-4">Sweet Sardinia</a>
														<a href="/categoria/temptation-island" class="col-xs-6 col-sm-4">Temptation Island</a>
														<a href="/categoria/the-audience" class="col-xs-6 col-sm-4">The audience</a>
														<a href="/categoria/the-secret-millionaire" class="col-xs-6 col-sm-4">The Secret Millionaire</a>
														<a href="/categoria/tutti-dicono-i-love-you" class="col-xs-6 col-sm-4">Tutti dicono I love You</a>
														<a href="/categoria/ultima-fermata" class="col-xs-6 col-sm-4">Ultima fermata</a>
														<a href="/categoria/uman-take-control" class="col-xs-6 col-sm-4">Uman Take Control</a>
														<a href="/categoria/un-weekend-con-il-nonno" class="col-xs-6 col-sm-4">Un weekend con il nonno</a>
														<a href="/categoria/unan1mous" class="col-xs-6 col-sm-4">Unan1mous</a>
														<a href="/categoria/undressed" class="col-xs-6 col-sm-4">Undressed</a>
														<a href="/categoria/uno-due-tre-stalla" class="col-xs-6 col-sm-4">Uno, due, tre Stalla!</a>
														<a href="/categoria/uomini-e-donne" class="col-xs-6 col-sm-4">Uomini e Donne</a>
														<a href="/categoria/utopia" class="col-xs-6 col-sm-4">Utopia</a>
														<a href="/categoria/viaggio-in-india" class="col-xs-6 col-sm-4">Viaggio in India</a>
														<a href="/categoria/vieni-a-vivere-con-me" class="col-xs-6 col-sm-4">Vieni a vivere con me</a>
														<a href="/categoria/vip-da-reality" class="col-xs-6 col-sm-4">Vip da Reality</a>
														<a href="/categoria/wild-west" class="col-xs-6 col-sm-4">Wild West</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Redazione TvBlog</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/natoimparato" class="col-xs-6 col-sm-4">#natoimparato</a>
														<a href="/categoria/5-serie-tv-per" class="col-xs-6 col-sm-4">5 serie tv per</a>
														<a href="/categoria/addetti-ai-lavori" class="col-xs-6 col-sm-4">Addetti ai lavori</a>
														<a href="/categoria/amarcord" class="col-xs-6 col-sm-4">Amarcord</a>
														<a href="/categoria/anticipazioni" class="col-xs-6 col-sm-4">Anticipazioni</a>
														<a href="/categoria/bar-wars" class="col-xs-6 col-sm-4">Bar Wars</a>
														<a href="/categoria/beauty-and-the-geek" class="col-xs-6 col-sm-4">Beauty And The Geek</a>
														<a href="/categoria/bellavita-talk" class="col-xs-6 col-sm-4">Bellavita Talk</a>
														<a href="/categoria/blog-tv" class="col-xs-6 col-sm-4">Blog Tv</a>
														<a href="/categoria/carta-stampata" class="col-xs-6 col-sm-4">Carta Stampata</a>
														<a href="/categoria/complimenti-per-la-trasmissione" class="col-xs-6 col-sm-4">Complimenti per la trasmissione</a>
														<a href="/categoria/concorsi" class="col-xs-6 col-sm-4">Concorsi</a>
														<a href="/categoria/editoriale" class="col-xs-6 col-sm-4">Editoriale</a>
														<a href="/categoria/errata-corrige" class="col-xs-6 col-sm-4">Errata Corrige</a>
														<a href="/categoria/fantashare" class="col-xs-6 col-sm-4">Fantashare</a>
														<a href="/categoria/le-migliori-citazioni-delle-serie-tv" class="col-xs-6 col-sm-4">Frasi e citazioni Serie TV</a>
														<a href="/categoria/fuori-gli-autori" class="col-xs-6 col-sm-4">Fuori gli Autori</a>
														<a href="/categoria/gossip" class="col-xs-6 col-sm-4">Gossip</a>
														<a href="/categoria/hardware" class="col-xs-6 col-sm-4">Hardware</a>
														<a href="/categoria/i-nuovi-format-di-successo" class="col-xs-6 col-sm-4">I nuovi Format di Successo</a>
														<a href="/categoria/i-nuovi-mestieri-del-video" class="col-xs-6 col-sm-4">I Nuovi Mestieri del Video</a>
														<a href="/categoria/i-servizi-di-tvblog" class="col-xs-6 col-sm-4">I Servizi di TvBlog</a>
														<a href="/categoria/i-sondaggi-di-tvblog" class="col-xs-6 col-sm-4">I sondaggi di TvBlog</a>
														<a href="/categoria/il-primo-della-classe-di-tvblog" class="col-xs-6 col-sm-4">Il Primo della Classe di TvBlog</a>
														<a href="/categoria/internet-vs-tv" class="col-xs-6 col-sm-4">Internet vs Tv</a>
														<a href="/categoria/inviati-speciali" class="col-xs-6 col-sm-4">Inviati speciali</a>
														<a href="/categoria/lalfabeto-della-televisione" class="col-xs-6 col-sm-4">L'alfabeto della televisione</a>
														<a href="/categoria/la-battuta-del-giorno" class="col-xs-6 col-sm-4">La battuta del giorno</a>
														<a href="/categoria/spot" class="col-xs-6 col-sm-4">La Gazzetta dello Spot</a>
														<a href="/categoria/la-notizia-selvaggia" class="col-xs-6 col-sm-4">La Notizia Selvaggia</a>
														<a href="/categoria/le-calde-notti-di-tvblog" class="col-xs-6 col-sm-4">Le calde notti di TvBlog</a>
														<a href="/categoria/lettere-a-tvblog" class="col-xs-6 col-sm-4">Lettere a TvBlog</a>
														<a href="/categoria/melog" class="col-xs-6 col-sm-4">Melog</a>
														<a href="/categoria/natale-2" class="col-xs-6 col-sm-4">Natale</a>
														<a href="/categoria/radioblog" class="col-xs-6 col-sm-4">Radioblog</a>
														<a href="/categoria/rumors" class="col-xs-6 col-sm-4">Rumors</a>
														<a href="/categoria/satellite-amore-mio" class="col-xs-6 col-sm-4">Satellite, amore mio</a>
														<a href="/categoria/sharepodcast" class="col-xs-6 col-sm-4">SharePodcast</a>
														<a href="/categoria/sigle" class="col-xs-6 col-sm-4">Sigle</a>
														<a href="/categoria/social-tv" class="col-xs-6 col-sm-4">Social Tv</a>
														<a href="/categoria/guida-tv" class="col-xs-6 col-sm-4">Stasera in tv</a>
														<a href="/categoria/telefilmito" class="col-xs-6 col-sm-4">TelefilMito</a>
														<a href="/categoria/televintage" class="col-xs-6 col-sm-4">TeleVintage</a>
														<a href="/categoria/trovatv" class="col-xs-6 col-sm-4">TrovaTv</a>
														<a href="/categoria/tv-bloggin" class="col-xs-6 col-sm-4">TV Bloggin'</a>
														<a href="/categoria/tvblog-a-stelle-e-strisce" class="col-xs-6 col-sm-4">TvBlog a Stelle e Strisce</a>
														<a href="/categoria/tvblog-awards" class="col-xs-6 col-sm-4">TvBlog Awards</a>
														<a href="/categoria/il-salva-palinsesto" class="col-xs-6 col-sm-4">TvBlog consiglia. Il salva-palinsesto</a>
														<a href="/categoria/tvblog-indaga" class="col-xs-6 col-sm-4">TvBlog indaga</a>
														<a href="/categoria/tvblog-strike-down" class="col-xs-6 col-sm-4">TvBlog Strike Down</a>
														<a href="/categoria/tvblogger-per-lestate" class="col-xs-6 col-sm-4">TvBlogger per l'estate</a>
														<a href="/categoria/videocast" class="col-xs-6 col-sm-4">Videocast</a>
														<a href="/categoria/videoclip" class="col-xs-6 col-sm-4">Videoclip</a>
														<a href="/categoria/zapping" class="col-xs-6 col-sm-4">Zapping</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Reportage</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/dreams-road" class="col-xs-6 col-sm-4">Dreams Road</a>
														<a href="/categoria/easy-driver" class="col-xs-6 col-sm-4">Easy Driver</a>
														<a href="/categoria/indovina-chi-viene-a-cena" class="col-xs-6 col-sm-4">Indovina chi viene a cena</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Reti</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/agon-channel" class="col-xs-6 col-sm-4">Agon Channel</a>
														<a href="/categoria/all-music" class="col-xs-6 col-sm-4">All Music</a>
														<a href="/categoria/blaze" class="col-xs-6 col-sm-4">Blaze</a>
														<a href="/categoria/boomerang" class="col-xs-6 col-sm-4">Boomerang</a>
														<a href="/categoria/cartoon-network" class="col-xs-6 col-sm-4">Cartoon Network</a>
														<a href="/categoria/cartoonito-reti" class="col-xs-6 col-sm-4">Cartoonito</a>
														<a href="/categoria/cine-sony" class="col-xs-6 col-sm-4">Cine Sony</a>
														<a href="/categoria/comedy-central" class="col-xs-6 col-sm-4">Comedy Central</a>
														<a href="/categoria/dea-junior" class="col-xs-6 col-sm-4">DeA Junior</a>
														<a href="/categoria/deakids" class="col-xs-6 col-sm-4">DeaKids</a>
														<a href="/categoria/deasapere" class="col-xs-6 col-sm-4">DeaSapere</a>
														<a href="/categoria/deejay-tv" class="col-xs-6 col-sm-4">Deejay Tv</a>
														<a href="/categoria/digitale-terrestre" class="col-xs-6 col-sm-4">Digitale Terrestre</a>
														<a href="/categoria/discovery-channel" class="col-xs-6 col-sm-4">Discovery Channel</a>
														<a href="/categoria/disney-channel" class="col-xs-6 col-sm-4">Disney Channel</a>
														<a href="/categoria/disney-junior" class="col-xs-6 col-sm-4">Disney Junior</a>
														<a href="/categoria/disney-xd" class="col-xs-6 col-sm-4">Disney XD</a>
														<a href="/categoria/dmax" class="col-xs-6 col-sm-4">DMAX</a>
														<a href="/categoria/dtt" class="col-xs-6 col-sm-4">DTT</a>
														<a href="/categoria/dvb-h" class="col-xs-6 col-sm-4">Dvb-h</a>
														<a href="/categoria/explora" class="col-xs-6 col-sm-4">Explora</a>
														<a href="/categoria/fine-living" class="col-xs-6 col-sm-4">Fine Living</a>
														<a href="/categoria/focus" class="col-xs-6 col-sm-4">Focus</a>
														<a href="/categoria/food-network" class="col-xs-6 col-sm-4">Food Network</a>
														<a href="/categoria/fox-reti" class="col-xs-6 col-sm-4">Fox</a>
														<a href="/categoria/fox-animation" class="col-xs-6 col-sm-4">Fox Animation</a>
														<a href="/categoria/fox-comedy" class="col-xs-6 col-sm-4">Fox Comedy</a>
														<a href="/categoria/fox-sports" class="col-xs-6 col-sm-4">Fox Sports</a>
														<a href="/categoria/foxcrime" class="col-xs-6 col-sm-4">FoxCrime</a>
														<a href="/categoria/foxlife" class="col-xs-6 col-sm-4">FoxLife</a>
														<a href="/categoria/frisbee-reti" class="col-xs-6 col-sm-4">Frisbee</a>
														<a href="/categoria/hdtv" class="col-xs-6 col-sm-4">HDTV</a>
														<a href="/categoria/iris" class="col-xs-6 col-sm-4">Iris</a>
														<a href="/categoria/jimjam" class="col-xs-6 col-sm-4">JimJam</a>
														<a href="/categoria/k2-reti" class="col-xs-6 col-sm-4">K2</a>
														<a href="/categoria/la3" class="col-xs-6 col-sm-4">La3</a>
														<a href="/categoria/la7" class="col-xs-6 col-sm-4">La7</a>
														<a href="/categoria/la7d-reti" class="col-xs-6 col-sm-4">La7d</a>
														<a href="/categoria/laeffe" class="col-xs-6 col-sm-4">LaEffe</a>
														<a href="/categoria/man-ga-reti" class="col-xs-6 col-sm-4">Man-Ga</a>
														<a href="/categoria/mediaset" class="col-xs-6 col-sm-4">Mediaset</a>
														<a href="/categoria/mediaset-extra" class="col-xs-6 col-sm-4">Mediaset Extra</a>
														<a href="/categoria/mediaset-premium" class="col-xs-6 col-sm-4">Mediaset Premium</a>
														<a href="/categoria/mobile-tv" class="col-xs-6 col-sm-4">Mobile Tv</a>
														<a href="/categoria/mtv" class="col-xs-6 col-sm-4">MTV</a>
														<a href="/categoria/national-geographic" class="col-xs-6 col-sm-4">National Geographic</a>
														<a href="/categoria/netflix" class="col-xs-6 col-sm-4">Netflix</a>
														<a href="/categoria/nick-jr" class="col-xs-6 col-sm-4">Nick Jr</a>
														<a href="/categoria/nickelodeon-reti" class="col-xs-6 col-sm-4">Nickelodeon</a>
														<a href="/categoria/nove" class="col-xs-6 col-sm-4">Nove</a>
														<a href="/categoria/paramount-channel" class="col-xs-6 col-sm-4">Paramount Channel</a>
														<a href="/categoria/pay-tv" class="col-xs-6 col-sm-4">Pay Tv</a>
														<a href="/categoria/perform" class="col-xs-6 col-sm-4">Perform</a>
														<a href="/categoria/planet-kids-reti" class="col-xs-6 col-sm-4">Planet Kids</a>
														<a href="/categoria/podcast" class="col-xs-6 col-sm-4">Podcast</a>
														<a href="/categoria/rai" class="col-xs-6 col-sm-4">RAI</a>
														<a href="/categoria/real-time" class="col-xs-6 col-sm-4">Real Time</a>
														<a href="/categoria/sky-italia" class="col-xs-6 col-sm-4">Sky Italia</a>
														<a href="/categoria/sky-tg24" class="col-xs-6 col-sm-4">Sky Tg24</a>
														<a href="/categoria/spike" class="col-xs-6 col-sm-4">Spike</a>
														<a href="/categoria/sportitalia" class="col-xs-6 col-sm-4">Sportitalia</a>
														<a href="/categoria/super-reti" class="col-xs-6 col-sm-4">Super!</a>
														<a href="/categoria/timvision" class="col-xs-6 col-sm-4">TIMVISION</a>
														<a href="/categoria/tivusat" class="col-xs-6 col-sm-4">Tivusat</a>
														<a href="/categoria/top-crime" class="col-xs-6 col-sm-4">Top Crime</a>
														<a href="/categoria/tv-locali" class="col-xs-6 col-sm-4">Tv Locali</a>
														<a href="/categoria/tv2000" class="col-xs-6 col-sm-4">Tv2000</a>
														<a href="/categoria/tv8" class="col-xs-6 col-sm-4">TV8</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Satira</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/cuork" class="col-xs-6 col-sm-4">Cuork</a>
														<a href="/categoria/gialappas-band" class="col-xs-6 col-sm-4">Gialappa's Band</a>
														<a href="/categoria/parla-con-me" class="col-xs-6 col-sm-4">Parla con me</a>
														<a href="/categoria/propaganda-live" class="col-xs-6 col-sm-4">Propaganda Live</a>
														<a href="/categoria/skroll" class="col-xs-6 col-sm-4">Skroll</a>
														<a href="/categoria/striscia-la-notizia" class="col-xs-6 col-sm-4">Striscia La Notizia</a>
														<a href="/categoria/the-show-must-go-off" class="col-xs-6 col-sm-4">The Show Must Go Off</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Seconda serata</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/canzone" class="col-xs-6 col-sm-4">Canzone</a>
														<a href="/categoria/chiambretti-supermarket" class="col-xs-6 col-sm-4">Chiambretti Supermarket</a>
														<a href="/categoria/ci-pensa-rocco" class="col-xs-6 col-sm-4">Ci pensa Rocco</a>
														<a href="/categoria/commissari" class="col-xs-6 col-sm-4">Commissari</a>
														<a href="/categoria/dopotutto-non-e-brutto" class="col-xs-6 col-sm-4">Dopotutto non è brutto</a>
														<a href="/categoria/gazebo" class="col-xs-6 col-sm-4">Gazebo</a>
														<a href="/categoria/glob" class="col-xs-6 col-sm-4">GLOB</a>
														<a href="/categoria/grand-hotel-chiambretti" class="col-xs-6 col-sm-4">Grand Hotel Chiambretti</a>
														<a href="/categoria/hotel-6-stelle" class="col-xs-6 col-sm-4">Hotel 6 stelle</a>
														<a href="/categoria/i-dieci-comandamenti" class="col-xs-6 col-sm-4">I dieci comandamenti</a>
														<a href="/categoria/il-sesto-senso" class="col-xs-6 col-sm-4">Il sesto senso</a>
														<a href="/categoria/laltra-la-tv-dautore" class="col-xs-6 col-sm-4">L'altra La tv d'autore</a>
														<a href="/categoria/lascensore" class="col-xs-6 col-sm-4">L'ascensore</a>
														<a href="/categoria/limportante-e-avere-un-piano" class="col-xs-6 col-sm-4">L'importante è avere un piano</a>
														<a href="/categoria/lintervista" class="col-xs-6 col-sm-4">L'intervista</a>
														<a href="/categoria/lultima-parola" class="col-xs-6 col-sm-4">L'ultima parola</a>
														<a href="/categoria/la-casa-bianca" class="col-xs-6 col-sm-4">La casa Bianca</a>
														<a href="/categoria/la-tredicesima-ora" class="col-xs-6 col-sm-4">La tredicesima ora</a>
														<a href="/categoria/messo-a-nudo" class="col-xs-6 col-sm-4">Messo a nudo</a>
														<a href="/categoria/musichione" class="col-xs-6 col-sm-4">Musichione</a>
														<a href="/categoria/nemico-pubblico" class="col-xs-6 col-sm-4">Nemico Pubblico</a>
														<a href="/categoria/party-people-ibiza" class="col-xs-6 col-sm-4">Party People Ibiza</a>
														<a href="/categoria/quanto-manca" class="col-xs-6 col-sm-4">Quanto manca?</a>
														<a href="/categoria/quel-gran-pezzo-dellitalia" class="col-xs-6 col-sm-4">Quel gran pezzo dell'Italia</a>
														<a href="/categoria/rabona-il-colpo-a-sorpresa" class="col-xs-6 col-sm-4">Rabona Il colpo a sorpresa</a>
														<a href="/categoria/senza-peccato" class="col-xs-6 col-sm-4">Senza peccato</a>
														<a href="/categoria/seven" class="col-xs-6 col-sm-4">Seven</a>
														<a href="/categoria/slang" class="col-xs-6 col-sm-4">Slang</a>
														<a href="/categoria/sorci-verdi" class="col-xs-6 col-sm-4">Sorci Verdi</a>
														<a href="/categoria/stelle-nere" class="col-xs-6 col-sm-4">Stelle Nere</a>
														<a href="/categoria/storie-maledette" class="col-xs-6 col-sm-4">Storie Maledette</a>
														<a href="/categoria/stracult" class="col-xs-6 col-sm-4">Stracult</a>
														<a href="/categoria/tatami" class="col-xs-6 col-sm-4">Tatami</a>
														<a href="/categoria/tiki-taka" class="col-xs-6 col-sm-4">Tiki Taka</a>
														<a href="/categoria/visionari" class="col-xs-6 col-sm-4">Visionari</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Sky Italia</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/cielo" class="col-xs-6 col-sm-4">Cielo</a>
														<a href="/categoria/lei-sky-italia" class="col-xs-6 col-sm-4">Lei</a>
														<a href="/categoria/mysky" class="col-xs-6 col-sm-4">MySky</a>
														<a href="/categoria/sky-arte" class="col-xs-6 col-sm-4">Sky Arte</a>
														<a href="/categoria/sky-atlantic" class="col-xs-6 col-sm-4">Sky Atlantic</a>
														<a href="/categoria/sky-cinema" class="col-xs-6 col-sm-4">Sky Cinema</a>
														<a href="/categoria/sky-sport" class="col-xs-6 col-sm-4">Sky Sport</a>
														<a href="/categoria/skyuno" class="col-xs-6 col-sm-4">SkyUno</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Soap</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/beautiful-soap" class="col-xs-6 col-sm-4">Beautiful</a>
														<a href="/categoria/centovetrine" class="col-xs-6 col-sm-4">Centovetrine</a>
														<a href="/categoria/cherry-season" class="col-xs-6 col-sm-4">Cherry Season</a>
														<a href="/categoria/cuore-ribelle" class="col-xs-6 col-sm-4">Cuore ribelle</a>
														<a href="/categoria/il-segreto" class="col-xs-6 col-sm-4">Il segreto</a>
														<a href="/categoria/le-tre-rose-di-eva" class="col-xs-6 col-sm-4">Le tre rose di Eva</a>
														<a href="/categoria/per-sempre" class="col-xs-6 col-sm-4">PPer sempre</a>
														<a href="/categoria/sottocasa" class="col-xs-6 col-sm-4">Sottocasa</a>
														<a href="/categoria/tempesta-damore" class="col-xs-6 col-sm-4">Tempesta d'amore</a>
														<a href="/categoria/un-posto-al-sole" class="col-xs-6 col-sm-4">Un Posto al Sole</a>
														<a href="/categoria/una-vita" class="col-xs-6 col-sm-4">Una vita</a>
														<a href="/categoria/velvet" class="col-xs-6 col-sm-4">Velvet</a>
														<a href="/categoria/vivere" class="col-xs-6 col-sm-4">Vivere</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Sport</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/90-minuto" class="col-xs-6 col-sm-4">90° Minuto</a>
														<a href="/categoria/calcio-champagne" class="col-xs-6 col-sm-4">Calcio Champagne</a>
														<a href="/categoria/domenica-sportiva" class="col-xs-6 col-sm-4">Domenica sportiva</a>
														<a href="/categoria/pressing" class="col-xs-6 col-sm-4">Pressing</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Star Academy</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/alessandra-normanno" class="col-xs-6 col-sm-4">Alessandra Normanno</a>
														<a href="/categoria/alessio-testa" class="col-xs-6 col-sm-4">Alessio Testa</a>
														<a href="/categoria/chantal-saroldi" class="col-xs-6 col-sm-4">Chantal Saroldi</a>
														<a href="/categoria/francesca-romana-dandrea" class="col-xs-6 col-sm-4">Francesca Romana D'Andrea</a>
														<a href="/categoria/julia-lenti" class="col-xs-6 col-sm-4">Julia Lenti</a>
														<a href="/categoria/mattia-corti" class="col-xs-6 col-sm-4">Mattia Corti</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Striscia La Notizia</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/veline-2012" class="col-xs-6 col-sm-4">Veline-2012</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>TG / Informazione</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/2next-economia-e-futuro" class="col-xs-6 col-sm-4">2Next Economia e futuro</a>
														<a href="/categoria/47-35-parallelo-italia" class="col-xs-6 col-sm-4">47-35 Parallelo Italia</a>
														<a href="/categoria/agora" class="col-xs-6 col-sm-4">Agorà</a>
														<a href="/categoria/ammazziamo-il-gattopardo" class="col-xs-6 col-sm-4">Ammazziamo il gattopardo</a>
														<a href="/categoria/announo" class="col-xs-6 col-sm-4">AnnoUno</a>
														<a href="/categoria/bersaglio-mobile" class="col-xs-6 col-sm-4">Bersaglio mobile</a>
														<a href="/categoria/bianco-e-nero" class="col-xs-6 col-sm-4">Bianco e nero</a>
														<a href="/categoria/bikini" class="col-xs-6 col-sm-4">Bikini</a>
														<a href="/categoria/bonta-sua" class="col-xs-6 col-sm-4">Bontà Sua</a>
														<a href="/categoria/chi-lha-visto" class="col-xs-6 col-sm-4">Chi l'ha visto?</a>
														<a href="/categoria/cosi-stanno-le-cose" class="col-xs-6 col-sm-4">Così stanno le cose</a>
														<a href="/categoria/cose-nostre" class="col-xs-6 col-sm-4">Cose nostre</a>
														<a href="/categoria/dalla-vostra-parte" class="col-xs-6 col-sm-4">Dalla vostra parte</a>
														<a href="/categoria/dentro-la-notizia" class="col-xs-6 col-sm-4">Dentro la notizia</a>
														<a href="/categoria/elisir" class="col-xs-6 col-sm-4">Elisir</a>
														<a href="/categoria/hello-goodbye" class="col-xs-6 col-sm-4">Hello Goodbye</a>
														<a href="/categoria/i-cacciatori" class="col-xs-6 col-sm-4">I Cacciatori</a>
														<a href="/categoria/il-caffe-di-raiuno" class="col-xs-6 col-sm-4">Il caffè di Raiuno</a>
														<a href="/categoria/il-presidente" class="col-xs-6 col-sm-4">Il presidente</a>
														<a href="/categoria/il-tempo-e-denaro" class="col-xs-6 col-sm-4">Il tempo è denaro</a>
														<a href="/categoria/il-terzo-indizio" class="col-xs-6 col-sm-4">Il terzo indizio</a>
														<a href="/categoria/in-mezzora" class="col-xs-6 col-sm-4">In mezz'ora</a>
														<a href="/categoria/in-onda" class="col-xs-6 col-sm-4">In Onda</a>
														<a href="/categoria/larca-di-noe" class="col-xs-6 col-sm-4">L'arca di noè</a>
														<a href="/categoria/laria-che-tira" class="col-xs-6 col-sm-4">L'aria che tira</a>
														<a href="/categoria/litalia-che-verra" class="col-xs-6 col-sm-4">L'Italia che verrà</a>
														<a href="/categoria/la-gabbia" class="col-xs-6 col-sm-4">La gabbia</a>
														<a href="/categoria/la-guerra-dei-mondi" class="col-xs-6 col-sm-4">La guerra dei mondi</a>
														<a href="/categoria/la-settima-porta" class="col-xs-6 col-sm-4">La settima porta</a>
														<a href="/categoria/la-strada-dei-miracoli" class="col-xs-6 col-sm-4">La strada dei miracoli</a>
														<a href="/categoria/la-vita-in-diretta" class="col-xs-6 col-sm-4">La vita in diretta</a>
														<a href="/categoria/linea-gialla" class="col-xs-6 col-sm-4">Linea Gialla</a>
														<a href="/categoria/lucignolo-2-0" class="col-xs-6 col-sm-4">Lucignolo 2.0</a>
														<a href="/categoria/mai-piu-bullismo" class="col-xs-6 col-sm-4">Mai più Bullismo</a>
														<a href="/categoria/maracana" class="col-xs-6 col-sm-4">Maracanà</a>
														<a href="/categoria/matrix" class="col-xs-6 col-sm-4">Matrix</a>
														<a href="/categoria/melaverde" class="col-xs-6 col-sm-4">Melaverde</a>
														<a href="/categoria/mi-manda-rai-3" class="col-xs-6 col-sm-4">Mi manda Rai 3</a>
														<a href="/categoria/nemo" class="col-xs-6 col-sm-4">Nemo</a>
														<a href="/categoria/non-e-larena" class="col-xs-6 col-sm-4">Non è L'Arena</a>
														<a href="/categoria/omnibus" class="col-xs-6 col-sm-4">Omnibus</a>
														<a href="/categoria/otto-e-mezzo" class="col-xs-6 col-sm-4">Otto e mezzo</a>
														<a href="/categoria/piazzapulita" class="col-xs-6 col-sm-4">Piazzapulita</a>
														<a href="/categoria/politcs" class="col-xs-6 col-sm-4">Politcs</a>
														<a href="/categoria/politics" class="col-xs-6 col-sm-4">Politics</a>
														<a href="/categoria/porta-a-porta" class="col-xs-6 col-sm-4">Porta a porta</a>
														<a href="/categoria/presadiretta" class="col-xs-6 col-sm-4">Presadiretta</a>
														<a href="/categoria/presunto-colpevole" class="col-xs-6 col-sm-4">Presunto colpevole</a>
														<a href="/categoria/quarta-repubblica" class="col-xs-6 col-sm-4">Quarta Repubblica</a>
														<a href="/categoria/quarto-grado" class="col-xs-6 col-sm-4">Quarto Grado</a>
														<a href="/categoria/qui-radio-londra" class="col-xs-6 col-sm-4">Qui Radio Londra</a>
														<a href="/categoria/quinta-colonna" class="col-xs-6 col-sm-4">Quinta Colonna</a>
														<a href="/categoria/radio-belva" class="col-xs-6 col-sm-4">Radio Belva</a>
														<a href="/categoria/report" class="col-xs-6 col-sm-4">Report</a>
														<a href="/categoria/se-fatta-notte" class="col-xs-6 col-sm-4">S'è fatta notte</a>
														<a href="/categoria/scenari" class="col-xs-6 col-sm-4">Scenari</a>
														<a href="/categoria/signori-del-vino" class="col-xs-6 col-sm-4">Signori del vino</a>
														<a href="/categoria/stasera-italia" class="col-xs-6 col-sm-4">Stasera Italia</a>
														<a href="/categoria/stop-e-gol" class="col-xs-6 col-sm-4">Stop e Gol</a>
														<a href="/categoria/storie-vere" class="col-xs-6 col-sm-4">Storie vere</a>
														<a href="/categoria/studio-aperto" class="col-xs-6 col-sm-4">Studio Aperto</a>
														<a href="/categoria/sunday-tabloid" class="col-xs-6 col-sm-4">Sunday Tabloid</a>
														<a href="/categoria/tabloid" class="col-xs-6 col-sm-4">Tabloid</a>
														<a href="/categoria/tagada" class="col-xs-6 col-sm-4">Tagadà</a>
														<a href="/categoria/tempo-e-denaro" class="col-xs-6 col-sm-4">Tempo &amp; denaro</a>
														<a href="/categoria/terra" class="col-xs-6 col-sm-4">Terra!</a>
														<a href="/categoria/tg1" class="col-xs-6 col-sm-4">Tg1</a>
														<a href="/categoria/tg2" class="col-xs-6 col-sm-4">Tg2</a>
														<a href="/categoria/tg3" class="col-xs-6 col-sm-4">Tg3</a>
														<a href="/categoria/tg4" class="col-xs-6 col-sm-4">Tg4</a>
														<a href="/categoria/tg5" class="col-xs-6 col-sm-4">Tg5</a>
														<a href="/categoria/tgla7" class="col-xs-6 col-sm-4">TgLa7</a>
														<a href="/categoria/tuttasalute" class="col-xs-6 col-sm-4">Tuttasalute</a>
														<a href="/categoria/un-giorno-in-pretura" class="col-xs-6 col-sm-4">Un giorno in pretura</a>
														<a href="/categoria/vieni-via-con-me" class="col-xs-6 col-sm-4">Vieni via con me</a>
														<a href="/categoria/viva-litalia" class="col-xs-6 col-sm-4">Viva l'Italia</a>
														<a href="/categoria/w-litalia" class="col-xs-6 col-sm-4">W L'Italia</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>TV Bloggin'</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/di-cosa-parliamo-quando-parliamo-di-televisione" class="col-xs-6 col-sm-4">Di cosa parliamo quando parliamo di televisione</a>
														<a href="/categoria/post-televisione" class="col-xs-6 col-sm-4">Post Televisione</a>
														<a href="/categoria/prime-time-con-tvblog" class="col-xs-6 col-sm-4">Prime Time con TvBlog</a>
														<a href="/categoria/stop-5-momenti-televisivi-da-cancellare" class="col-xs-6 col-sm-4">Stop 5 - Momenti televisivi da cancellare</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Talent show</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/24mila-voci" class="col-xs-6 col-sm-4">24mila Voci</a>
														<a href="/categoria/academy" class="col-xs-6 col-sm-4">Academy</a>
														<a href="/categoria/altrimenti-ci-arrabbiamo" class="col-xs-6 col-sm-4">Altrimenti ci arrabbiamo</a>
														<a href="/categoria/amici" class="col-xs-6 col-sm-4">Amici</a>
														<a href="/categoria/amici-celebrities" class="col-xs-6 col-sm-4">Amici Celebrities</a>
														<a href="/categoria/bake-off-italia" class="col-xs-6 col-sm-4">Bake Off Italia</a>
														<a href="/categoria/ballando-con-le-stelle" class="col-xs-6 col-sm-4">Ballando con le Stelle</a>
														<a href="/categoria/bravo-bravissimo" class="col-xs-6 col-sm-4">Bravo Bravissimo</a>
														<a href="/categoria/c-factor" class="col-xs-6 col-sm-4">C-Factor</a>
														<a href="/categoria/chance-agon-channel" class="col-xs-6 col-sm-4">Chance Agon Channel</a>
														<a href="/categoria/chopped" class="col-xs-6 col-sm-4">Chopped</a>
														<a href="/categoria/dance-dance-dance" class="col-xs-6 col-sm-4">Dance Dance Dance</a>
														<a href="/categoria/eccezionale-veramente" class="col-xs-6 col-sm-4">Eccezionale Veramente</a>
														<a href="/categoria/fashion-style" class="col-xs-6 col-sm-4">Fashion Style</a>
														<a href="/categoria/forte-forte-forte" class="col-xs-6 col-sm-4">Forte forte forte</a>
														<a href="/categoria/grandi-contro-piccoli" class="col-xs-6 col-sm-4">Grandi contro piccoli</a>
														<a href="/categoria/guarda-chi-balla" class="col-xs-6 col-sm-4">Guarda chi balla</a>
														<a href="/categoria/hair" class="col-xs-6 col-sm-4">Hair</a>
														<a href="/categoria/hells-kitchen-italia" class="col-xs-6 col-sm-4">Hell’s Kitchen Italia</a>
														<a href="/categoria/i-re-della-griglia" class="col-xs-6 col-sm-4">I re della griglia</a>
														<a href="/categoria/il-ballo-delle-debuttanti" class="col-xs-6 col-sm-4">Il Ballo delle Debuttanti</a>
														<a href="/categoria/il-boss-dei-comici" class="col-xs-6 col-sm-4">Il boss dei comici</a>
														<a href="/categoria/il-cantante-mascherato" class="col-xs-6 col-sm-4">Il cantante mascherato</a>
														<a href="/categoria/il-piu-forte" class="col-xs-6 col-sm-4">Il più forte</a>
														<a href="/categoria/il-piu-grande-pasticcere" class="col-xs-6 col-sm-4">Il più grande pasticcere</a>
														<a href="/categoria/il-pranzo-della-domenica" class="col-xs-6 col-sm-4">Il pranzo della domenica</a>
														<a href="/categoria/io-ballo" class="col-xs-6 col-sm-4">Io Ballo</a>
														<a href="/categoria/io-canto" class="col-xs-6 col-sm-4">Io canto</a>
														<a href="/categoria/italias-got-talent" class="col-xs-6 col-sm-4">Italia's got Talent</a>
														<a href="/categoria/italian-academy-2" class="col-xs-6 col-sm-4">Italian Academy 2</a>
														<a href="/categoria/italian-idol" class="col-xs-6 col-sm-4">Italian Idol</a>
														<a href="/categoria/italian-pro-surfer" class="col-xs-6 col-sm-4">Italian Pro Surfer</a>
														<a href="/categoria/junior-bake-off-italia" class="col-xs-6 col-sm-4">Junior Bake Off Italia</a>
														<a href="/categoria/junior-masterchef" class="col-xs-6 col-sm-4">Junior Masterchef</a>
														<a href="/categoria/kids-got-talent" class="col-xs-6 col-sm-4">Kid's Got Talent</a>
														<a href="/categoria/la-battaglia-degli-chef" class="col-xs-6 col-sm-4">La battaglia degli chef</a>
														<a href="/categoria/la-cuoca-bendata" class="col-xs-6 col-sm-4">La cuoca bendata</a>
														<a href="/categoria/la-pista" class="col-xs-6 col-sm-4">La pista</a>
														<a href="/categoria/la-terra-dei-cuochi" class="col-xs-6 col-sm-4">La terra dei cuochi</a>
														<a href="/categoria/lady-burlesque" class="col-xs-6 col-sm-4">Lady Burlesque</a>
														<a href="/categoria/lasciami-cantare" class="col-xs-6 col-sm-4">Lasciami Cantare!</a>
														<a href="/categoria/lo-scherzo-perfetto" class="col-xs-6 col-sm-4">Lo scherzo perfetto</a>
														<a href="/categoria/maggioranza-assoluta" class="col-xs-6 col-sm-4">Maggioranza assoluta</a>
														<a href="/categoria/masterchef" class="col-xs-6 col-sm-4">MasterChef</a>
														<a href="/categoria/masterpiece" class="col-xs-6 col-sm-4">Masterpiece</a>
														<a href="/categoria/masters-of-magic" class="col-xs-6 col-sm-4">Masters of Magic</a>
														<a href="/categoria/midnight-feast" class="col-xs-6 col-sm-4">Midnight Feast</a>
														<a href="/categoria/millevoci" class="col-xs-6 col-sm-4">Millevoci</a>
														<a href="/categoria/mtv-spit" class="col-xs-6 col-sm-4">MTV Spit</a>
														<a href="/categoria/my-bodyguard" class="col-xs-6 col-sm-4">My Bodyguard</a>
														<a href="/categoria/my-name-is" class="col-xs-6 col-sm-4">My name is</a>
														<a href="/categoria/napoli-sound" class="col-xs-6 col-sm-4">Napoli Sound</a>
														<a href="/categoria/notti-sul-ghiaccio" class="col-xs-6 col-sm-4">Notti sul ghiaccio</a>
														<a href="/categoria/ora-mai-piu" class="col-xs-6 col-sm-4">Ora a mai più</a>
														<a href="/categoria/ora-o-mai-piu" class="col-xs-6 col-sm-4">Ora o mai più</a>
														<a href="/categoria/pequenos-gigantes" class="col-xs-6 col-sm-4">Pequeños Gigantes</a>
														<a href="/categoria/piccoli-giganti" class="col-xs-6 col-sm-4">Piccoli Giganti</a>
														<a href="/categoria/project-runway-italia" class="col-xs-6 col-sm-4">Project Runway Italia</a>
														<a href="/categoria/rds-academy" class="col-xs-6 col-sm-4">RDS Academy</a>
														<a href="/categoria/ready-steady-clean" class="col-xs-6 col-sm-4">Ready Steady Clean</a>
														<a href="/categoria/rising-star" class="col-xs-6 col-sm-4">Rising Star</a>
														<a href="/categoria/si-puo-fare" class="col-xs-6 col-sm-4">Si può fare</a>
														<a href="/categoria/sognando-hollywood" class="col-xs-6 col-sm-4">Sognando Hollywood</a>
														<a href="/categoria/star-academy" class="col-xs-6 col-sm-4">Star Academy</a>
														<a href="/categoria/stasera-mi-tuffo" class="col-xs-6 col-sm-4">Stasera mi tuffo</a>
														<a href="/categoria/tacco-12" class="col-xs-6 col-sm-4">Tacco 12</a>
														<a href="/categoria/the-apprentice" class="col-xs-6 col-sm-4">The Apprentice</a>
														<a href="/categoria/the-chef" class="col-xs-6 col-sm-4">The Chef</a>
														<a href="/categoria/the-taste" class="col-xs-6 col-sm-4">The Taste</a>
														<a href="/categoria/the-voice" class="col-xs-6 col-sm-4">The Voice</a>
														<a href="/categoria/the-winner-is" class="col-xs-6 col-sm-4">The Winner Is</a>
														<a href="/categoria/ti-lascio-una-canzone" class="col-xs-6 col-sm-4">Ti lascio una canzone</a>
														<a href="/categoria/top-chef" class="col-xs-6 col-sm-4">Top Chef</a>
														<a href="/categoria/top-dj" class="col-xs-6 col-sm-4">Top DJ</a>
														<a href="/categoria/tu-si-que-vales" class="col-xs-6 col-sm-4">Tu si que vales</a>
														<a href="/categoria/vuoi-ballare-con-me" class="col-xs-6 col-sm-4">Vuoi ballare con me?</a>
														<a href="/categoria/x-factor" class="col-xs-6 col-sm-4">X Factor</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Talk Show</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/anno-zero" class="col-xs-6 col-sm-4">Anno Zero</a>
														<a href="/categoria/ballaro" class="col-xs-6 col-sm-4">Ballarò</a>
														<a href="/categoria/barbareschi-sciock" class="col-xs-6 col-sm-4">Barbareschi Sciock </a>
														<a href="/categoria/ce-posta-per-te" class="col-xs-6 col-sm-4">C'è posta per te</a>
														<a href="/categoria/centoventi" class="col-xs-6 col-sm-4">Centoventi</a>
														<a href="/categoria/che-tempo-che-fa" class="col-xs-6 col-sm-4">Che Tempo Che Fa</a>
														<a href="/categoria/dopo-fiction" class="col-xs-6 col-sm-4">Dopo fiction</a>
														<a href="/categoria/e-poi-ce-cattelan" class="col-xs-6 col-sm-4">E poi c'è Cattelan</a>
														<a href="/categoria/e-stato-solo-un-flirt" class="col-xs-6 col-sm-4">E' stato solo un flirt</a>
														<a href="/categoria/forum" class="col-xs-6 col-sm-4">Forum</a>
														<a href="/categoria/generazione-giovani" class="col-xs-6 col-sm-4">Generazione Giovani</a>
														<a href="/categoria/i-miei-vinili" class="col-xs-6 col-sm-4">I miei vinili</a>
														<a href="/categoria/il-bene-e-il-male-vittorio-sgarbi" class="col-xs-6 col-sm-4">Il bene e il male Vittorio Sgarbi</a>
														<a href="/categoria/il-fatto-del-giorno" class="col-xs-6 col-sm-4">Il Fatto del giorno</a>
														<a href="/categoria/il-senso-della-vita" class="col-xs-6 col-sm-4">Il Senso della Vita</a>
														<a href="/categoria/italia-si" class="col-xs-6 col-sm-4">Italia sì</a>
														<a href="/categoria/italiani-talk-show" class="col-xs-6 col-sm-4">Italiani</a>
														<a href="/categoria/lassedio" class="col-xs-6 col-sm-4">L'assedio</a>
														<a href="/categoria/lera-glaciale" class="col-xs-6 col-sm-4">L'era glaciale</a>
														<a href="/categoria/maurizio-costanzo-show" class="col-xs-6 col-sm-4">Maurizio Costanzo Show</a>
														<a href="/categoria/open-space" class="col-xs-6 col-sm-4">Open Space</a>
														<a href="/categoria/quelli-che-il-calcio" class="col-xs-6 col-sm-4">Quelli che il calcio</a>
														<a href="/categoria/reputescion" class="col-xs-6 col-sm-4">Reputescion</a>
														<a href="/categoria/solo-per-amore" class="col-xs-6 col-sm-4">Solo per amore</a>
														<a href="/categoria/torto-o-ragione" class="col-xs-6 col-sm-4">Torto o ragione</a>
														<a href="/categoria/tv-talk" class="col-xs-6 col-sm-4">Tv Talk</a>
														<a href="/categoria/verdetto-finale" class="col-xs-6 col-sm-4">Verdetto Finale</a>
														<a href="/categoria/victor-victoria" class="col-xs-6 col-sm-4">Victor Victoria</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Tamarreide</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/angelica-alba" class="col-xs-6 col-sm-4">Angelica Alba</a>
														<a href="/categoria/claudio-pallitto" class="col-xs-6 col-sm-4">Claudio Pallitto</a>
														<a href="/categoria/christiane-miro" class="col-xs-6 col-sm-4">Cristiana Christiane Mirò</a>
														<a href="/categoria/manuel-ribeca" class="col-xs-6 col-sm-4">Manuel Ribeca</a>
														<a href="/categoria/marco-mascis" class="col-xs-6 col-sm-4">Marco Mascis</a>
														<a href="/categoria/marika-baldini" class="col-xs-6 col-sm-4">Marika Baldini</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Telefilm e Serie Tv</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/0" class="col-xs-6 col-sm-4">$1</a>
														<a href="/categoria/12-monkeys" class="col-xs-6 col-sm-4">12 Monkeys</a>
														<a href="/categoria/13-reasons-why" class="col-xs-6 col-sm-4">13 Reasons Why</a>
														<a href="/categoria/15love" class="col-xs-6 col-sm-4">15/Love</a>
														<a href="/categoria/2-broke-girls" class="col-xs-6 col-sm-4">2 Broke Girls</a>
														<a href="/categoria/24-la-serie" class="col-xs-6 col-sm-4">24</a>
														<a href="/categoria/24-legacy" class="col-xs-6 col-sm-4">24 Legacy</a>
														<a href="/categoria/1" class="col-xs-6 col-sm-4">90210</a>
														<a href="/categoria/2" class="col-xs-6 col-sm-4">911</a>
														<a href="/categoria/9jkl" class="col-xs-6 col-sm-4">9JKL</a>
														<a href="/categoria/a-discovery-of-witches" class="col-xs-6 col-sm-4">A Discovery of Witches</a>
														<a href="/categoria/a-suitable-boy" class="col-xs-6 col-sm-4">A Suitable Boy</a>
														<a href="/categoria/a-to-z" class="col-xs-6 col-sm-4">A to Z</a>
														<a href="/categoria/a-very-english-scandal" class="col-xs-6 col-sm-4">A Very English Scandal</a>
														<a href="/categoria/about-a-boy" class="col-xs-6 col-sm-4">About a Boy</a>
														<a href="/categoria/absentia" class="col-xs-6 col-sm-4">Absentia</a>
														<a href="/categoria/agent-carter" class="col-xs-6 col-sm-4">Agent Carter</a>
														<a href="/categoria/agent-x" class="col-xs-6 col-sm-4">Agent X</a>
														<a href="/categoria/alcatraz" class="col-xs-6 col-sm-4">Alcatraz</a>
														<a href="/categoria/alex-inc" class="col-xs-6 col-sm-4">Alex Inc</a>
														<a href="/categoria/alexa-katie" class="col-xs-6 col-sm-4">Alexa &amp; Katie</a>
														<a href="/categoria/alias" class="col-xs-6 col-sm-4">Alias</a>
														<a href="/categoria/all-night" class="col-xs-6 col-sm-4">All Night</a>
														<a href="/categoria/all-the-glitter" class="col-xs-6 col-sm-4">All the Glitter</a>
														<a href="/categoria/allegiance" class="col-xs-6 col-sm-4">Allegiance</a>
														<a href="/categoria/almost-human" class="col-xs-6 col-sm-4">Almost Human</a>
														<a href="/categoria/almost-there" class="col-xs-6 col-sm-4">Almost There</a>
														<a href="/categoria/alone-together" class="col-xs-6 col-sm-4">Alone Together</a>
														<a href="/categoria/alpha-house" class="col-xs-6 col-sm-4">Alpha House</a>
														<a href="/categoria/altered-carbon" class="col-xs-6 col-sm-4">Altered Carbon</a>
														<a href="/categoria/american-crime" class="col-xs-6 col-sm-4">American Crime</a>
														<a href="/categoria/american-crime-story" class="col-xs-6 col-sm-4">American Crime Story</a>
														<a href="/categoria/american-gods" class="col-xs-6 col-sm-4">American Gods</a>
														<a href="/categoria/american-gothic" class="col-xs-6 col-sm-4">American Gothic</a>
														<a href="/categoria/american-horror-story" class="col-xs-6 col-sm-4">American Horror Story</a>
														<a href="/categoria/american-housewife" class="col-xs-6 col-sm-4">American Housewife</a>
														<a href="/categoria/american-princess" class="col-xs-6 col-sm-4">American Princess</a>
														<a href="/categoria/american-woman" class="col-xs-6 col-sm-4">American Woman</a>
														<a href="/categoria/angel" class="col-xs-6 col-sm-4">Angel</a>
														<a href="/categoria/angel-from-hell" class="col-xs-6 col-sm-4">Angel from hell</a>
														<a href="/categoria/anger-management" class="col-xs-6 col-sm-4">Anger Management</a>
														<a href="/categoria/angie-tribeca" class="col-xs-6 col-sm-4">Angie Tribeca</a>
														<a href="/categoria/animal-kingdom" class="col-xs-6 col-sm-4">Animal Kingdom</a>
														<a href="/categoria/anne" class="col-xs-6 col-sm-4">Anne</a>
														<a href="/categoria/ap-bio" class="col-xs-6 col-sm-4">AP Bio</a>
														<a href="/categoria/apb" class="col-xs-6 col-sm-4">Apb</a>
														<a href="/categoria/aquarius" class="col-xs-6 col-sm-4">Aquarius</a>
														<a href="/categoria/army-wives" class="col-xs-6 col-sm-4">Army Wives</a>
														<a href="/categoria/arrested-development" class="col-xs-6 col-sm-4">Arrested Development</a>
														<a href="/categoria/arrow" class="col-xs-6 col-sm-4">Arrow</a>
														<a href="/categoria/ascension" class="col-xs-6 col-sm-4">Ascension</a>
														<a href="/categoria/ash-vs-evil-dead" class="col-xs-6 col-sm-4">Ash vs Evil Dead</a>
														<a href="/categoria/astronaut-wives-club" class="col-xs-6 col-sm-4">Astronaut Wives Club</a>
														<a href="/categoria/atlanta" class="col-xs-6 col-sm-4">Atlanta</a>
														<a href="/categoria/atypical" class="col-xs-6 col-sm-4">Atypical</a>
														<a href="/categoria/awkward" class="col-xs-6 col-sm-4">Awkward</a>
														<a href="/categoria/baby-daddy" class="col-xs-6 col-sm-4">Baby Daddy</a>
														<a href="/categoria/back-in-the-game" class="col-xs-6 col-sm-4">Back in the Game</a>
														<a href="/categoria/backstrom" class="col-xs-6 col-sm-4">Backstrom</a>
														<a href="/categoria/bad-judge" class="col-xs-6 col-sm-4">Bad Judge</a>
														<a href="/categoria/bad-teacher" class="col-xs-6 col-sm-4">Bad Teacher</a>
														<a href="/categoria/ballers" class="col-xs-6 col-sm-4">Ballers</a>
														<a href="/categoria/banshee" class="col-xs-6 col-sm-4">Banshee</a>
														<a href="/categoria/barry" class="col-xs-6 col-sm-4">Barry</a>
														<a href="/categoria/baskets" class="col-xs-6 col-sm-4">Baskets</a>
														<a href="/categoria/bates-motel" class="col-xs-6 col-sm-4">Bates Motel</a>
														<a href="/categoria/battle-creek" class="col-xs-6 col-sm-4">Battle Creek</a>
														<a href="/categoria/beauty-and-the-beast" class="col-xs-6 col-sm-4">Beauty and the beast</a>
														<a href="/categoria/being-human" class="col-xs-6 col-sm-4">Being Human</a>
														<a href="/categoria/believe" class="col-xs-6 col-sm-4">Believe</a>
														<a href="/categoria/bellevue" class="col-xs-6 col-sm-4">Bellevue</a>
														<a href="/categoria/benched" class="col-xs-6 col-sm-4">Benched</a>
														<a href="/categoria/beowulf" class="col-xs-6 col-sm-4">Beowulf</a>
														<a href="/categoria/berlin-station" class="col-xs-6 col-sm-4">Berlin Station</a>
														<a href="/categoria/best-worst-weekend-ever" class="col-xs-6 col-sm-4">Best Worst Weekend Ever</a>
														<a href="/categoria/betas" class="col-xs-6 col-sm-4">Betas</a>
														<a href="/categoria/betrayal" class="col-xs-6 col-sm-4">Betrayal</a>
														<a href="/categoria/better-call-saul" class="col-xs-6 col-sm-4">Better Call Saul</a>
														<a href="/categoria/better-things" class="col-xs-6 col-sm-4">Better Things</a>
														<a href="/categoria/beyond" class="col-xs-6 col-sm-4">Beyond</a>
														<a href="/categoria/big-little-lies" class="col-xs-6 col-sm-4">Big Little Lies</a>
														<a href="/categoria/billions" class="col-xs-6 col-sm-4">Billions</a>
														<a href="/categoria/black-earth-rising" class="col-xs-6 col-sm-4">Black Earth Rising</a>
														<a href="/categoria/black-lightning" class="col-xs-6 col-sm-4">Black Lightning</a>
														<a href="/categoria/black-mirror" class="col-xs-6 col-sm-4">Black Mirror</a>
														<a href="/categoria/black-narcisuss" class="col-xs-6 col-sm-4">Black Narcisuss</a>
														<a href="/categoria/black-sails" class="col-xs-6 col-sm-4">Black Sails</a>
														<a href="/categoria/black-ish" class="col-xs-6 col-sm-4">Black-ish</a>
														<a href="/categoria/blindspot" class="col-xs-6 col-sm-4">Blindspot</a>
														<a href="/categoria/bliss" class="col-xs-6 col-sm-4">Bliss</a>
														<a href="/categoria/blood-drive" class="col-xs-6 col-sm-4">Blood drive</a>
														<a href="/categoria/bloodline" class="col-xs-6 col-sm-4">Bloodline</a>
														<a href="/categoria/blue-bloods" class="col-xs-6 col-sm-4">Blue Bloods</a>
														<a href="/categoria/blue-book" class="col-xs-6 col-sm-4">Blue Book</a>
														<a href="/categoria/blunt-talk" class="col-xs-6 col-sm-4">Blunt Talk</a>
														<a href="/categoria/boardwalk-empire" class="col-xs-6 col-sm-4">Boardwalk Empire</a>
														<a href="/categoria/body-of-proof" class="col-xs-6 col-sm-4">Body of proof</a>
														<a href="/categoria/bodyguard" class="col-xs-6 col-sm-4">Bodyguard</a>
														<a href="/categoria/bones" class="col-xs-6 col-sm-4">Bones</a>
														<a href="/categoria/bosch" class="col-xs-6 col-sm-4">Bosch</a>
														<a href="/categoria/braddock-and-jackson" class="col-xs-6 col-sm-4">Braddock and Jackson</a>
														<a href="/categoria/braindead" class="col-xs-6 col-sm-4">Braindead</a>
														<a href="/categoria/breaking-bad" class="col-xs-6 col-sm-4">Breaking Bad</a>
														<a href="/categoria/britannia" class="col-xs-6 col-sm-4">Britannia</a>
														<a href="/categoria/brooklyn-nine-nine" class="col-xs-6 col-sm-4">Brooklyn Nine-Nine</a>
														<a href="/categoria/brothers-and-sisters" class="col-xs-6 col-sm-4">Brothers and sisters</a>
														<a href="/categoria/bull" class="col-xs-6 col-sm-4">Bull</a>
														<a href="/categoria/bulletproof" class="col-xs-6 col-sm-4">Bulletproof</a>
														<a href="/categoria/burn-notice" class="col-xs-6 col-sm-4">Burn Notice</a>
														<a href="/categoria/by-the-book" class="col-xs-6 col-sm-4">By the book</a>
														<a href="/categoria/ce-sempre-il-sole-a-philadelphia" class="col-xs-6 col-sm-4">C'è sempre il sole a Philadelphia</a>
														<a href="/categoria/cera-una-volta" class="col-xs-6 col-sm-4">C'era una volta</a>
														<a href="/categoria/cable-girl" class="col-xs-6 col-sm-4">Cable Girl</a>
														<a href="/categoria/californication" class="col-xs-6 col-sm-4">Californication</a>
														<a href="/categoria/carnival-row" class="col-xs-6 col-sm-4">Carnival Row</a>
														<a href="/categoria/carnivale" class="col-xs-6 col-sm-4">Carnivale</a>
														<a href="/categoria/carter" class="col-xs-6 col-sm-4">Carter</a>
														<a href="/categoria/castle" class="col-xs-6 col-sm-4">Castle</a>
														<a href="/categoria/castle-rock" class="col-xs-6 col-sm-4">Castle Rock</a>
														<a href="/categoria/casual" class="col-xs-6 col-sm-4">Casual</a>
														<a href="/categoria/champions" class="col-xs-6 col-sm-4">Champions</a>
														<a href="/categoria/champs-12" class="col-xs-6 col-sm-4">Champs 12</a>
														<a href="/categoria/chance" class="col-xs-6 col-sm-4">Chance</a>
														<a href="/categoria/channel-zero" class="col-xs-6 col-sm-4">Channel Zero</a>
														<a href="/categoria/chasing-life" class="col-xs-6 col-sm-4">Chasing Life</a>
														<a href="/categoria/chicago-fire" class="col-xs-6 col-sm-4">Chicago Fire</a>
														<a href="/categoria/chicago-justice" class="col-xs-6 col-sm-4">Chicago Justice</a>
														<a href="/categoria/chicago-med" class="col-xs-6 col-sm-4">Chicago Med</a>
														<a href="/categoria/chicago-pd" class="col-xs-6 col-sm-4">Chicago PD</a>
														<a href="/categoria/chuck" class="col-xs-6 col-sm-4">Chuck</a>
														<a href="/categoria/class" class="col-xs-6 col-sm-4">Class</a>
														<a href="/categoria/clawas" class="col-xs-6 col-sm-4">Clawas</a>
														<a href="/categoria/claws" class="col-xs-6 col-sm-4">Claws</a>
														<a href="/categoria/cloak-and-dagger" class="col-xs-6 col-sm-4">Cloak and Dagger</a>
														<a href="/categoria/coach" class="col-xs-6 col-sm-4">Coach</a>
														<a href="/categoria/cobra-kai" class="col-xs-6 col-sm-4">Cobra kai</a>
														<a href="/categoria/code-black" class="col-xs-6 col-sm-4">Code Black</a>
														<a href="/categoria/codes-of-conduct" class="col-xs-6 col-sm-4">Codes of Conduct</a>
														<a href="/categoria/collateral" class="col-xs-6 col-sm-4">Collateral</a>
														<a href="/categoria/colony" class="col-xs-6 col-sm-4">Colony</a>
														<a href="/categoria/come-home" class="col-xs-6 col-sm-4">Come Home</a>
														<a href="/categoria/community-serie-tv" class="col-xs-6 col-sm-4">Community</a>
														<a href="/categoria/complications" class="col-xs-6 col-sm-4">Complications</a>
														<a href="/categoria/condor" class="col-xs-6 col-sm-4">Condor</a>
														<a href="/categoria/confederate" class="col-xs-6 col-sm-4">Confederate</a>
														<a href="/categoria/constantine" class="col-xs-6 col-sm-4">Constantine</a>
														<a href="/categoria/containment" class="col-xs-6 col-sm-4">Containment</a>
														<a href="/categoria/continuum" class="col-xs-6 col-sm-4">Continuum</a>
														<a href="/categoria/conviction" class="col-xs-6 col-sm-4">Conviction</a>
														<a href="/categoria/convinction" class="col-xs-6 col-sm-4">Convinction</a>
														<a href="/categoria/copper" class="col-xs-6 col-sm-4">Copper</a>
														<a href="/categoria/cormoran-strike" class="col-xs-6 col-sm-4">Cormoran Strike</a>
														<a href="/categoria/corporate" class="col-xs-6 col-sm-4">Corporate</a>
														<a href="/categoria/cougar-town" class="col-xs-6 col-sm-4">Cougar Town</a>
														<a href="/categoria/counterpart" class="col-xs-6 col-sm-4">Counterpart</a>
														<a href="/categoria/covert-affairs" class="col-xs-6 col-sm-4">Covert affairs</a>
														<a href="/categoria/crashing" class="col-xs-6 col-sm-4">Crashing</a>
														<a href="/categoria/crawford" class="col-xs-6 col-sm-4">Crawford</a>
														<a href="/categoria/crazy-ex-girlfriend" class="col-xs-6 col-sm-4">Crazy Ex-Girlfriend</a>
														<a href="/categoria/crazy-ones" class="col-xs-6 col-sm-4">Crazy Ones</a>
														<a href="/categoria/criminal-minds" class="col-xs-6 col-sm-4">Criminal Minds</a>
														<a href="/categoria/criminal-minds-beyond-borders" class="col-xs-6 col-sm-4">Criminal Minds: Beyond Borders</a>
														<a href="/categoria/crisis" class="col-xs-6 col-sm-4">Crisis</a>
														<a href="/categoria/crisis-in-six-scenes" class="col-xs-6 col-sm-4">Crisis in Six Scenes</a>
														<a href="/categoria/cristela" class="col-xs-6 col-sm-4">Cristela</a>
														<a href="/categoria/crossbones" class="col-xs-6 col-sm-4">Crossbones</a>
														<a href="/categoria/crossing-lines" class="col-xs-6 col-sm-4">Crossing Lines</a>
														<a href="/categoria/crowded" class="col-xs-6 col-sm-4">Crowded</a>
														<a href="/categoria/csi" class="col-xs-6 col-sm-4">CSI</a>
														<a href="/categoria/csi-cyber" class="col-xs-6 col-sm-4">CSI Cyber</a>
														<a href="/categoria/csi-miami" class="col-xs-6 col-sm-4">Csi Miami</a>
														<a href="/categoria/da-vincis-demons" class="col-xs-6 col-sm-4">Da Vinci’s Demons</a>
														<a href="/categoria/dads" class="col-xs-6 col-sm-4">Dads</a>
														<a href="/categoria/dal-tramonto-allalba" class="col-xs-6 col-sm-4">Dal tramonto all'alba</a>
														<a href="/categoria/dallas" class="col-xs-6 col-sm-4">Dallas</a>
														<a href="/categoria/damien" class="col-xs-6 col-sm-4">Damien</a>
														<a href="/categoria/damnation" class="col-xs-6 col-sm-4">Damnation</a>
														<a href="/categoria/daredevil" class="col-xs-6 col-sm-4">Daredevil</a>
														<a href="/categoria/dark" class="col-xs-6 col-sm-4">Dark</a>
														<a href="/categoria/dark-matter" class="col-xs-6 col-sm-4">Dark Matter</a>
														<a href="/categoria/das-boot" class="col-xs-6 col-sm-4">Das Boot</a>
														<a href="/categoria/date-my-dad" class="col-xs-6 col-sm-4">Date my Dad</a>
														<a href="/categoria/dawsons-creek" class="col-xs-6 col-sm-4">Dawson's Creek</a>
														<a href="/categoria/daytime-divas" class="col-xs-6 col-sm-4">Daytime Divas</a>
														<a href="/categoria/dead-of-summer" class="col-xs-6 col-sm-4">Dead of Summer</a>
														<a href="/categoria/deadbeat" class="col-xs-6 col-sm-4">Deadbeat</a>
														<a href="/categoria/deadwood" class="col-xs-6 col-sm-4">Deadwood</a>
														<a href="/categoria/dear-white-people" class="col-xs-6 col-sm-4">Dear white people</a>
														<a href="/categoria/death-pact" class="col-xs-6 col-sm-4">Death Pact</a>
														<a href="/categoria/deception" class="col-xs-6 col-sm-4">Deception</a>
														<a href="/categoria/deep-state" class="col-xs-6 col-sm-4">Deep State</a>
														<a href="/categoria/defiance" class="col-xs-6 col-sm-4">Defiance</a>
														<a href="/categoria/delirium" class="col-xs-6 col-sm-4">Delirium</a>
														<a href="/categoria/deliverance-creek" class="col-xs-6 col-sm-4">Deliverance Creek</a>
														<a href="/categoria/descendants" class="col-xs-6 col-sm-4">Descendants</a>
														<a href="/categoria/designated-survivor" class="col-xs-6 col-sm-4">Designated Survivor</a>
														<a href="/categoria/desperate-housewives" class="col-xs-6 col-sm-4">Desperate Housewives</a>
														<a href="/categoria/devious-maids" class="col-xs-6 col-sm-4">Devious Maids</a>
														<a href="/categoria/dexter" class="col-xs-6 col-sm-4">Dexter</a>
														<a href="/categoria/dice" class="col-xs-6 col-sm-4">Dice</a>
														<a href="/categoria/dietland" class="col-xs-6 col-sm-4">Dietland</a>
														<a href="/categoria/dig" class="col-xs-6 col-sm-4">DIG</a>
														<a href="/categoria/dimension-404" class="col-xs-6 col-sm-4">Dimension 404</a>
														<a href="/categoria/dirk-gently" class="col-xs-6 col-sm-4">Dirk Gently</a>
														<a href="/categoria/dirk-gentlys-holistic-detective-agency" class="col-xs-6 col-sm-4">Dirk Gently's Holistic Detective Agency</a>
														<a href="/categoria/dirt" class="col-xs-6 col-sm-4">Dirt</a>
														<a href="/categoria/disjointed" class="col-xs-6 col-sm-4">Disjointed</a>
														<a href="/categoria/divide-and-conquer" class="col-xs-6 col-sm-4">Divide and Conquer</a>
														<a href="/categoria/divorce" class="col-xs-6 col-sm-4">Divorce</a>
														<a href="/categoria/doctor-who" class="col-xs-6 col-sm-4">Doctor Who</a>
														<a href="/categoria/dogs-of-berlin" class="col-xs-6 col-sm-4">Dogs of Berlin</a>
														<a href="/categoria/dollhouse" class="col-xs-6 col-sm-4">Dollhouse</a>
														<a href="/categoria/dominion" class="col-xs-6 col-sm-4">Dominion</a>
														<a href="/categoria/doubt" class="col-xs-6 col-sm-4">Doubt</a>
														<a href="/categoria/downton-abbey" class="col-xs-6 col-sm-4">Downton Abbey</a>
														<a href="/categoria/downward-dog" class="col-xs-6 col-sm-4">Downward Dog</a>
														<a href="/categoria/dr-house" class="col-xs-6 col-sm-4">Dr. House</a>
														<a href="/categoria/dr-ken" class="col-xs-6 col-sm-4">Dr. Ken</a>
														<a href="/categoria/dracula" class="col-xs-6 col-sm-4">Dracula</a>
														<a href="/categoria/drop-dead-diva" class="col-xs-6 col-sm-4">Drop Dead Diva</a>
														<a href="/categoria/dynasty" class="col-xs-6 col-sm-4">Dynasty</a>
														<a href="/categoria/e-la-mia-famiglia" class="col-xs-6 col-sm-4">E' la mia famiglia</a>
														<a href="/categoria/eastbound-down" class="col-xs-6 col-sm-4">Eastbound &amp; Down</a>
														<a href="/categoria/elementary" class="col-xs-6 col-sm-4">Elementary</a>
														<a href="/categoria/elite" class="col-xs-6 col-sm-4">Elite</a>
														<a href="/categoria/emerald-city" class="col-xs-6 col-sm-4">Emerald City</a>
														<a href="/categoria/empire-telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Empire</a>
														<a href="/categoria/enlisted" class="col-xs-6 col-sm-4">Enlisted</a>
														<a href="/categoria/episodes" class="col-xs-6 col-sm-4">Episodes</a>
														<a href="/categoria/escape-at-dannemora" class="col-xs-6 col-sm-4">Escape at Dannemora</a>
														<a href="/categoria/everything-sucks" class="col-xs-6 col-sm-4">Everything Sucks!</a>
														<a href="/categoria/extant" class="col-xs-6 col-sm-4">Extant</a>
														<a href="/categoria/eye-candy" class="col-xs-6 col-sm-4">Eye Candy</a>
														<a href="/categoria/eyewitness" class="col-xs-6 col-sm-4">Eyewitness</a>
														<a href="/categoria/fairly-legal" class="col-xs-6 col-sm-4">Fairly Legal</a>
														<a href="/categoria/faking-it" class="col-xs-6 col-sm-4">Faking it</a>
														<a href="/categoria/falco" class="col-xs-6 col-sm-4">Falco</a>
														<a href="/categoria/falling-skies" class="col-xs-6 col-sm-4">Falling Skies</a>
														<a href="/categoria/falling-water" class="col-xs-6 col-sm-4">Falling Water</a>
														<a href="/categoria/famous" class="col-xs-6 col-sm-4">Famous</a>
														<a href="/categoria/famous-in-love" class="col-xs-6 col-sm-4">Famous in love</a>
														<a href="/categoria/fansub" class="col-xs-6 col-sm-4">Fansub</a>
														<a href="/categoria/fargo" class="col-xs-6 col-sm-4">Fargo</a>
														<a href="/categoria/fatrick" class="col-xs-6 col-sm-4">Fatrick</a>
														<a href="/categoria/fear-the-walking-dead" class="col-xs-6 col-sm-4">Fear The Walking Dead</a>
														<a href="/categoria/feed-the-beast" class="col-xs-6 col-sm-4">Feed the Beast</a>
														<a href="/categoria/feud" class="col-xs-6 col-sm-4">Feud</a>
														<a href="/categoria/fever" class="col-xs-6 col-sm-4">Fever</a>
														<a href="/categoria/fiction" class="col-xs-6 col-sm-4">Fiction Italiana</a>
														<a href="/categoria/find-me-in-paris" class="col-xs-6 col-sm-4">Find me in Paris</a>
														<a href="/categoria/finding-carter" class="col-xs-6 col-sm-4">Finding Carter</a>
														<a href="/categoria/five-points" class="col-xs-6 col-sm-4">Five Points</a>
														<a href="/categoria/flaked" class="col-xs-6 col-sm-4">Flaked</a>
														<a href="/categoria/flashforward" class="col-xs-6 col-sm-4">FlashForward</a>
														<a href="/categoria/fleabag" class="col-xs-6 col-sm-4">Fleabag</a>
														<a href="/categoria/flesh-and-bone" class="col-xs-6 col-sm-4">Flesh and bone</a>
														<a href="/categoria/for-the-people" class="col-xs-6 col-sm-4">For the People</a>
														<a href="/categoria/forever-telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Forever</a>
														<a href="/categoria/franklin-and-bash" class="col-xs-6 col-sm-4">Franklin and Bash</a>
														<a href="/categoria/frequency" class="col-xs-6 col-sm-4">Frequency</a>
														<a href="/categoria/fresh-off-the-boat" class="col-xs-6 col-sm-4">Fresh Off the Boat</a>
														<a href="/categoria/friend-from-college" class="col-xs-6 col-sm-4">Friend from college</a>
														<a href="/categoria/friends-from-college" class="col-xs-6 col-sm-4">Friends From College</a>
														<a href="/categoria/friends-with-better-lives" class="col-xs-6 col-sm-4">Friends with better lives</a>
														<a href="/categoria/fringe" class="col-xs-6 col-sm-4">Fringe</a>
														<a href="/categoria/frontier" class="col-xs-6 col-sm-4">Frontier</a>
														<a href="/categoria/fuller-house" class="col-xs-6 col-sm-4">Fuller House</a>
														<a href="/categoria/future-man" class="col-xs-6 col-sm-4">Future Man</a>
														<a href="/categoria/g-l-o-w" class="col-xs-6 col-sm-4">G.L.O.W.</a>
														<a href="/categoria/galavant" class="col-xs-6 col-sm-4">Galavant</a>
														<a href="/categoria/game-of-silence" class="col-xs-6 col-sm-4">Game of Silence</a>
														<a href="/categoria/game-of-thrones" class="col-xs-6 col-sm-4">Game of thrones</a>
														<a href="/categoria/gang-related" class="col-xs-6 col-sm-4">Gang Related</a>
														<a href="/categoria/genius" class="col-xs-6 col-sm-4">Genius</a>
														<a href="/categoria/gentleman-jack" class="col-xs-6 col-sm-4">Gentleman Jack</a>
														<a href="/categoria/get-shorty" class="col-xs-6 col-sm-4">Get Shorty</a>
														<a href="/categoria/getting-on" class="col-xs-6 col-sm-4">Getting On</a>
														<a href="/categoria/ghost-wars" class="col-xs-6 col-sm-4">Ghost Wars</a>
														<a href="/categoria/ghosted" class="col-xs-6 col-sm-4">Ghosted</a>
														<a href="/categoria/gigis-bucket-list" class="col-xs-6 col-sm-4">Gigi's Bucket List</a>
														<a href="/categoria/giri-haji" class="col-xs-6 col-sm-4">Giri Haji</a>
														<a href="/categoria/girl-meets-world" class="col-xs-6 col-sm-4">Girl meets world</a>
														<a href="/categoria/girlboss" class="col-xs-6 col-sm-4">Girlboss</a>
														<a href="/categoria/girls-2" class="col-xs-6 col-sm-4">Girls</a>
														<a href="/categoria/glee" class="col-xs-6 col-sm-4">Glee</a>
														<a href="/categoria/go-on" class="col-xs-6 col-sm-4">Go On</a>
														<a href="/categoria/godless" class="col-xs-6 col-sm-4">Godless</a>
														<a href="/categoria/goliath" class="col-xs-6 col-sm-4">Goliath</a>
														<a href="/categoria/gone" class="col-xs-6 col-sm-4">Gone</a>
														<a href="/categoria/good-behavior" class="col-xs-6 col-sm-4">Good Behavior</a>
														<a href="/categoria/good-girls" class="col-xs-6 col-sm-4">Good Girls</a>
														<a href="/categoria/good-girls-revolt" class="col-xs-6 col-sm-4">Good Girls Revolt</a>
														<a href="/categoria/good-omens" class="col-xs-6 col-sm-4">Good Omens</a>
														<a href="/categoria/good-place" class="col-xs-6 col-sm-4">Good Place</a>
														<a href="/categoria/gossip-girl" class="col-xs-6 col-sm-4">Gossip Girl</a>
														<a href="/categoria/gotham" class="col-xs-6 col-sm-4">Gotham</a>
														<a href="/categoria/grace-and-frankie" class="col-xs-6 col-sm-4">Grace and Frankie</a>
														<a href="/categoria/graceland" class="col-xs-6 col-sm-4">Graceland</a>
														<a href="/categoria/gracepoint" class="col-xs-6 col-sm-4">Gracepoint</a>
														<a href="/categoria/grandfathered" class="col-xs-6 col-sm-4">Grandfathered</a>
														<a href="/categoria/graves" class="col-xs-6 col-sm-4">Graves</a>
														<a href="/categoria/great-news" class="col-xs-6 col-sm-4">Great News</a>
														<a href="/categoria/greenleaf" class="col-xs-6 col-sm-4">Greenleaf</a>
														<a href="/categoria/greys-anatomy" class="col-xs-6 col-sm-4">Grey's Anatomy</a>
														<a href="/categoria/grimm" class="col-xs-6 col-sm-4">Grimm</a>
														<a href="/categoria/ground-floor" class="col-xs-6 col-sm-4">Ground Floor</a>
														<a href="/categoria/growing-up-fisher" class="col-xs-6 col-sm-4">Growing Up Fisher</a>
														<a href="/categoria/grown-ish" class="col-xs-6 col-sm-4">Grown-ish</a>
														<a href="/categoria/guantanamo" class="col-xs-6 col-sm-4">Guantanamo</a>
														<a href="/categoria/guerrilla" class="col-xs-6 col-sm-4">Guerrilla</a>
														<a href="/categoria/guilt" class="col-xs-6 col-sm-4">Guilt</a>
														<a href="/categoria/gypsy" class="col-xs-6 col-sm-4">Gypsy</a>
														<a href="/categoria/halt-and-catch-fire" class="col-xs-6 col-sm-4">Halt and Catch Fire</a>
														<a href="/categoria/hand-of-god" class="col-xs-6 col-sm-4">Hand of God</a>
														<a href="/categoria/hang-ups" class="col-xs-6 col-sm-4">Hang Ups</a>
														<a href="/categoria/hanna" class="col-xs-6 col-sm-4">Hanna</a>
														<a href="/categoria/hannibal" class="col-xs-6 col-sm-4">Hannibal</a>
														<a href="/categoria/hap-and-leonard" class="col-xs-6 col-sm-4">Hap and Leonard</a>
														<a href="/categoria/happily-divorced" class="col-xs-6 col-sm-4">Happily divorced</a>
														<a href="/categoria/happy-endings" class="col-xs-6 col-sm-4">Happy Endings</a>
														<a href="/categoria/happy" class="col-xs-6 col-sm-4">Happy!</a>
														<a href="/categoria/happyish" class="col-xs-6 col-sm-4">Happyish</a>
														<a href="/categoria/happyland" class="col-xs-6 col-sm-4">Happyland</a>
														<a href="/categoria/hard-sun" class="col-xs-6 col-sm-4">Hard Sun</a>
														<a href="/categoria/harley-and-the-davidson" class="col-xs-6 col-sm-4">Harley and the Davidson</a>
														<a href="/categoria/harlots" class="col-xs-6 col-sm-4">Harlots</a>
														<a href="/categoria/harrow" class="col-xs-6 col-sm-4">Harrow</a>
														<a href="/categoria/hart-of-dixie" class="col-xs-6 col-sm-4">Hart of Dixie</a>
														<a href="/categoria/haters-back-off" class="col-xs-6 col-sm-4">Haters Back Off</a>
														<a href="/categoria/haven" class="col-xs-6 col-sm-4">Haven</a>
														<a href="/categoria/hawaii-five-0" class="col-xs-6 col-sm-4">Hawaii Five-0</a>
														<a href="/categoria/heartbeat" class="col-xs-6 col-sm-4">Heartbeat</a>
														<a href="/categoria/heathers" class="col-xs-6 col-sm-4">Heathers</a>
														<a href="/categoria/helix" class="col-xs-6 col-sm-4">Helix</a>
														<a href="/categoria/hell-on-wheels" class="col-xs-6 col-sm-4">Hell on Wheels</a>
														<a href="/categoria/hemlock-grove" class="col-xs-6 col-sm-4">Hemlock Grove</a>
														<a href="/categoria/heroes" class="col-xs-6 col-sm-4">Heroes</a>
														<a href="/categoria/hieroglyph" class="col-xs-6 col-sm-4">Hieroglyph</a>
														<a href="/categoria/high-maintenance" class="col-xs-6 col-sm-4">High Maintenance</a>
														<a href="/categoria/high-moon" class="col-xs-6 col-sm-4">High Moon</a>
														<a href="/categoria/hit-the-road" class="col-xs-6 col-sm-4">Hit the Road</a>
														<a href="/categoria/hoke" class="col-xs-6 col-sm-4">Hoke</a>
														<a href="/categoria/homecoming" class="col-xs-6 col-sm-4">Homecoming</a>
														<a href="/categoria/homeland" class="col-xs-6 col-sm-4">Homeland</a>
														<a href="/categoria/horizon" class="col-xs-6 col-sm-4">Horizon</a>
														<a href="/categoria/hostages" class="col-xs-6 col-sm-4">Hostages</a>
														<a href="/categoria/hot-bothered" class="col-xs-6 col-sm-4">Hot &amp; Bothered</a>
														<a href="/categoria/hot-in-cleveland" class="col-xs-6 col-sm-4">Hot in Cleveland</a>
														<a href="/categoria/houdini-and-doyle" class="col-xs-6 col-sm-4">Houdini and Doyle</a>
														<a href="/categoria/house-of-cards" class="col-xs-6 col-sm-4">House of Cards</a>
														<a href="/categoria/house-of-lies" class="col-xs-6 col-sm-4">House of Lies</a>
														<a href="/categoria/how-i-met-your-dad" class="col-xs-6 col-sm-4">How I Met Your Dad</a>
														<a href="/categoria/how-i-met-your-mother" class="col-xs-6 col-sm-4">How I Met Your Mother</a>
														<a href="/categoria/how-to-get-away-with-murder" class="col-xs-6 col-sm-4">How to Get Away With Murder</a>
														<a href="/categoria/howards-end" class="col-xs-6 col-sm-4">Howards End</a>
														<a href="/categoria/hr" class="col-xs-6 col-sm-4">HR</a>
														<a href="/categoria/hue-1968" class="col-xs-6 col-sm-4">Hue 1968</a>
														<a href="/categoria/humans" class="col-xs-6 col-sm-4">Humans</a>
														<a href="/categoria/hunters" class="col-xs-6 col-sm-4">Hunters</a>
														<a href="/categoria/i-didnt-do-it" class="col-xs-6 col-sm-4">I Didn't Do It</a>
														<a href="/categoria/i-know-this-much-is-true" class="col-xs-6 col-sm-4">I Know this much is true</a>
														<a href="/categoria/i-love-dick" class="col-xs-6 col-sm-4">I Love Dick</a>
														<a href="/categoria/im-dying-up-here" class="col-xs-6 col-sm-4">I'm Dying Up Here</a>
														<a href="/categoria/im-sorry" class="col-xs-6 col-sm-4">I'm Sorry</a>
														<a href="/categoria/ice" class="col-xs-6 col-sm-4">Ice</a>
														<a href="/categoria/imaginary-mary" class="col-xs-6 col-sm-4">Imaginary Mary</a>
														<a href="/categoria/impastor" class="col-xs-6 col-sm-4">Impastor</a>
														<a href="/categoria/imposters" class="col-xs-6 col-sm-4">Imposters</a>
														<a href="/categoria/impulse" class="col-xs-6 col-sm-4">Impulse</a>
														<a href="/categoria/in-contempt" class="col-xs-6 col-sm-4">In Contempt</a>
														<a href="/categoria/in-the-long-run" class="col-xs-6 col-sm-4">In the Long Run</a>
														<a href="/categoria/incorporated" class="col-xs-6 col-sm-4">Incorporated</a>
														<a href="/categoria/informer" class="col-xs-6 col-sm-4">Informer</a>
														<a href="/categoria/ingobernable" class="col-xs-6 col-sm-4">Ingobernable</a>
														<a href="/categoria/insatiable" class="col-xs-6 col-sm-4">Insatiable</a>
														<a href="/categoria/insecure" class="col-xs-6 col-sm-4">Insecure</a>
														<a href="/categoria/instinct" class="col-xs-6 col-sm-4">Instinct</a>
														<a href="/categoria/intelligence" class="col-xs-6 col-sm-4">Intelligence</a>
														<a href="/categoria/into-the-badlands" class="col-xs-6 col-sm-4">Into the Badlands</a>
														<a href="/categoria/intruders" class="col-xs-6 col-sm-4">Intruders</a>
														<a href="/categoria/iron-fist" class="col-xs-6 col-sm-4">Iron Fist</a>
														<a href="/categoria/ironside" class="col-xs-6 col-sm-4">Ironside</a>
														<a href="/categoria/issues" class="col-xs-6 col-sm-4">Issues</a>
														<a href="/categoria/izombie" class="col-xs-6 col-sm-4">IZombie</a>
														<a href="/categoria/jack-ryan" class="col-xs-6 col-sm-4">Jack Ryan</a>
														<a href="/categoria/jane-the-virgin" class="col-xs-6 col-sm-4">Jane the virgin</a>
														<a href="/categoria/jean-claude-van-johnson" class="col-xs-6 col-sm-4">Jean-Claude Van Johnson</a>
														<a href="/categoria/jennifer-falls" class="col-xs-6 col-sm-4">Jennifer Falls</a>
														<a href="/categoria/jericho" class="col-xs-6 col-sm-4">Jericho</a>
														<a href="/categoria/jessica-jones" class="col-xs-6 col-sm-4">Jessica Jones</a>
														<a href="/categoria/justified" class="col-xs-6 col-sm-4">Justified</a>
														<a href="/categoria/kevin-can-wait" class="col-xs-6 col-sm-4">Kevin can wait</a>
														<a href="/categoria/kevin-from-work" class="col-xs-6 col-sm-4">Kevin from work</a>
														<a href="/categoria/kidding" class="col-xs-6 col-sm-4">Kidding</a>
														<a href="/categoria/killer-women" class="col-xs-6 col-sm-4">Killer Women</a>
														<a href="/categoria/killing-eve" class="col-xs-6 col-sm-4">Killing Eve</a>
														<a href="/categoria/killjoys" class="col-xs-6 col-sm-4">Killjoys</a>
														<a href="/categoria/king-maxwell" class="col-xs-6 col-sm-4">King &amp; Maxwell</a>
														<a href="/categoria/kingdom" class="col-xs-6 col-sm-4">Kingdom</a>
														<a href="/categoria/kirstie" class="col-xs-6 col-sm-4">Kirstie</a>
														<a href="/categoria/krpyton" class="col-xs-6 col-sm-4">Krpyton</a>
														<a href="/categoria/krypton" class="col-xs-6 col-sm-4">Krypton</a>
														<a href="/categoria/la-leggenda-degli-uomini-straordinari" class="col-xs-6 col-sm-4">La leggenda degli uomini straordinari</a>
														<a href="/categoria/la-to-vegas" class="col-xs-6 col-sm-4">LA to Vegas</a>
														<a href="/categoria/lady-dynamite" class="col-xs-6 col-sm-4">Lady Dynamite</a>
														<a href="/categoria/last-man-on-earth" class="col-xs-6 col-sm-4">Last Man on Earth</a>
														<a href="/categoria/last-man-standing" class="col-xs-6 col-sm-4">Last Man Standing</a>
														<a href="/categoria/law-order-svu" class="col-xs-6 col-sm-4">Law &amp; Order: SVU</a>
														<a href="/categoria/law-and-order-true-crime" class="col-xs-6 col-sm-4">Law and Order True Crime</a>
														<a href="/categoria/legends" class="col-xs-6 col-sm-4">Legends</a>
														<a href="/categoria/legends-of-tomorrow" class="col-xs-6 col-sm-4">Legends of Tomorrow</a>
														<a href="/categoria/legion" class="col-xs-6 col-sm-4">Legion</a>
														<a href="/categoria/legit" class="col-xs-6 col-sm-4">Legit</a>
														<a href="/categoria/lets-get-physical" class="col-xs-6 col-sm-4">Let's get physical</a>
														<a href="/categoria/lethal-weapon" class="col-xs-6 col-sm-4">Lethal Weapon</a>
														<a href="/categoria/liar" class="col-xs-6 col-sm-4">Liar</a>
														<a href="/categoria/life-in-pieces" class="col-xs-6 col-sm-4">Life in pieces</a>
														<a href="/categoria/life-sentence" class="col-xs-6 col-sm-4">Life Sentence</a>
														<a href="/categoria/limitless" class="col-xs-6 col-sm-4">Limitless</a>
														<a href="/categoria/line-of-sight" class="col-xs-6 col-sm-4">Line of Sight</a>
														<a href="/categoria/little-women" class="col-xs-6 col-sm-4">Little Women</a>
														<a href="/categoria/living-on-video" class="col-xs-6 col-sm-4">Living on video</a>
														<a href="/categoria/loaded" class="col-xs-6 col-sm-4">Loaded</a>
														<a href="/categoria/lodge-49" class="col-xs-6 col-sm-4">Lodge 49</a>
														<a href="/categoria/longmire" class="col-xs-6 col-sm-4">Longmire</a>
														<a href="/categoria/looking" class="col-xs-6 col-sm-4">Looking</a>
														<a href="/categoria/lore" class="col-xs-6 col-sm-4">Lore</a>
														<a href="/categoria/lost" class="col-xs-6 col-sm-4">Lost</a>
														<a href="/categoria/lost-girl" class="col-xs-6 col-sm-4">Lost Girl</a>
														<a href="/categoria/lost-in-space" class="col-xs-6 col-sm-4">Lost in Space</a>
														<a href="/categoria/loudermilk" class="col-xs-6 col-sm-4">Loudermilk</a>
														<a href="/categoria/louie" class="col-xs-6 col-sm-4">Louie</a>
														<a href="/categoria/love" class="col-xs-6 col-sm-4">Love</a>
														<a href="/categoria/love-is" class="col-xs-6 col-sm-4">Love is</a>
														<a href="/categoria/love-is-dead" class="col-xs-6 col-sm-4">Love Is Dead</a>
														<a href="/categoria/lovercraft-country" class="col-xs-6 col-sm-4">Lovercraft Country</a>
														<a href="/categoria/lovesick" class="col-xs-6 col-sm-4">Lovesick</a>
														<a href="/categoria/low-winter-sun" class="col-xs-6 col-sm-4">Low Winter Sun</a>
														<a href="/categoria/lucifer" class="col-xs-6 col-sm-4">Lucifer</a>
														<a href="/categoria/lucky-7" class="col-xs-6 col-sm-4">Lucky 7</a>
														<a href="/categoria/luke-cage" class="col-xs-6 col-sm-4">Luke Cage</a>
														<a href="/categoria/luther" class="col-xs-6 col-sm-4">Luther</a>
														<a href="/categoria/macgyver" class="col-xs-6 col-sm-4">MacGyver</a>
														<a href="/categoria/mad-men" class="col-xs-6 col-sm-4">Mad Men</a>
														<a href="/categoria/madam-secretary" class="col-xs-6 col-sm-4">Madam Secretary</a>
														<a href="/categoria/magic-city" class="col-xs-6 col-sm-4">Magic City</a>
														<a href="/categoria/major-crimes" class="col-xs-6 col-sm-4">Major Crimes</a>
														<a href="/categoria/making-history" class="col-xs-6 col-sm-4">Making History</a>
														<a href="/categoria/man-seeking-woman" class="col-xs-6 col-sm-4">Man Seeking Woman</a>
														<a href="/categoria/man-with-a-plan" class="col-xs-6 col-sm-4">Man with a plan</a>
														<a href="/categoria/man-with-the-plan" class="col-xs-6 col-sm-4">Man with the plan</a>
														<a href="/categoria/manhattan" class="col-xs-6 col-sm-4">Manhattan</a>
														<a href="/categoria/manhattan-love-story" class="col-xs-6 col-sm-4">Manhattan Love Story</a>
														<a href="/categoria/manhunt" class="col-xs-6 col-sm-4">Manhunt</a>
														<a href="/categoria/maniac" class="col-xs-6 col-sm-4">Maniac</a>
														<a href="/categoria/marco-polo" class="col-xs-6 col-sm-4">Marco Polo</a>
														<a href="/categoria/marlon" class="col-xs-6 col-sm-4">Marlon</a>
														<a href="/categoria/marry-me" class="col-xs-6 col-sm-4">Marry Me</a>
														<a href="/categoria/marseille" class="col-xs-6 col-sm-4">Marseille</a>
														<a href="/categoria/marvels-new-warriors" class="col-xs-6 col-sm-4">Marvel's New Warriors</a>
														<a href="/categoria/marvels-runaways" class="col-xs-6 col-sm-4">Marvel's Runaways</a>
														<a href="/categoria/mary-kills-people" class="col-xs-6 col-sm-4">Mary Kills People</a>
														<a href="/categoria/master-of-none" class="col-xs-6 col-sm-4">Master of None</a>
														<a href="/categoria/masters-of-sex" class="col-xs-6 col-sm-4">Masters of Sex</a>
														<a href="/categoria/matador-telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Matador</a>
														<a href="/categoria/mcmafia" class="col-xs-6 col-sm-4">McMafia</a>
														<a href="/categoria/me-myself-and-i" class="col-xs-6 col-sm-4">Me Myself and I</a>
														<a href="/categoria/melissa-and-joey" class="col-xs-6 col-sm-4">Melissa and Joey</a>
														<a href="/categoria/members-only" class="col-xs-6 col-sm-4">Members Only</a>
														<a href="/categoria/men-at-work" class="col-xs-6 col-sm-4">Men at work</a>
														<a href="/categoria/merlin" class="col-xs-6 col-sm-4">Merlin</a>
														<a href="/categoria/midnight-texas" class="col-xs-6 col-sm-4">Midnight Texas</a>
														<a href="/categoria/mike-molly" class="col-xs-6 col-sm-4">Mike &amp; Molly</a>
														<a href="/categoria/mind-games" class="col-xs-6 col-sm-4">Mind Games</a>
														<a href="/categoria/mindhunter" class="col-xs-6 col-sm-4">Mindhunter</a>
														<a href="/categoria/minority-report" class="col-xs-6 col-sm-4">Minority Report</a>
														<a href="/categoria/miracle-workers" class="col-xs-6 col-sm-4">Miracle Workers</a>
														<a href="/categoria/mission-control" class="col-xs-6 col-sm-4">Mission Control</a>
														<a href="/categoria/mistresses" class="col-xs-6 col-sm-4">Mistresses</a>
														<a href="/categoria/mixology" class="col-xs-6 col-sm-4">Mixology</a>
														<a href="/categoria/mob-city" class="col-xs-6 col-sm-4">Mob City</a>
														<a href="/categoria/modern-family" class="col-xs-6 col-sm-4">Modern Family</a>
														<a href="/categoria/mom" class="col-xs-6 col-sm-4">Mom</a>
														<a href="/categoria/monsters-of-god" class="col-xs-6 col-sm-4">Monsters of God</a>
														<a href="/categoria/montauk" class="col-xs-6 col-sm-4">Montauk</a>
														<a href="/categoria/moschettieri" class="col-xs-6 col-sm-4">Moschettieri</a>
														<a href="/categoria/mozart-in-the-jungle" class="col-xs-6 col-sm-4">Mozart in the jungle</a>
														<a href="/categoria/mr-mercedes" class="col-xs-6 col-sm-4">Mr Mercedes</a>
														<a href="/categoria/mr-robinson" class="col-xs-6 col-sm-4">Mr. Robinson</a>
														<a href="/categoria/mr-robot" class="col-xs-6 col-sm-4">Mr. Robot</a>
														<a href="/categoria/mulaney" class="col-xs-6 col-sm-4">Mulaney</a>
														<a href="/categoria/murder-in-the-first" class="col-xs-6 col-sm-4">Murder in the first</a>
														<a href="/categoria/mystery-girls" class="col-xs-6 col-sm-4">Mystery Girls</a>
														<a href="/categoria/narcos" class="col-xs-6 col-sm-4">Narcos</a>
														<a href="/categoria/nashville" class="col-xs-6 col-sm-4">Nashville</a>
														<a href="/categoria/ncis" class="col-xs-6 col-sm-4">Ncis</a>
														<a href="/categoria/ncis-new-orleans" class="col-xs-6 col-sm-4">NCIS New Orleans</a>
														<a href="/categoria/ncis-los-angeles" class="col-xs-6 col-sm-4">Ncis: Los Angeles</a>
														<a href="/categoria/necessary-roughness" class="col-xs-6 col-sm-4">Necessary Roughness</a>
														<a href="/categoria/new-girl" class="col-xs-6 col-sm-4">New Girl</a>
														<a href="/categoria/nightflyers" class="col-xs-6 col-sm-4">Nightflyers</a>
														<a href="/categoria/nikita-telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Nikita</a>
														<a href="/categoria/niptuck" class="col-xs-6 col-sm-4">Nip/Tuck</a>
														<a href="/categoria/no-activity" class="col-xs-6 col-sm-4">No Activity</a>
														<a href="/categoria/no-tomorrow" class="col-xs-6 col-sm-4">No Tomorrow</a>
														<a href="/categoria/notorious" class="col-xs-6 col-sm-4">Notorious</a>
														<a href="/categoria/numb3rs" class="col-xs-6 col-sm-4">Numb3rs</a>
														<a href="/categoria/nurse-jackie" class="col-xs-6 col-sm-4">Nurse Jackie</a>
														<a href="/categoria/occult" class="col-xs-6 col-sm-4">Occult</a>
														<a href="/categoria/odyssey" class="col-xs-6 col-sm-4">Odyssey</a>
														<a href="/categoria/of-kings-and-prophets" class="col-xs-6 col-sm-4">Of Kings and Prophets</a>
														<a href="/categoria/oil" class="col-xs-6 col-sm-4">Oil</a>
														<a href="/categoria/olympus" class="col-xs-6 col-sm-4">Olympus</a>
														<a href="/categoria/one-big-happy" class="col-xs-6 col-sm-4">One big happy</a>
														<a href="/categoria/one-day-at-a-time" class="col-xs-6 col-sm-4">One Day at a Time</a>
														<a href="/categoria/one-day-shell-darken" class="col-xs-6 col-sm-4">One Day She'll Darken</a>
														<a href="/categoria/one-mississippi" class="col-xs-6 col-sm-4">One Mississippi</a>
														<a href="/categoria/one-tree-hill" class="col-xs-6 col-sm-4">One Tree Hill</a>
														<a href="/categoria/open" class="col-xs-6 col-sm-4">Open</a>
														<a href="/categoria/orange-is-the-new-black" class="col-xs-6 col-sm-4">Orange is the new black</a>
														<a href="/categoria/origin" class="col-xs-6 col-sm-4">Origin</a>
														<a href="/categoria/orphan-black" class="col-xs-6 col-sm-4">Orphan Black</a>
														<a href="/categoria/orville" class="col-xs-6 col-sm-4">Orville</a>
														<a href="/categoria/outcast" class="col-xs-6 col-sm-4">Outcast</a>
														<a href="/categoria/outlander" class="col-xs-6 col-sm-4">Outlander</a>
														<a href="/categoria/outsiders" class="col-xs-6 col-sm-4">Outsiders</a>
														<a href="/categoria/oz" class="col-xs-6 col-sm-4">Oz</a>
														<a href="/categoria/ozark" class="col-xs-6 col-sm-4">Ozark</a>
														<a href="/categoria/paranoid" class="col-xs-6 col-sm-4">Paranoid</a>
														<a href="/categoria/parenthood-telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Parenthood</a>
														<a href="/categoria/parks-and-recreation" class="col-xs-6 col-sm-4">Parks and recreation</a>
														<a href="/categoria/paso-adelante" class="col-xs-6 col-sm-4">Paso Adelante</a>
														<a href="/categoria/patrick-melrose" class="col-xs-6 col-sm-4">Patrick Melrose</a>
														<a href="/categoria/peaky-blinders" class="col-xs-6 col-sm-4">Peaky Blinders</a>
														<a href="/categoria/penny-dreadful" class="col-xs-6 col-sm-4">Penny Dreadful</a>
														<a href="/categoria/people-are-talking" class="col-xs-6 col-sm-4">People are talking</a>
														<a href="/categoria/perception" class="col-xs-6 col-sm-4">Perception</a>
														<a href="/categoria/person-of-interest" class="col-xs-6 col-sm-4">Person of interest</a>
														<a href="/categoria/philip-k-dicks-electric-dreams" class="col-xs-6 col-sm-4">Philip K. Dick's Electric Dreams</a>
														<a href="/categoria/pine-gap" class="col-xs-6 col-sm-4">Pine Gap</a>
														<a href="/categoria/pitch" class="col-xs-6 col-sm-4">Pitch</a>
														<a href="/categoria/playing-house" class="col-xs-6 col-sm-4">Playing House</a>
														<a href="/categoria/portlandia" class="col-xs-6 col-sm-4">Portlandia</a>
														<a href="/categoria/pose" class="col-xs-6 col-sm-4">Pose</a>
														<a href="/categoria/power" class="col-xs-6 col-sm-4">Power</a>
														<a href="/categoria/powerless" class="col-xs-6 col-sm-4">Powerless</a>
														<a href="/categoria/powers-telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Powers</a>
														<a href="/categoria/preacher" class="col-xs-6 col-sm-4">Preacher</a>
														<a href="/categoria/press" class="col-xs-6 col-sm-4">Press</a>
														<a href="/categoria/pretty-little-liars" class="col-xs-6 col-sm-4">Pretty Little Liars</a>
														<a href="/categoria/prison-break" class="col-xs-6 col-sm-4">Prison Break</a>
														<a href="/categoria/private-practice" class="col-xs-6 col-sm-4">Private Practice</a>
														<a href="/categoria/proof" class="col-xs-6 col-sm-4">Proof</a>
														<a href="/categoria/psych" class="col-xs-6 col-sm-4">Psych</a>
														<a href="/categoria/public-morals" class="col-xs-6 col-sm-4">Public Morals</a>
														<a href="/categoria/pump" class="col-xs-6 col-sm-4">Pump</a>
														<a href="/categoria/pure-genius" class="col-xs-6 col-sm-4">Pure Genius</a>
														<a href="/categoria/purity" class="col-xs-6 col-sm-4">Purity</a>
														<a href="/categoria/quantico" class="col-xs-6 col-sm-4">Quantico</a>
														<a href="/categoria/quarry" class="col-xs-6 col-sm-4">Quarry</a>
														<a href="/categoria/queen-of-the-south" class="col-xs-6 col-sm-4">Queen of the south</a>
														<a href="/categoria/queen-sugar" class="col-xs-6 col-sm-4">Queen Sugar</a>
														<a href="/categoria/quicksand" class="col-xs-6 col-sm-4">Quicksand</a>
														<a href="/categoria/raising-hope" class="col-xs-6 col-sm-4">Raising Hope</a>
														<a href="/categoria/rake" class="col-xs-6 col-sm-4">Rake</a>
														<a href="/categoria/ransom" class="col-xs-6 col-sm-4">Ransom</a>
														<a href="/categoria/ratched" class="col-xs-6 col-sm-4">Ratched</a>
														<a href="/categoria/ravens-home" class="col-xs-6 col-sm-4">Raven's Home</a>
														<a href="/categoria/ravenswood" class="col-xs-6 col-sm-4">Ravenswood</a>
														<a href="/categoria/ray-donovan" class="col-xs-6 col-sm-4">Ray Donovan</a>
														<a href="/categoria/reckless" class="col-xs-6 col-sm-4">Reckless</a>
														<a href="/categoria/recovery-road" class="col-xs-6 col-sm-4">Recovery Road</a>
														<a href="/categoria/rectify" class="col-xs-6 col-sm-4">Rectify</a>
														<a href="/categoria/red-band-society" class="col-xs-6 col-sm-4">Red Band Society</a>
														<a href="/categoria/red-oaks" class="col-xs-6 col-sm-4">Red Oaks</a>
														<a href="/categoria/reign" class="col-xs-6 col-sm-4">Reign</a>
														<a href="/categoria/rellik" class="col-xs-6 col-sm-4">Rellik</a>
														<a href="/categoria/requiem" class="col-xs-6 col-sm-4">Requiem</a>
														<a href="/categoria/resurrection" class="col-xs-6 col-sm-4">Resurrection</a>
														<a href="/categoria/revenge-la-serie-tv" class="col-xs-6 col-sm-4">Revenge</a>
														<a href="/categoria/reverie" class="col-xs-6 col-sm-4">Reverie</a>
														<a href="/categoria/revolution" class="col-xs-6 col-sm-4">Revolution</a>
														<a href="/categoria/richie-rich" class="col-xs-6 col-sm-4">Richie Rich</a>
														<a href="/categoria/rise" class="col-xs-6 col-sm-4">Rise</a>
														<a href="/categoria/riverdale" class="col-xs-6 col-sm-4">Riverdale</a>
														<a href="/categoria/riviera" class="col-xs-6 col-sm-4">Riviera</a>
														<a href="/categoria/rizzoli-isles" class="col-xs-6 col-sm-4">Rizzoli &amp; Isles</a>
														<a href="/categoria/roadies" class="col-xs-6 col-sm-4">Roadies</a>
														<a href="/categoria/roma" class="col-xs-6 col-sm-4">Roma</a>
														<a href="/categoria/rome" class="col-xs-6 col-sm-4">Rome</a>
														<a href="/categoria/rookie-blue" class="col-xs-6 col-sm-4">Rookie Blue</a>
														<a href="/categoria/room-104" class="col-xs-6 col-sm-4">Room 104</a>
														<a href="/categoria/rosamunde-pilcher" class="col-xs-6 col-sm-4">Rosamunde Pilcher</a>
														<a href="/categoria/rosewood" class="col-xs-6 col-sm-4">Rosewood</a>
														<a href="/categoria/royal-pains" class="col-xs-6 col-sm-4">Royal Pains</a>
														<a href="/categoria/rush" class="col-xs-6 col-sm-4">Rush</a>
														<a href="/categoria/rush-hour" class="col-xs-6 col-sm-4">Rush Hour</a>
														<a href="/categoria/safe" class="col-xs-6 col-sm-4">Safe</a>
														<a href="/categoria/saint-george" class="col-xs-6 col-sm-4">Saint George</a>
														<a href="/categoria/salem" class="col-xs-6 col-sm-4">Salem</a>
														<a href="/categoria/salvation" class="col-xs-6 col-sm-4">Salvation</a>
														<a href="/categoria/santa-clarita-diet" class="col-xs-6 col-sm-4">Santa Clarita Diet</a>
														<a href="/categoria/satisfaction" class="col-xs-6 col-sm-4">Satisfaction</a>
														<a href="/categoria/save-me" class="col-xs-6 col-sm-4">Save Me</a>
														<a href="/categoria/saving-hope" class="col-xs-6 col-sm-4">Saving Hope</a>
														<a href="/categoria/scandal" class="col-xs-6 col-sm-4">Scandal</a>
														<a href="/categoria/school-of-rock" class="col-xs-6 col-sm-4">School of Rock</a>
														<a href="/categoria/scorpion" class="col-xs-6 col-sm-4">Scorpion</a>
														<a href="/categoria/scream-telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Scream</a>
														<a href="/categoria/scream-queens" class="col-xs-6 col-sm-4">Scream Queens</a>
														<a href="/categoria/seal-team" class="col-xs-6 col-sm-4">Seal Team</a>
														<a href="/categoria/sean-saves-the-world" class="col-xs-6 col-sm-4">Sean Saves the World</a>
														<a href="/categoria/second-chance" class="col-xs-6 col-sm-4">Second Chance</a>
														<a href="/categoria/secrets-lies" class="col-xs-6 col-sm-4">Secrets &amp; Lies</a>
														<a href="/categoria/selfie" class="col-xs-6 col-sm-4">Selfie</a>
														<a href="/categoria/sense8" class="col-xs-6 col-sm-4">Sense8</a>
														<a href="/categoria/senza-identita" class="col-xs-6 col-sm-4">Senza identità</a>
														<a href="/categoria/seven-seconds" class="col-xs-6 col-sm-4">Seven Seconds</a>
														<a href="/categoria/sexdrugsrockroll" class="col-xs-6 col-sm-4">Sex&amp;Drugs&amp;Rock&amp;Roll</a>
														<a href="/categoria/shades-of-blue" class="col-xs-6 col-sm-4">Shades of Blue</a>
														<a href="/categoria/shadowhunters" class="col-xs-6 col-sm-4">Shadowhunters</a>
														<a href="/categoria/shame" class="col-xs-6 col-sm-4">Shame</a>
														<a href="/categoria/shameskam-watch" class="col-xs-6 col-sm-4">Shame/Skam Watch</a>
														<a href="/categoria/shameless" class="col-xs-6 col-sm-4">Shameless</a>
														<a href="/categoria/shannara" class="col-xs-6 col-sm-4">Shannara</a>
														<a href="/categoria/sharknado" class="col-xs-6 col-sm-4">Sharknado</a>
														<a href="/categoria/sharp-object" class="col-xs-6 col-sm-4">Sharp Object</a>
														<a href="/categoria/sharp-objects" class="col-xs-6 col-sm-4">Sharp Objects</a>
														<a href="/categoria/shes-gotta-have-it" class="col-xs-6 col-sm-4">She's gotta have it</a>
														<a href="/categoria/sherlock-telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Sherlock</a>
														<a href="/categoria/shield" class="col-xs-6 col-sm-4">SHIELD</a>
														<a href="/categoria/shooter" class="col-xs-6 col-sm-4">Shooter</a>
														<a href="/categoria/shots-fired" class="col-xs-6 col-sm-4">Shots Fired</a>
														<a href="/categoria/shut-eye" class="col-xs-6 col-sm-4">Shut Eye</a>
														<a href="/categoria/siberia" class="col-xs-6 col-sm-4">Siberia</a>
														<a href="/categoria/sick-note" class="col-xs-6 col-sm-4">Sick Note</a>
														<a href="/categoria/silicon-valley" class="col-xs-6 col-sm-4">Silicon Valley</a>
														<a href="/categoria/sin-city-saints" class="col-xs-6 col-sm-4">Sin City Saints</a>
														<a href="/categoria/sinbad" class="col-xs-6 col-sm-4">Sinbad</a>
														<a href="/categoria/siren" class="col-xs-6 col-sm-4">Siren</a>
														<a href="/categoria/sirens" class="col-xs-6 col-sm-4">Sirens</a>
														<a href="/categoria/six" class="col-xs-6 col-sm-4">Six</a>
														<a href="/categoria/six-feet-under" class="col-xs-6 col-sm-4">Six Feet Under</a>
														<a href="/categoria/sleepy-hollow" class="col-xs-6 col-sm-4">Sleepy Hollow</a>
														<a href="/categoria/smilf" class="col-xs-6 col-sm-4">SMILF</a>
														<a href="/categoria/snatch" class="col-xs-6 col-sm-4">Snatch</a>
														<a href="/categoria/sneaky-pete" class="col-xs-6 col-sm-4">Sneaky Pete</a>
														<a href="/categoria/snowfall" class="col-xs-6 col-sm-4">Snowfall</a>
														<a href="/categoria/somewhere-between" class="col-xs-6 col-sm-4">Somewhere Between</a>
														<a href="/categoria/son-of-zorn" class="col-xs-6 col-sm-4">Son of Zorn</a>
														<a href="/categoria/songbyrd" class="col-xs-6 col-sm-4">Songbyrd</a>
														<a href="/categoria/sons-of-anarchy" class="col-xs-6 col-sm-4">Sons of Anarchy</a>
														<a href="/categoria/spartacus-blood-and-sand" class="col-xs-6 col-sm-4">Spartacus: blood and sand</a>
														<a href="/categoria/speechless" class="col-xs-6 col-sm-4">Speechless</a>
														<a href="/categoria/splitting-up" class="col-xs-6 col-sm-4">Splitting Up</a>
														<a href="/categoria/splitting-up-together" class="col-xs-6 col-sm-4">Splitting Up Together</a>
														<a href="/categoria/spoiler" class="col-xs-6 col-sm-4">Spoiler</a>
														<a href="/categoria/spotless" class="col-xs-6 col-sm-4">Spotless</a>
														<a href="/categoria/squadra-speciale-cobra-11" class="col-xs-6 col-sm-4">Squadra speciale Cobra 11</a>
														<a href="/categoria/stalker-telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Stalker</a>
														<a href="/categoria/star" class="col-xs-6 col-sm-4">Star</a>
														<a href="/categoria/star-trek" class="col-xs-6 col-sm-4">Star Trek</a>
														<a href="/categoria/star-crossed" class="col-xs-6 col-sm-4">Star-Crossed</a>
														<a href="/categoria/stargate-origins" class="col-xs-6 col-sm-4">Stargate Origins</a>
														<a href="/categoria/startup" class="col-xs-6 col-sm-4">StartUP</a>
														<a href="/categoria/state-of-affairs" class="col-xs-6 col-sm-4">State of Affairs</a>
														<a href="/categoria/step-up-high-water" class="col-xs-6 col-sm-4">Step Up: High Water</a>
														<a href="/categoria/stil-star-crossed" class="col-xs-6 col-sm-4">Stil Star-Crossed</a>
														<a href="/categoria/still-star-crossed" class="col-xs-6 col-sm-4">Still Star-Crossed</a>
														<a href="/categoria/stitchers" class="col-xs-6 col-sm-4">Stitchers</a>
														<a href="/categoria/strange-angel" class="col-xs-6 col-sm-4">Strange Angel</a>
														<a href="/categoria/stranger-things" class="col-xs-6 col-sm-4">Stranger Things</a>
														<a href="/categoria/stranieri" class="col-xs-6 col-sm-4">Stranieri</a>
														<a href="/categoria/strike-back" class="col-xs-6 col-sm-4">Strike Back</a>
														<a href="/categoria/suburgatory-telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Suburgatory</a>
														<a href="/categoria/succession" class="col-xs-6 col-sm-4">Succession</a>
														<a href="/categoria/suits" class="col-xs-6 col-sm-4">Suits</a>
														<a href="/categoria/sullivan-son" class="col-xs-6 col-sm-4">Sullivan &amp; Son</a>
														<a href="/categoria/summer-of-rockets" class="col-xs-6 col-sm-4">Summer of Rockets</a>
														<a href="/categoria/super-fun-night" class="col-xs-6 col-sm-4">Super Fun Night</a>
														<a href="/categoria/supergirl" class="col-xs-6 col-sm-4">Supergirl</a>
														<a href="/categoria/superior-donuts" class="col-xs-6 col-sm-4">Superior Donuts</a>
														<a href="/categoria/supernatural" class="col-xs-6 col-sm-4">Supernatural</a>
														<a href="/categoria/superstition" class="col-xs-6 col-sm-4">Superstition</a>
														<a href="/categoria/superstore" class="col-xs-6 col-sm-4">Superstore</a>
														<a href="/categoria/surviving-jack" class="col-xs-6 col-sm-4">Surviving Jack</a>
														<a href="/categoria/swat" class="col-xs-6 col-sm-4">Swat</a>
														<a href="/categoria/sweetbitter" class="col-xs-6 col-sm-4">Sweetbitter</a>
														<a href="/categoria/swipe-right" class="col-xs-6 col-sm-4">Swipe Right</a>
														<a href="/categoria/switched-at-birth" class="col-xs-6 col-sm-4">Switched at birth</a>
														<a href="/categoria/taboo" class="col-xs-6 col-sm-4">Taboo</a>
														<a href="/categoria/taken" class="col-xs-6 col-sm-4">Taken</a>
														<a href="/categoria/tales-from-the-crypt" class="col-xs-6 col-sm-4">Tales From The Crypt</a>
														<a href="/categoria/taxi-brooklyn" class="col-xs-6 col-sm-4">Taxi Brooklyn</a>
														<a href="/categoria/taxi-22" class="col-xs-6 col-sm-4">Taxi-22</a>
														<a href="/categoria/teachers" class="col-xs-6 col-sm-4">Teachers</a>
														<a href="/categoria/teen-wolf" class="col-xs-6 col-sm-4">Teen Wolf</a>
														<a href="/categoria/ten-days-in-the-valley" class="col-xs-6 col-sm-4">Ten Days in The Valley</a>
														<a href="/categoria/the-100" class="col-xs-6 col-sm-4">The 100</a>
														<a href="/categoria/the-4400" class="col-xs-6 col-sm-4">The 4400</a>
														<a href="/categoria/the-affair" class="col-xs-6 col-sm-4">The Affair</a>
														<a href="/categoria/the-after" class="col-xs-6 col-sm-4">The After</a>
														<a href="/categoria/the-alienist" class="col-xs-6 col-sm-4">The Alienist</a>
														<a href="/categoria/the-americans" class="col-xs-6 col-sm-4">The Americans</a>
														<a href="/categoria/the-arrangement" class="col-xs-6 col-sm-4">The arrangement</a>
														<a href="/categoria/the-art-of-more" class="col-xs-6 col-sm-4">The art of more</a>
														<a href="/categoria/the-asset" class="col-xs-6 col-sm-4">The Asset</a>
														<a href="/categoria/the-bastard-executioner" class="col-xs-6 col-sm-4">The Bastard Executioner</a>
														<a href="/categoria/the-big-bang-theory" class="col-xs-6 col-sm-4">The Big Bang Theory</a>
														<a href="/categoria/the-black-box" class="col-xs-6 col-sm-4">The Black Box</a>
														<a href="/categoria/the-blacklist" class="col-xs-6 col-sm-4">The Blacklist</a>
														<a href="/categoria/the-blacklist-redemption" class="col-xs-6 col-sm-4">The Blacklist Redemption</a>
														<a href="/categoria/the-bold-type" class="col-xs-6 col-sm-4">The Bold Type</a>
														<a href="/categoria/the-brave" class="col-xs-6 col-sm-4">The Brave</a>
														<a href="/categoria/the-breach" class="col-xs-6 col-sm-4">The breach</a>
														<a href="/categoria/the-bridge" class="col-xs-6 col-sm-4">The Bridge</a>
														<a href="/categoria/the-brink" class="col-xs-6 col-sm-4">The Brink</a>
														<a href="/categoria/the-buzzys" class="col-xs-6 col-sm-4">The Buzzy’s</a>
														<a href="/categoria/the-carmichael-show" class="col-xs-6 col-sm-4">The Carmichael Show</a>
														<a href="/categoria/the-carrie-diaries" class="col-xs-6 col-sm-4">The Carrie Diaries</a>
														<a href="/categoria/the-catch" class="col-xs-6 col-sm-4">The Catch</a>
														<a href="/categoria/the-chi" class="col-xs-6 col-sm-4">The Chi</a>
														<a href="/categoria/the-client-list" class="col-xs-6 col-sm-4">The Client List</a>
														<a href="/categoria/the-closer" class="col-xs-6 col-sm-4">The Closer</a>
														<a href="/categoria/the-club" class="col-xs-6 col-sm-4">The Club</a>
														<a href="/categoria/the-comeback" class="col-xs-6 col-sm-4">The comeback</a>
														<a href="/categoria/the-comedians" class="col-xs-6 col-sm-4">The Comedians</a>
														<a href="/categoria/the-crossing" class="col-xs-6 col-sm-4">The Crossing</a>
														<a href="/categoria/the-crown" class="col-xs-6 col-sm-4">The Crown</a>
														<a href="/categoria/the-dangerous-book-for-boys" class="col-xs-6 col-sm-4">The Dangerous Book for Boys</a>
														<a href="/categoria/the-defenders" class="col-xs-6 col-sm-4">The Defenders</a>
														<a href="/categoria/the-detour" class="col-xs-6 col-sm-4">The Detour</a>
														<a href="/categoria/the-deuce" class="col-xs-6 col-sm-4">The Deuce</a>
														<a href="/categoria/the-douce" class="col-xs-6 col-sm-4">The Douce</a>
														<a href="/categoria/the-eddy" class="col-xs-6 col-sm-4">The Eddy</a>
														<a href="/categoria/the-exes" class="col-xs-6 col-sm-4">The Exes</a>
														<a href="/categoria/the-exorcist" class="col-xs-6 col-sm-4">The Exorcist</a>
														<a href="/categoria/the-expanse" class="col-xs-6 col-sm-4">The Expanse</a>
														<a href="/categoria/the-fall" class="col-xs-6 col-sm-4">The Fall</a>
														<a href="/categoria/the-family" class="col-xs-6 col-sm-4">The Family</a>
														<a href="/categoria/the-first" class="col-xs-6 col-sm-4">The First</a>
														<a href="/categoria/the-flash" class="col-xs-6 col-sm-4">The Flash</a>
														<a href="/categoria/the-following" class="col-xs-6 col-sm-4">The Following</a>
														<a href="/categoria/the-fosters" class="col-xs-6 col-sm-4">The Fosters</a>
														<a href="/categoria/the-gaffigan-show" class="col-xs-6 col-sm-4">The Gaffigan Show</a>
														<a href="/categoria/the-get-down" class="col-xs-6 col-sm-4">The Get Down</a>
														<a href="/categoria/the-gifted" class="col-xs-6 col-sm-4">The Gifted</a>
														<a href="/categoria/the-girlfriend-experience" class="col-xs-6 col-sm-4">The Girlfriend Experience</a>
														<a href="/categoria/the-girlfriends-guide-to-divorce" class="col-xs-6 col-sm-4">The Girlfriend's Guide To Divorce</a>
														<a href="/categoria/the-glades" class="col-xs-6 col-sm-4">The Glades</a>
														<a href="/categoria/the-goldbergs" class="col-xs-6 col-sm-4">The Goldbergs</a>
														<a href="/categoria/the-good-cop" class="col-xs-6 col-sm-4">The Good Cop</a>
														<a href="/categoria/the-good-doctor" class="col-xs-6 col-sm-4">The Good Doctor</a>
														<a href="/categoria/the-good-fight" class="col-xs-6 col-sm-4">The Good Fight</a>
														<a href="/categoria/the-good-place" class="col-xs-6 col-sm-4">The Good Place</a>
														<a href="/categoria/the-good-wife" class="col-xs-6 col-sm-4">The Good Wife</a>
														<a href="/categoria/the-good-witch" class="col-xs-6 col-sm-4">The Good Witch</a>
														<a href="/categoria/the-gospel-of-kevin" class="col-xs-6 col-sm-4">The Gospel of Kevin</a>
														<a href="/categoria/the-great-indoors" class="col-xs-6 col-sm-4">The Great Indoors</a>
														<a href="/categoria/the-grinder" class="col-xs-6 col-sm-4">The Grinder</a>
														<a href="/categoria/the-guest-book" class="col-xs-6 col-sm-4">The Guest Book</a>
														<a href="/categoria/the-guide-to-surviving-life" class="col-xs-6 col-sm-4">The Guide To Surviving Life</a>
														<a href="/categoria/the-handmaids-tale" class="col-xs-6 col-sm-4">The Handmaid's Tale</a>
														<a href="/categoria/the-inhumans" class="col-xs-6 col-sm-4">The Inhumans</a>
														<a href="/categoria/the-joey-mac-project" class="col-xs-6 col-sm-4">The Joey Mac Project</a>
														<a href="/categoria/the-killing" class="col-xs-6 col-sm-4">The Killing</a>
														<a href="/categoria/the-knick" class="col-xs-6 col-sm-4">The Knick</a>
														<a href="/categoria/the-l-word" class="col-xs-6 col-sm-4">The L Word</a>
														<a href="/categoria/the-last-kingdom" class="col-xs-6 col-sm-4">The Last Kingdom</a>
														<a href="/categoria/the-last-ship" class="col-xs-6 col-sm-4">The Last Ship</a>
														<a href="/categoria/the-last-tycoon" class="col-xs-6 col-sm-4">The Last Tycoon</a>
														<a href="/categoria/the-league" class="col-xs-6 col-sm-4">The League</a>
														<a href="/categoria/the-leftovers" class="col-xs-6 col-sm-4">The Leftovers</a>
														<a href="/categoria/the-librarians" class="col-xs-6 col-sm-4">The Librarians</a>
														<a href="/categoria/the-looming-tower" class="col-xs-6 col-sm-4">The Looming Tower</a>
														<a href="/categoria/the-lottery" class="col-xs-6 col-sm-4">The Lottery</a>
														<a href="/categoria/the-lying-game" class="col-xs-6 col-sm-4">The Lying Game</a>
														<a href="/categoria/the-magicians" class="col-xs-6 col-sm-4">The Magicians</a>
														<a href="/categoria/the-man-in-the-high-castle" class="col-xs-6 col-sm-4">The Man In The High Castle</a>
														<a href="/categoria/the-marvelous-mrs-maisel" class="col-xs-6 col-sm-4">The Marvelous Mrs Maisel</a>
														<a href="/categoria/the-mayor" class="col-xs-6 col-sm-4">The Mayor</a>
														<a href="/categoria/the-mccarthys" class="col-xs-6 col-sm-4">The McCarthys</a>
														<a href="/categoria/the-mentalist" class="col-xs-6 col-sm-4">The Mentalist</a>
														<a href="/categoria/the-messengers" class="col-xs-6 col-sm-4">The Messengers</a>
														<a href="/categoria/the-michael-j-fox-show" class="col-xs-6 col-sm-4">The Michael J. Fox Show</a>
														<a href="/categoria/the-mick" class="col-xs-6 col-sm-4">The Mick</a>
														<a href="/categoria/the-middle" class="col-xs-6 col-sm-4">The Middle</a>
														<a href="/categoria/the-millers" class="col-xs-6 col-sm-4">The Millers</a>
														<a href="/categoria/the-mindy-project" class="col-xs-6 col-sm-4">The Mindy Project</a>
														<a href="/categoria/the-mist" class="col-xs-6 col-sm-4">The Mist</a>
														<a href="/categoria/the-money" class="col-xs-6 col-sm-4">The Money</a>
														<a href="/categoria/the-muppets" class="col-xs-6 col-sm-4">The Muppets</a>
														<a href="/categoria/the-mysteries-of-laura" class="col-xs-6 col-sm-4">The Mysteries of Laura</a>
														<a href="/categoria/the-neighbors" class="col-xs-6 col-sm-4">The Neighbors</a>
														<a href="/categoria/the-new-normal" class="col-xs-6 col-sm-4">The New Normal</a>
														<a href="/categoria/the-new-pope" class="col-xs-6 col-sm-4">The new pope</a>
														<a href="/categoria/the-newsroom" class="col-xs-6 col-sm-4">The Newsroom</a>
														<a href="/categoria/the-night-shift" class="col-xs-6 col-sm-4">The Night Shift</a>
														<a href="/categoria/the-oc" class="col-xs-6 col-sm-4">The O.C.</a>
														<a href="/categoria/the-oa" class="col-xs-6 col-sm-4">The OA</a>
														<a href="/categoria/the-oath" class="col-xs-6 col-sm-4">The Oath</a>
														<a href="/categoria/the-odd-couple" class="col-xs-6 col-sm-4">The Odd Couple</a>
														<a href="/categoria/the-originals" class="col-xs-6 col-sm-4">The Originals</a>
														<a href="/categoria/the-path" class="col-xs-6 col-sm-4">The Path</a>
														<a href="/categoria/the-player" class="col-xs-6 col-sm-4">The Player</a>
														<a href="/categoria/the-punisher" class="col-xs-6 col-sm-4">The Punisher</a>
														<a href="/categoria/the-rain" class="col-xs-6 col-sm-4">The Rain</a>
														<a href="/categoria/the-ranch" class="col-xs-6 col-sm-4">The Ranch</a>
														<a href="/categoria/the-real-oneals" class="col-xs-6 col-sm-4">The Real O'Neals</a>
														<a href="/categoria/the-red-road" class="col-xs-6 col-sm-4">The Red Road</a>
														<a href="/categoria/the-resident" class="col-xs-6 col-sm-4">The Resident</a>
														<a href="/categoria/the-returned" class="col-xs-6 col-sm-4">The Returned</a>
														<a href="/categoria/the-romanoff" class="col-xs-6 col-sm-4">The Romanoff</a>
														<a href="/categoria/the-rook" class="col-xs-6 col-sm-4">The Rook</a>
														<a href="/categoria/the-rookie" class="col-xs-6 col-sm-4">The Rookie</a>
														<a href="/categoria/the-royals" class="col-xs-6 col-sm-4">The Royals</a>
														<a href="/categoria/the-serpent" class="col-xs-6 col-sm-4">The Serpent</a>
														<a href="/categoria/the-sinner" class="col-xs-6 col-sm-4">The Sinner</a>
														<a href="/categoria/the-slap" class="col-xs-6 col-sm-4">The Slap</a>
														<a href="/categoria/the-son" class="col-xs-6 col-sm-4">The Son</a>
														<a href="/categoria/the-soul-man" class="col-xs-6 col-sm-4">The Soul Man</a>
														<a href="/categoria/the-spark" class="col-xs-6 col-sm-4">The Spark</a>
														<a href="/categoria/the-split" class="col-xs-6 col-sm-4">The Split</a>
														<a href="/categoria/the-spy" class="col-xs-6 col-sm-4">The Spy</a>
														<a href="/categoria/the-spy-who-came-in-from-the-cold" class="col-xs-6 col-sm-4">The Spy Who Came in From the Cold</a>
														<a href="/categoria/the-strain" class="col-xs-6 col-sm-4">The Strain</a>
														<a href="/categoria/the-terror" class="col-xs-6 col-sm-4">The Terror</a>
														<a href="/categoria/the-three" class="col-xs-6 col-sm-4">The Three</a>
														<a href="/categoria/the-tick" class="col-xs-6 col-sm-4">The Tick</a>
														<a href="/categoria/the-trustee" class="col-xs-6 col-sm-4">The Trustee</a>
														<a href="/categoria/the-umbrella-academy" class="col-xs-6 col-sm-4">The Umbrella Academy</a>
														<a href="/categoria/the-vampire-diaries" class="col-xs-6 col-sm-4">The Vampire Diaries</a>
														<a href="/categoria/the-walking-dead" class="col-xs-6 col-sm-4">The Walking Dead</a>
														<a href="/categoria/the-war-of-worlds" class="col-xs-6 col-sm-4">The War of Worlds</a>
														<a href="/categoria/the-whispers" class="col-xs-6 col-sm-4">The Whispers</a>
														<a href="/categoria/the-white-queen" class="col-xs-6 col-sm-4">The White Queen</a>
														<a href="/categoria/the-widow" class="col-xs-6 col-sm-4">The Widow</a>
														<a href="/categoria/the-wilsons" class="col-xs-6 col-sm-4">The Wilsons</a>
														<a href="/categoria/the-witcher" class="col-xs-6 col-sm-4">The Witcher</a>
														<a href="/categoria/the-wor-of-worlds" class="col-xs-6 col-sm-4">The Wor of Worlds</a>
														<a href="/categoria/this-is-us" class="col-xs-6 col-sm-4">This is us</a>
														<a href="/categoria/those-who-kill" class="col-xs-6 col-sm-4">Those who kill</a>
														<a href="/categoria/tidelands" class="col-xs-6 col-sm-4">Tidelands</a>
														<a href="/categoria/time-after-time" class="col-xs-6 col-sm-4">Time after time</a>
														<a href="/categoria/timeless" class="col-xs-6 col-sm-4">Timeless</a>
														<a href="/categoria/titans" class="col-xs-6 col-sm-4">Titans</a>
														<a href="/categoria/today-will-be-different" class="col-xs-6 col-sm-4">Today Will Be Different</a>
														<a href="/categoria/togetherness" class="col-xs-6 col-sm-4">Togetherness</a>
														<a href="/categoria/tomorrow-people" class="col-xs-6 col-sm-4">Tomorrow People</a>
														<a href="/categoria/tong-wars" class="col-xs-6 col-sm-4">Tong Wars</a>
														<a href="/categoria/too-close-to-home" class="col-xs-6 col-sm-4">Too close to home</a>
														<a href="/categoria/too-old-to-die-young" class="col-xs-6 col-sm-4">Too Old to Die Young</a>
														<a href="/categoria/tooken" class="col-xs-6 col-sm-4">Tooken</a>
														<a href="/categoria/training-day" class="col-xs-6 col-sm-4">Training Day</a>
														<a href="/categoria/transparent" class="col-xs-6 col-sm-4">Transparent</a>
														<a href="/categoria/transporter" class="col-xs-6 col-sm-4">Transporter</a>
														<a href="/categoria/travelers" class="col-xs-6 col-sm-4">Travelers</a>
														<a href="/categoria/trial-error" class="col-xs-6 col-sm-4">Trial &amp; Error</a>
														<a href="/categoria/trophy-wife" class="col-xs-6 col-sm-4">Trophy Wife</a>
														<a href="/categoria/troy-fall-of-a-city" class="col-xs-6 col-sm-4">Troy Fall of a city</a>
														<a href="/categoria/true-blood" class="col-xs-6 col-sm-4">True Blood</a>
														<a href="/categoria/true-detective" class="col-xs-6 col-sm-4">True Detective</a>
														<a href="/categoria/trust" class="col-xs-6 col-sm-4">Trust</a>
														<a href="/categoria/turn" class="col-xs-6 col-sm-4">Turn</a>
														<a href="/categoria/twin-peaks" class="col-xs-6 col-sm-4">Twin Peaks</a>
														<a href="/categoria/twisted" class="col-xs-6 col-sm-4">Twisted</a>
														<a href="/categoria/two-and-a-half-men" class="col-xs-6 col-sm-4">Two and a Half Men</a>
														<a href="/categoria/tyrant" class="col-xs-6 col-sm-4">Tyrant</a>
														<a href="/categoria/ugly-betty" class="col-xs-6 col-sm-4">Ugly Betty</a>
														<a href="/categoria/una-mamma-per-amica" class="col-xs-6 col-sm-4">Una Mamma Per Amica</a>
														<a href="/categoria/una-serie-di-sfortunati-eventi" class="col-xs-6 col-sm-4">Una serie di sfortunati eventi</a>
														<a href="/categoria/unbreakable-kimmy-schmidt" class="col-xs-6 col-sm-4">Unbreakable Kimmy Schmidt</a>
														<a href="/categoria/undateable" class="col-xs-6 col-sm-4">Undateable</a>
														<a href="/categoria/under-the-dome" class="col-xs-6 col-sm-4">Under the dome</a>
														<a href="/categoria/underground" class="col-xs-6 col-sm-4">Underground</a>
														<a href="/categoria/unforgettable" class="col-xs-6 col-sm-4">Unforgettable</a>
														<a href="/categoria/unreal" class="col-xs-6 col-sm-4">Unreal</a>
														<a href="/categoria/unsolved" class="col-xs-6 col-sm-4">Unsolved</a>
														<a href="/categoria/urban-myths" class="col-xs-6 col-sm-4">Urban Myths</a>
														<a href="/categoria/us-them" class="col-xs-6 col-sm-4">Us &amp; Them</a>
														<a href="/categoria/v" class="col-xs-6 col-sm-4">V</a>
														<a href="/categoria/valor" class="col-xs-6 col-sm-4">Valor</a>
														<a href="/categoria/van-helsing" class="col-xs-6 col-sm-4">Van Helsing</a>
														<a href="/categoria/vanity-fair" class="col-xs-6 col-sm-4">Vanity Fair</a>
														<a href="/categoria/veep-2" class="col-xs-6 col-sm-4">Veep</a>
														<a href="/categoria/veronica-mars" class="col-xs-6 col-sm-4">Veronica Mars</a>
														<a href="/categoria/vice-principals" class="col-xs-6 col-sm-4">Vice Principals</a>
														<a href="/categoria/vida" class="col-xs-6 col-sm-4">Vida</a>
														<a href="/categoria/vikings" class="col-xs-6 col-sm-4">Vikings</a>
														<a href="/categoria/vinyl" class="col-xs-6 col-sm-4">Vinyl</a>
														<a href="/categoria/waco" class="col-xs-6 col-sm-4">Waco</a>
														<a href="/categoria/warehouse-13" class="col-xs-6 col-sm-4">Warehouse 13</a>
														<a href="/categoria/warrior" class="col-xs-6 col-sm-4">Warrior</a>
														<a href="/categoria/wayward-pines" class="col-xs-6 col-sm-4">Wayward Pines</a>
														<a href="/categoria/we-are-men" class="col-xs-6 col-sm-4">We Are Men</a>
														<a href="/categoria/web-therapy" class="col-xs-6 col-sm-4">Web Therapy</a>
														<a href="/categoria/weeds" class="col-xs-6 col-sm-4">Weeds</a>
														<a href="/categoria/weird-loners" class="col-xs-6 col-sm-4">Weird Loners</a>
														<a href="/categoria/welcome-to-the-family" class="col-xs-6 col-sm-4">Welcome to the family</a>
														<a href="/categoria/westworld" class="col-xs-6 col-sm-4">Westworld</a>
														<a href="/categoria/wet-hot-american-summer" class="col-xs-6 col-sm-4">Wet Hot American Summer</a>
														<a href="/categoria/what-would-diplo-do" class="col-xs-6 col-sm-4">What Would Diplo Do?</a>
														<a href="/categoria/when-the-street-lights-go-on" class="col-xs-6 col-sm-4">When the Street Lights Go On</a>
														<a href="/categoria/when-we-rise" class="col-xs-6 col-sm-4">When We Rise</a>
														<a href="/categoria/white-collar" class="col-xs-6 col-sm-4">White Collar</a>
														<a href="/categoria/white-famous" class="col-xs-6 col-sm-4">White Famous</a>
														<a href="/categoria/whitey" class="col-xs-6 col-sm-4">Whitey</a>
														<a href="/categoria/wicked-city" class="col-xs-6 col-sm-4">Wicked City</a>
														<a href="/categoria/wilfred-telefilm-e-serie-tv" class="col-xs-6 col-sm-4">Wilfred</a>
														<a href="/categoria/will" class="col-xs-6 col-sm-4">Will</a>
														<a href="/categoria/will-grace" class="col-xs-6 col-sm-4">Will &amp; Grace</a>
														<a href="/categoria/wisdom-of-the-crowd" class="col-xs-6 col-sm-4">Wisdom of the Crowd</a>
														<a href="/categoria/witches-of-east-end" class="col-xs-6 col-sm-4">Witches of East End</a>
														<a href="/categoria/working-the-engels" class="col-xs-6 col-sm-4">Working the Engels</a>
														<a href="/categoria/wrecked" class="col-xs-6 col-sm-4">Wrecked</a>
														<a href="/categoria/x-files" class="col-xs-6 col-sm-4">X Files</a>
														<a href="/categoria/yellowstone" class="col-xs-6 col-sm-4">Yellowstone</a>
														<a href="/categoria/you" class="col-xs-6 col-sm-4">You</a>
														<a href="/categoria/you-are-wanted" class="col-xs-6 col-sm-4">You Are Wanted</a>
														<a href="/categoria/youre-the-worst" class="col-xs-6 col-sm-4">You're the worst</a>
														<a href="/categoria/young-and-hungry" class="col-xs-6 col-sm-4">Young and Hungry</a>
														<a href="/categoria/young-sheldon" class="col-xs-6 col-sm-4">Young Sheldon</a>
														<a href="/categoria/younger" class="col-xs-6 col-sm-4">Younger</a>
														<a href="/categoria/your-family-or-mine" class="col-xs-6 col-sm-4">Your family or mine</a>
														<a href="/categoria/z-nation" class="col-xs-6 col-sm-4">Z Nation</a>
														<a href="/categoria/zoo" class="col-xs-6 col-sm-4">Zoo</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Telegatti</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/telegatti-2006" class="col-xs-6 col-sm-4">Telegatti 2006</a>
														<a href="/categoria/telegatti-2007" class="col-xs-6 col-sm-4">Telegatti 2007</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>The Apprentice</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/the-apprentice-2" class="col-xs-6 col-sm-4">The Apprentice 2</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>The Voice</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/the-voice-of-italy" class="col-xs-6 col-sm-4">The Voice of Italy</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Ti lascio una canzone</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/alberto-urso" class="col-xs-6 col-sm-4">Alberto Urso</a>
														<a href="/categoria/arianna-lupo" class="col-xs-6 col-sm-4">Arianna Lupo</a>
														<a href="/categoria/davide-puleri" class="col-xs-6 col-sm-4">Davide Puleri</a>
														<a href="/categoria/davide-rossi" class="col-xs-6 col-sm-4">Davide Rossi</a>
														<a href="/categoria/donato-santoianni" class="col-xs-6 col-sm-4">Donato Santoianni</a>
														<a href="/categoria/federico-inganno" class="col-xs-6 col-sm-4">Federico Inganno</a>
														<a href="/categoria/francesca-pallini" class="col-xs-6 col-sm-4">Francesca Pallini</a>
														<a href="/categoria/giacomo-iraci" class="col-xs-6 col-sm-4">Giacomo Iraci</a>
														<a href="/categoria/gigi-perchiazzi" class="col-xs-6 col-sm-4">Gigi Perchiazzi</a>
														<a href="/categoria/giovanna-perna" class="col-xs-6 col-sm-4">Giovanna Perna</a>
														<a href="/categoria/grazia-buffa" class="col-xs-6 col-sm-4">Grazia Buffa</a>
														<a href="/categoria/kevin-puccio" class="col-xs-6 col-sm-4">Kevin Puccio</a>
														<a href="/categoria/lucia-frattaruolo" class="col-xs-6 col-sm-4">Lucia Frattaruolo</a>
														<a href="/categoria/luigi-fronte" class="col-xs-6 col-sm-4">Luigi Fronte</a>
														<a href="/categoria/madalina-lefter" class="col-xs-6 col-sm-4">Madalina Lefter</a>
														<a href="/categoria/mattia-lever" class="col-xs-6 col-sm-4">Mattia Lever</a>
														<a href="/categoria/nicola-cardinale" class="col-xs-6 col-sm-4">Nicola Cardinale</a>
														<a href="/categoria/rita-ciccarone" class="col-xs-6 col-sm-4">Rita Ciccarone</a>
														<a href="/categoria/roberta-delia" class="col-xs-6 col-sm-4">Roberta Delia</a>
														<a href="/categoria/sebastiano-cicarella" class="col-xs-6 col-sm-4">Sebastiano Cicarella</a>
														<a href="/categoria/vittorio-sisto" class="col-xs-6 col-sm-4">Vittorio Sisto</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Tutti Pazzi per Amore</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/tutti-pazzi-per-amore-2" class="col-xs-6 col-sm-4">Tutti Pazzi per Amore 2</a>
														<a href="/categoria/tutti-pazzi-per-amore-3" class="col-xs-6 col-sm-4">Tutti Pazzi per Amore 3</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Tv Ratings</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/ascolti-tv-usa" class="col-xs-6 col-sm-4">Ascolti Tv Usa</a>
														<a href="/categoria/auditel" class="col-xs-6 col-sm-4">Auditel</a>
														<a href="/categoria/coshai-visto-ieri-sera" class="col-xs-6 col-sm-4">Cos'hai visto ieri sera?</a>
														<a href="/categoria/cosa-vedrai-la-sfida-del-prime-time" class="col-xs-6 col-sm-4">Cosa vedrai? La sfida del prime time</a>
														<a href="/categoria/nielsen" class="col-xs-6 col-sm-4">Nielsen</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>TvBlog Awards</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/tvblog-awards-2011" class="col-xs-6 col-sm-4">TvBlog Awards 2011</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Uman Take Control</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/antonio-zequila" class="col-xs-6 col-sm-4">Antonio Zequila</a>
														<a href="/categoria/bambola-ramona" class="col-xs-6 col-sm-4">Bambola Ramona</a>
														<a href="/categoria/george-leonard" class="col-xs-6 col-sm-4">George Leonard</a>
														<a href="/categoria/maicol-berti" class="col-xs-6 col-sm-4">Maicol Berti</a>
														<a href="/categoria/nora-amile" class="col-xs-6 col-sm-4">Nora Amile</a>
														<a href="/categoria/rocco-pietrantonio" class="col-xs-6 col-sm-4">Rocco Pietrantonio</a>
														<a href="/categoria/sergio-volpini" class="col-xs-6 col-sm-4">Sergio Volpini</a>
														<a href="/categoria/siria-de-fazio" class="col-xs-6 col-sm-4">Siria De Fazio</a>
														<a href="/categoria/veridiana-mallmann" class="col-xs-6 col-sm-4">Veridiana Mallmann</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Uomini</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/adam-kadmon" class="col-xs-6 col-sm-4">Adam Kadmon</a>
														<a href="/categoria/adriano-celentano" class="col-xs-6 col-sm-4">Adriano Celentano</a>
														<a href="/categoria/ale-e-franz" class="col-xs-6 col-sm-4">Ale e Franz</a>
														<a href="/categoria/alessandro-cattelan" class="col-xs-6 col-sm-4">Alessandro Cattelan</a>
														<a href="/categoria/alfonso-signorini" class="col-xs-6 col-sm-4">Alfonso Signorini</a>
														<a href="/categoria/amadeus" class="col-xs-6 col-sm-4">Amadeus</a>
														<a href="/categoria/andrea-montovoli" class="col-xs-6 col-sm-4">Andrea Montovoli</a>
														<a href="/categoria/andrea-vianello" class="col-xs-6 col-sm-4">Andrea Vianello</a>
														<a href="/categoria/angelo-ferrari" class="col-xs-6 col-sm-4">Angelo Ferrari</a>
														<a href="/categoria/carlo-conti" class="col-xs-6 col-sm-4">Carlo Conti</a>
														<a href="/categoria/checco-zalone" class="col-xs-6 col-sm-4">Checco Zalone</a>
														<a href="/categoria/claudio-bisio" class="col-xs-6 col-sm-4">Claudio Bisio</a>
														<a href="/categoria/corrado-formigli" class="col-xs-6 col-sm-4">Corrado Formigli</a>
														<a href="/categoria/corrado-guzzanti" class="col-xs-6 col-sm-4">Corrado Guzzanti</a>
														<a href="/categoria/duccio-forzano" class="col-xs-6 col-sm-4">Duccio Forzano</a>
														<a href="/categoria/elio" class="col-xs-6 col-sm-4">Elio</a>
														<a href="/categoria/emanuele-filiberto-di-savoia" class="col-xs-6 col-sm-4">Emanuele Filiberto di Savoia</a>
														<a href="/categoria/enrico-brignano" class="col-xs-6 col-sm-4">Enrico Brignano</a>
														<a href="/categoria/enrico-mentana" class="col-xs-6 col-sm-4">Enrico Mentana</a>
														<a href="/categoria/enrico-papi" class="col-xs-6 col-sm-4">Enrico Papi</a>
														<a href="/categoria/enrico-ruggeri" class="col-xs-6 col-sm-4">Enrico Ruggeri</a>
														<a href="/categoria/enzo-iacchetti" class="col-xs-6 col-sm-4">Enzo Iacchetti</a>
														<a href="/categoria/ezio-greggio" class="col-xs-6 col-sm-4">Ezio Greggio</a>
														<a href="/categoria/fabio-fazio" class="col-xs-6 col-sm-4">Fabio Fazio</a>
														<a href="/categoria/fabrizio-del-noce" class="col-xs-6 col-sm-4">Fabrizio Del Noce</a>
														<a href="/categoria/fabrizio-frizzi" class="col-xs-6 col-sm-4">Fabrizio Frizzi</a>
														<a href="/categoria/filippo-facci" class="col-xs-6 col-sm-4">Filippo Facci</a>
														<a href="/categoria/fiorello" class="col-xs-6 col-sm-4">Fiorello</a>
														<a href="/categoria/flavio-insinna" class="col-xs-6 col-sm-4">Flavio Insinna</a>
														<a href="/categoria/francesco-facchinetti" class="col-xs-6 col-sm-4">Francesco Facchinetti</a>
														<a href="/categoria/frank-matano" class="col-xs-6 col-sm-4">Frank Matano</a>
														<a href="/categoria/gerry-scotti" class="col-xs-6 col-sm-4">Gerry Scotti</a>
														<a href="/categoria/giancarlo-magalli" class="col-xs-6 col-sm-4">Giancarlo Magalli</a>
														<a href="/categoria/gianluigi-paragone" class="col-xs-6 col-sm-4">Gianluigi Paragone</a>
														<a href="/categoria/gianni-morandi" class="col-xs-6 col-sm-4">Gianni Morandi</a>
														<a href="/categoria/giuliano-ferrara" class="col-xs-6 col-sm-4">Giuliano Ferrara</a>
														<a href="/categoria/lamberto-sposini" class="col-xs-6 col-sm-4">Lamberto Sposini</a>
														<a href="/categoria/luca-argentero" class="col-xs-6 col-sm-4">Luca Argentero</a>
														<a href="/categoria/luca-barbareschi" class="col-xs-6 col-sm-4">Luca Barbareschi</a>
														<a href="/categoria/mago-forest" class="col-xs-6 col-sm-4">Mago Forest</a>
														<a href="/categoria/marco-carta" class="col-xs-6 col-sm-4">Marco Carta</a>
														<a href="/categoria/marco-liorni" class="col-xs-6 col-sm-4">Marco Liorni</a>
														<a href="/categoria/massimiliano-ossini" class="col-xs-6 col-sm-4">Massimiliano Ossini</a>
														<a href="/categoria/massimo-giletti" class="col-xs-6 col-sm-4">Massimo Giletti</a>
														<a href="/categoria/massimo-ranieri" class="col-xs-6 col-sm-4">Massimo Ranieri</a>
														<a href="/categoria/maurizio-costanzo" class="col-xs-6 col-sm-4">Maurizio Costanzo</a>
														<a href="/categoria/maurizio-crozza" class="col-xs-6 col-sm-4">Maurizio Crozza</a>
														<a href="/categoria/max-giusti" class="col-xs-6 col-sm-4">Max Giusti</a>
														<a href="/categoria/michele-guardi" class="col-xs-6 col-sm-4">Michele Guardì</a>
														<a href="/categoria/michele-santoro" class="col-xs-6 col-sm-4">Michele Santoro - Le news</a>
														<a href="/categoria/mike-bongiorno" class="col-xs-6 col-sm-4">Mike Bongiorno</a>
														<a href="/categoria/morgan" class="col-xs-6 col-sm-4">Morgan</a>
														<a href="/categoria/nicola-savino-uomini" class="col-xs-6 col-sm-4">Nicola Savino</a>
														<a href="/categoria/paolo-bonolis" class="col-xs-6 col-sm-4">Paolo Bonolis</a>
														<a href="/categoria/paolo-garimberti" class="col-xs-6 col-sm-4">Paolo Garimberti</a>
														<a href="/categoria/paolo-limiti" class="col-xs-6 col-sm-4">Paolo Limiti</a>
														<a href="/categoria/pierluigi-diaco" class="col-xs-6 col-sm-4">Pierluigi Diaco</a>
														<a href="/categoria/piero-chiambretti" class="col-xs-6 col-sm-4">Piero Chiambretti</a>
														<a href="/categoria/piero-marrazzo" class="col-xs-6 col-sm-4">Piero Marrazzo</a>
														<a href="/categoria/pino-insegno" class="col-xs-6 col-sm-4">Pino Insegno</a>
														<a href="/categoria/pippo-baudo" class="col-xs-6 col-sm-4">Pippo Baudo</a>
														<a href="/categoria/pupo" class="col-xs-6 col-sm-4">Pupo</a>
														<a href="/categoria/renzo-arbore" class="col-xs-6 col-sm-4">Renzo Arbore</a>
														<a href="/categoria/roberto-cenci" class="col-xs-6 col-sm-4">Roberto Cenci</a>
														<a href="/categoria/roberto-saviano" class="col-xs-6 col-sm-4">Roberto Saviano</a>
														<a href="/categoria/rodrigo-guirao-diaz" class="col-xs-6 col-sm-4">Rodrigo Guirao Diaz</a>
														<a href="/categoria/rudy-zerbi" class="col-xs-6 col-sm-4">Rudy Zerbi</a>
														<a href="/categoria/salvio-simeoli" class="col-xs-6 col-sm-4">Salvio Simeoli</a>
														<a href="/categoria/salvo-sottile" class="col-xs-6 col-sm-4">Salvo Sottile</a>
														<a href="/categoria/simone-annicchiarico" class="col-xs-6 col-sm-4">Simone Annicchiarico</a>
														<a href="/categoria/stefano-de-martino" class="col-xs-6 col-sm-4">Stefano De Martino</a>
														<a href="/categoria/teo-mammucari" class="col-xs-6 col-sm-4">Teo Mammucari</a>
														<a href="/categoria/teo-teocoli" class="col-xs-6 col-sm-4">Teo Teocoli</a>
														<a href="/categoria/valerio-merola" class="col-xs-6 col-sm-4">Valerio Merola</a>
														<a href="/categoria/valerio-scanu" class="col-xs-6 col-sm-4">Valerio Scanu</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Uomini e Donne</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/giuseppe-mazzitelli" class="col-xs-6 col-sm-4">Giuseppe Mazzitelli</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Varietà</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/10-cose" class="col-xs-6 col-sm-4">10 cose</a>
														<a href="/categoria/a-raccontare-comincia-tu" class="col-xs-6 col-sm-4">A raccontare comincia tu</a>
														<a href="/categoria/aniene" class="col-xs-6 col-sm-4">Aniene</a>
														<a href="/categoria/baila" class="col-xs-6 col-sm-4">Baila!</a>
														<a href="/categoria/big-show" class="col-xs-6 col-sm-4">Big Show</a>
														<a href="/categoria/blob" class="col-xs-6 col-sm-4">Blob</a>
														<a href="/categoria/buon-varieta" class="col-xs-6 col-sm-4">Buon varietà</a>
														<a href="/categoria/buona-domenica" class="col-xs-6 col-sm-4">Buona Domenica</a>
														<a href="/categoria/canzonissima" class="col-xs-6 col-sm-4">Canzonissima</a>
														<a href="/categoria/cavalli-di-battaglia" class="col-xs-6 col-sm-4">Cavalli di battaglia</a>
														<a href="/categoria/celebration" class="col-xs-6 col-sm-4">Celebration</a>
														<a href="/categoria/chi-ha-incastrato-peter-pan" class="col-xs-6 col-sm-4">Chi ha incastrato Peter Pan</a>
														<a href="/categoria/chiambretti-night" class="col-xs-6 col-sm-4">Chiambretti Night</a>
														<a href="/categoria/ciak-si-canta" class="col-xs-6 col-sm-4">Ciak si canta</a>
														<a href="/categoria/ciao-darwin" class="col-xs-6 col-sm-4">Ciao Darwin</a>
														<a href="/categoria/cielo-che-gol" class="col-xs-6 col-sm-4">Cielo che gol</a>
														<a href="/categoria/colorado" class="col-xs-6 col-sm-4">Colorado</a>
														<a href="/categoria/cosi-lontani-cosi-vicini" class="col-xs-6 col-sm-4">Così lontani così vicini</a>
														<a href="/categoria/crozza-nel-paese-delle-meraviglie" class="col-xs-6 col-sm-4">Crozza nel paese delle meraviglie</a>
														<a href="/categoria/dolci-dopo-il-tiggi" class="col-xs-6 col-sm-4">Dolci dopo il Tiggì</a>
														<a href="/categoria/domenica-cinque" class="col-xs-6 col-sm-4">Domenica Cinque</a>
														<a href="/categoria/domenica-in" class="col-xs-6 col-sm-4">Domenica In</a>
														<a href="/categoria/eurogames" class="col-xs-6 col-sm-4">EuroGames</a>
														<a href="/categoria/facciamo-che-io-ero" class="col-xs-6 col-sm-4">Facciamo che io ero</a>
														<a href="/categoria/fiorello-show" class="col-xs-6 col-sm-4">Fiorello Show</a>
														<a href="/categoria/fratelli-di-crozza" class="col-xs-6 col-sm-4">Fratelli di Crozza</a>
														<a href="/categoria/giass" class="col-xs-6 col-sm-4">Giass</a>
														<a href="/categoria/grazie-a-tutti" class="col-xs-6 col-sm-4">Grazie a Tutti</a>
														<a href="/categoria/guarda-stupisci" class="col-xs-6 col-sm-4">Guarda... stupisci</a>
														<a href="/categoria/hidden-singer" class="col-xs-6 col-sm-4">Hidden Singer</a>
														<a href="/categoria/house-party" class="col-xs-6 col-sm-4">House Party</a>
														<a href="/categoria/i-can-do-that" class="col-xs-6 col-sm-4">I can do that</a>
														<a href="/categoria/i-fatti-vostri" class="col-xs-6 col-sm-4">I Fatti Vostri</a>
														<a href="/categoria/i-menu-di-benedetta" class="col-xs-6 col-sm-4">I menù di Benedetta</a>
														<a href="/categoria/i-migliori-anni" class="col-xs-6 col-sm-4">I Migliori Anni</a>
														<a href="/categoria/i-raccomandati" class="col-xs-6 col-sm-4">I Raccomandati</a>
														<a href="/categoria/il-dono" class="col-xs-6 col-sm-4">Il dono</a>
														<a href="/categoria/il-meglio-ditalia" class="col-xs-6 col-sm-4">Il meglio d'Italia</a>
														<a href="/categoria/il-treno-dei-desideri" class="col-xs-6 col-sm-4">Il Treno dei Desideri</a>
														<a href="/categoria/its-only-tv" class="col-xs-6 col-sm-4">It's only tv</a>
														<a href="/categoria/la-corrida" class="col-xs-6 col-sm-4">La Corrida</a>
														<a href="/categoria/la-posta-del-cuore" class="col-xs-6 col-sm-4">La posta del cuore</a>
														<a href="/categoria/la-prima-volta" class="col-xs-6 col-sm-4">La prima volta</a>
														<a href="/categoria/la-prova-del-cuoco" class="col-xs-6 col-sm-4">La Prova del Cuoco</a>
														<a href="/categoria/la-prova-dellotto" class="col-xs-6 col-sm-4">La prova dell'otto</a>
														<a href="/categoria/la-repubblica-delle-donne" class="col-xs-6 col-sm-4">La Repubblica delle Donne</a>
														<a href="/categoria/laura-paola" class="col-xs-6 col-sm-4">Laura &amp; Paola</a>
														<a href="/categoria/le-iene" class="col-xs-6 col-sm-4">Le Iene</a>
														<a href="/categoria/le-invasioni-barbariche" class="col-xs-6 col-sm-4">Le invasioni barbariche</a>
														<a href="/categoria/lets-dance" class="col-xs-6 col-sm-4">Let's Dance</a>
														<a href="/categoria/little-big-show" class="col-xs-6 col-sm-4">Little Big Show</a>
														<a href="/categoria/live-non-e-la-durso" class="col-xs-6 col-sm-4">Live Non è la d'Urso</a>
														<a href="/categoria/lo-show-dei-record" class="col-xs-6 col-sm-4">Lo Show dei Record</a>
														<a href="/categoria/low-cost" class="col-xs-6 col-sm-4">Low cost</a>
														<a href="/categoria/made-in-sud" class="col-xs-6 col-sm-4">Made in sud</a>
														<a href="/categoria/market-sfide-al-mercato" class="col-xs-6 col-sm-4">Market - Sfide al mercato</a>
														<a href="/categoria/matricole-e-meteore" class="col-xs-6 col-sm-4">Matricole e Meteore</a>
														<a href="/categoria/mattina-in-famiglia" class="col-xs-6 col-sm-4">Mattina in famiglia</a>
														<a href="/categoria/mattino-cinque" class="col-xs-6 col-sm-4">Mattino Cinque</a>
														<a href="/categoria/me-lo-dicono-tutti" class="col-xs-6 col-sm-4">Me lo dicono tutti</a>
														<a href="/categoria/mezzogiorno-in-famiglia" class="col-xs-6 col-sm-4">Mezzogiorno in famiglia</a>
														<a href="/categoria/milano-roma" class="col-xs-6 col-sm-4">Milano - Roma</a>
														<a href="/categoria/molto-bene" class="col-xs-6 col-sm-4">Molto Bene!</a>
														<a href="/categoria/music" class="col-xs-6 col-sm-4">Music</a>
														<a href="/categoria/nemicamatissima" class="col-xs-6 col-sm-4">Nemicamatissima</a>
														<a href="/categoria/notte-cinque" class="col-xs-6 col-sm-4">Notte Cinque</a>
														<a href="/categoria/ossigeno" class="col-xs-6 col-sm-4">Ossigeno</a>
														<a href="/categoria/paperissima-sprint" class="col-xs-6 col-sm-4">Paperissima Sprint</a>
														<a href="/categoria/per-tutta-la-vita" class="col-xs-6 col-sm-4">Per tutta la vita</a>
														<a href="/categoria/pomeriggio-cinque" class="col-xs-6 col-sm-4">Pomeriggio Cinque</a>
														<a href="/categoria/portobello" class="col-xs-6 col-sm-4">Portobello</a>
														<a href="/categoria/quelle-brave-ragazze" class="col-xs-6 col-sm-4">Quelle brave ragazze</a>
														<a href="/categoria/ricette-allitaliana" class="col-xs-6 col-sm-4">Ricette all'italiana</a>
														<a href="/categoria/ridiculousness-italia" class="col-xs-6 col-sm-4">Ridiculousness Italia</a>
														<a href="/categoria/ritorno-da-me" class="col-xs-6 col-sm-4">Ritorno da me</a>
														<a href="/categoria/sbandati" class="col-xs-6 col-sm-4">Sbandati</a>
														<a href="/categoria/scherzi-a-parte" class="col-xs-6 col-sm-4">Scherzi a Parte</a>
														<a href="/categoria/senza-parole" class="col-xs-6 col-sm-4">Senza parole</a>
														<a href="/categoria/skianto" class="col-xs-6 col-sm-4">Skianto</a>
														<a href="/categoria/sogno-e-son-desto" class="col-xs-6 col-sm-4">Sogno e son desto</a>
														<a href="/categoria/standing-ovation" class="col-xs-6 col-sm-4">Standing Ovation</a>
														<a href="/categoria/stasera-e-la-tua-sera" class="col-xs-6 col-sm-4">Stasera è la tua sera</a>
														<a href="/categoria/stasera-casa-mika" class="col-xs-6 col-sm-4">Stasera Casa Mika</a>
														<a href="/categoria/stasera-che-sera" class="col-xs-6 col-sm-4">Stasera che sera</a>
														<a href="/categoria/stati-generali" class="col-xs-6 col-sm-4">Stati generali</a>
														<a href="/categoria/supermax-tv" class="col-xs-6 col-sm-4">Supermax Tv</a>
														<a href="/categoria/tale-e-quale-show" class="col-xs-6 col-sm-4">Tale e quale show</a>
														<a href="/categoria/top-star-chef" class="col-xs-6 col-sm-4">Top Star Chef</a>
														<a href="/categoria/tutti-pazzi-per-la-tele" class="col-xs-6 col-sm-4">Tutti pazzi per la tele</a>
														<a href="/categoria/velone" class="col-xs-6 col-sm-4">Velone</a>
														<a href="/categoria/vieni-da-me" class="col-xs-6 col-sm-4">Vieni da me</a>
														<a href="/categoria/voglia-daria-fresca" class="col-xs-6 col-sm-4">Voglia d'Aria fresca</a>
														<a href="/categoria/xlove" class="col-xs-6 col-sm-4">XLove</a>
														<a href="/categoria/zelig" class="col-xs-6 col-sm-4">Zelig</a>
														<a href="/categoria/zelig-one" class="col-xs-6 col-sm-4">Zelig One</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>X Factor</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/xtra-factor" class="col-xs-6 col-sm-4">Xtra Factor</a>
													</div>
					</div>
				</div>
			</li>
				
				</ul>
	</div>
	<div class="col-xs-12">
		<div class="col-xs-12 foot-links">
			<a href="/categorie" class="color-channel h-secondary-color-channel">Vedi tutte</a> | <a href="/archivi" class="color-channel h-secondary-color-channel">Archivio</a>
		</div>
	</div>
</div>

    <div class="sticky_wrapper--bottom">
        <div class="sticky-ele sticky-ele--bottom">
            <div          id="div-gpt-ad-box_desktop_side_bottom"
>
</div>        </div>
    </div>

</div>
    </div>
    </section>

    <!-- footer -->
    
<footer id="footer" class="footer container-fluid bkg-channel" itemscope itemtype="https://schema.org/WPFooter">
    <div class="row line secondary-bkg-channel"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="box col-xs-12 col-sm-12 col-md-7">
                <ul class="footer-pages row">
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/chi-siamo">Chi siamo</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/contatti">Contatti</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/privacy">Privacy</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/archivi">Archivi</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/categorie">Categorie</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/cookie-policy">Cookie Policy</a></li>
                </ul>
            </div>
            <div class="box col-xs-12 col-sm-12 col-md-5">
                <ul class="social-icons row">
                    <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="rss" target="_blank" href="/rss2.xml">
                            <i class="blogoicon-rss"></i><span>RSS</span>
                        </a>
                    </li>
                                        <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="facebook" target="_blank" href="https://www.facebook.com/Tvblog.it" rel="nofollow">
                            <i class="blogoicon-facebook"></i><span>Facebook</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="twitter" target="_blank" href="https://twitter.com/tvblogit" rel="nofollow">
                            <i class="blogoicon-twitter"></i><span>Twitter</span>
                        </a>
                    </li>
                                                                                <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="Google Edicola" target="_blank" href="https://play.google.com/store/newsstand/news/Tvblog?id=CAowg5qWCQ" rel="nofollow">
                            <i class="blogoicon-edicola"></i><span>Google Edicola</span>
                        </a>
                    </li>
                                                            <!-- li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="mail" href="/newsletter">
                            <i class="blogoicon-mail"></i><span>Newsletter</span>
                        </a>
                    </li -->
                                    </ul>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-xs-12">
            <div class="copyright box col-xs-12">
		<p></p>
				<p>© 2004-2018 Blogo.it, alcuni diritti riservati sotto licenza Creative Commons.<br />
		Per informazioni pubblicitarie e progetti speciali contattare <a href="https://triboo.com" rel="nofollow">Triboo</a></p>
            </div>
        </div>
    </div>
    <div class="row mini-line line"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="small copyright box col-xs-12">
                <p class="box">
                                        TVBlog.it fa parte del Canale Entertainment ed è di proprietà di Triboo Media S.r.l. - P. IVA 06933670967                </p>
            </div>
        </div>
    </div>
</footer>

</div>


<!-- JS -->
<script src="//static-bn.blogo.it/bn/js/blogo.min.js?v=1576494953.1318"></script>


    <!-- PLUGIN: Twitter-->
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- Google Code for Remarketing tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    var google_conversion_id = 1003336074;
        var google_conversion_label = "i99gCJbMxgMQiuO23gM";
        var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            </script>
                <div style="display:none">
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
</div>
<noscript>
    <div style="display: inline;">
        <img height="1" width="1" style="border-style: none;" alt="" 
            src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003336074/?value=0&amp;label=i99gCJbMxgMQiuO23gM&amp;guid=ON&amp;script=0" />
    </div>
</noscript>


<!-- 10.20.2.234 -->

<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    if(jQuery(window).width() > 1019) {
    var stickyAdd = '<div class="sticky-content-spacer"></div>';

    if ($('.sticky-ele--top').length && $('.sticky_wrapper').length) {
        $('.sticky-ele--top').after(stickyAdd);
        $('.sticky-ele--top').stick_in_parent({
            parent: '.sticky_wrapper',
            offset_top: 10,
            inner_scrolling: false,
            spacer: '.sticky-content-spacer'
        });
    }

    if ($('.sticky-ele--bottom').length && $('.content-wrapper').length) {
        $('.sticky-ele--bottom').after(stickyAdd);
        $('.sticky-ele--bottom').stick_in_parent({
            parent: '.content-wrapper',
            offset_top: 80,
            inner_scrolling: false,
            spacer: '.sticky-content-spacer',
            recalc_every: 1
        });
    }
}
    //-->
</script>
<script type="text/javascript">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</script>

<!-- Cookie Script -->
<!-- script type="text/javascript" src="//static-bn.blogo.it/bn/js/cookiescript.js"></script -->


<script id="dsq-count-scr" src="//tvblogit.disqus.com/count.js" async></script>

</body>
</html>
