<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.37.2" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "tvblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"TvBlog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/2lGzfj6cNiN3ZX98L0Yrjiz7ymQ=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/2\/2021\/10\/memo-remigi.jpg","pagePostID":327549,"pagePostType":"post","pageCategory_0":"Tv","pageTrend_0":"Ballando con le Stelle","pageType_of_content_0":"EVERGREEN","pagePostWordCount":255,"pagePostAuthor":"Sebastiano Cascone","pagePostTitle":"Ballando con le stelle 2021, Memo Remigi torna in gara dopo la quarantena: \"Settimana tosta\"","pagePostDate":"\/2021\/10\/30\/43\/23\/","pagePostDateYear":"2021","pagePostDateMonth":"10","pagePostDateDay":"30","pagePostDateHour":"23","refreshRate":86400000,"themeVer":"2.37.2","wpVer":"5.8.1","evolutionFeed":"https:\/\/www.tvblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script>/*! TBM Common - v13.44.0 - 2021-10-18
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script defer src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-tvblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ballando con le stelle 2021, Memo Remigi, ballo dopo quarantena - TvBlog</title>
<meta name="description" content="Meno Remigi torna in gara a Ballando con le stelle 2021 dopo la fine della quarantena fiduciaria: il racconto della sua ultima settimana" />
<link rel="canonical" href="https://www.tvblog.it/post/ballando-con-le-stelle-2021-memo-remigi-ballo-dopo-quarantena-fiduciaria" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ballando con le stelle 2021, Memo Remigi torna in gara dopo la quarantena: &quot;Settimana tosta&quot;" />
<meta property="og:description" content="Meno Remigi torna in gara a Ballando con le stelle 2021 dopo la fine della quarantena fiduciaria: il racconto della sua ultima settimana" />
<meta property="og:url" content="https://www.tvblog.it/post/ballando-con-le-stelle-2021-memo-remigi-ballo-dopo-quarantena-fiduciaria" />
<meta property="og:site_name" content="TvBlog" />
<meta property="article:publisher" content="https://www.facebook.com/Tvblog.it" />
<meta property="article:published_time" content="2021-10-30T21:11:40+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/2/2021/10/memo-remigi.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="354" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ballando con le stelle 2021, Memo Remigi torna in gara dopo la quarantena: &quot;Settimana tosta&quot;" />
<meta name="twitter:description" content="Meno Remigi torna in gara a Ballando con le stelle 2021 dopo la fine della quarantena fiduciaria: il racconto della sua ultima settimana" />
<meta name="twitter:image" content="https://cdn.blogo.it/oB4P3LwbFBXX-z8NKhrU-J1K6m8=/630x354/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/memo-remigi.jpg" />
<meta name="twitter:creator" content="@tvblogit" />
<meta name="twitter:site" content="@tvblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="TvBlog &raquo; Feed" href="https://www.tvblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.5.1' type='text/css' media='print' onload="this.media='all'" />
<style>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</style><link rel="amphtml" href="https://www.tvblog.it/post/ballando-con-le-stelle-2021-memo-remigi-ballo-dopo-quarantena-fiduciaria?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.5.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

	#div-gpt-ad-box_inside_content_2 {
		display: block;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-327549 single-format-standard ballando-con-le-stelle-2021-memo-remigi-ballo-dopo-quarantena-fiduciaria tbm-blogo app-data index-data singular-data single-data single-post-data single-post-ballando-con-le-stelle-2021-memo-remigi-ballo-dopo-quarantena-fiduciaria-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.37.2" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/3HMtPQA3CHn1l--x9BaiOhDQ3Ps=/270x0/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" alt="TvBlog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.tvblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center"><div id='div-gpt-ad-skin'></div><div id='div-gpt-ad-headofpage'></div></div><div id="div-gpt-ad-oop"></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_157709"></div></div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.tvblog.it/notizie">Tv</a>
</li>
<li class="info__trend">
<a href="https://www.tvblog.it/trend/ballando-con-le-stelle">Ballando con le Stelle</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-10-30T23:11:40+02:00">30 Ottobre 2021</time>
</li>
</ul>
</div>
<h1>Ballando con le stelle 2021, Memo Remigi torna in gara dopo la quarantena: &#8220;Settimana tosta&#8221;</h1>
<p class="abstract">Meno Remigi torna in gara a Ballando con le stelle 2021 dopo la fine della quarantena fiduciaria: il racconto della sua ultima settimana</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.tvblog.it/post/author/sebastianocascone">Sebastiano Cascone</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fballando-con-le-stelle-2021-memo-remigi-ballo-dopo-quarantena-fiduciaria&redirect_uri=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fballando-con-le-stelle-2021-memo-remigi-ballo-dopo-quarantena-fiduciaria" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fballando-con-le-stelle-2021-memo-remigi-ballo-dopo-quarantena-fiduciaria&text=Ballando%20con%20le%20stelle%202021%2C%20Memo%20Remigi%20torna%20in%20gara%20dopo%20la%20quarantena%3A%20%26%238220%3BSettimana%20tosta%26%238221%3B" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/5jk0Mm4k5DTsUMaowVT38y6_1rM=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/memo-remigi.jpg, https://cdn.blogo.it/EuyH4ctcAstA3kCc8rP-fVzqJuQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/memo-remigi.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/VcxJBigSiynWlDGvXle3DqgfYPE=/1035x580/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/memo-remigi.jpg, https://cdn.blogo.it/1EQFXYHaGKr_u4bQrr6goijFmUg=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/memo-remigi.jpg 2x" alt="Ballando con le stelle 2021, Memo Remigi torna in gara dopo la quarantena: &amp;#8220;Settimana tosta&amp;#8221;" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p><strong>Memo Remigi,</strong> stasera, sabato 30 ottobre 2021, è tornato sulla pista di ‘<strong><a href="https://www.gossipblog.it/video/ballando-con-le-stelle-2020-scommesse-vincitori">Ballando con le stelle 2021</a>‘</strong>, dopo una settimana di isolamento per essere venuto, nei giorni precedenti, con una persona risultata positiva al Covid-19. Il cantautore, nelle clip di presentazione al ballo di serata (samba), ha raccontato i giorni difficili che ha dovuto affrontare lontano dalla sala prove:</p><blockquote><p>E’ successo che ho avuto un incontro con una persona che è risultata positiva al Covid. Io, ovviamente, non lo sapevo. In base al tracciamento sono dovuto restare in isolamento, in quarantena. In videochiamata ci abbiamo provato. E’ stata tosta questa settimana. In una situazione del genere poi subentrano anche dei momenti in cui sei preoccupato. Anche perché pensi che perdi la possibilità di fare la prossima puntata. Queste preoccupazioni ti mettono un’ansia tale che non è bello. Intanto mi hanno chiesto la motivazione di questa quarantena.</p></blockquote><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><aside class="partial-innerrelated-post">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-post.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <article class="innerrelated-post__wrapper">
<div class="innerrelated-post__image-wrapper">
<picture data-link="https://www.tvblog.it/post/ballando-con-le-stelle-memo-remigi-in-studio-quarantena">
<img class="lazyload" data-src="https://cdn.blogo.it/IMFeyOzLgNiiANu1qBHBd47Fxew=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/bortone-remigi.jpg" alt="Memo Remigi con Serena Bortone">
</picture>
</div>
<a class="innerrelated-post__category" href="https://www.tvblog.it/trend/ballando-con-le-stelle">
<span>Ballando con le Stelle</span>
</a>
<a class="innerrelated-post__title" href="https://www.tvblog.it/post/ballando-con-le-stelle-memo-remigi-in-studio-quarantena">
<h3>Ballando con le stelle, Memo Remigi sarà in studio (ma lunedì su Rai1 era stato detto: “In quarantena per una settimana”)</h3>
</a>
</article>
</aside><p>Il cantante ha presenziato, in collegamento da casa, a ‘Oggi è un altro giorno’ di Serena Bortone, mostrandosi, con un pizzico di ironia, in tenuta elegante nella parte alta del corpo ed in mutande nella zona sottostante:</p><blockquote><p>Sto bene fisicamente ma forse mentalmente non stavo tanto bene. E’ il sogno di tutti coloro che sono così a casa. Non tutti, però, hanno il coraggio che sono in mutande: ‘Alzatevi tutti’.</p></blockquote><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p>La giuria, questa settimana, gli ha attribuito un punteggio pari a 30:</p><blockquote><p>Malgrado questo inconveniente che ci è successo, spaccheremo.</p></blockquote>
</div>
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Ballando con le Stelle</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="ballando-con-le-stelle">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="ballando-con-le-stelle">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
 <div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Ballando con le Stelle</span>
</h3>
<p class="abstract"><strong>Ballando con le stelle</strong> è la versione italiana del talent BBC Strictly come dancing.</p>
<a class="section-more" href="https://www.tvblog.it/trend/ballando-con-le-stelle">Tutto su Ballando con le Stelle
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/ballando-con-le-stelle-2021-alvise-rigo-quarantena-preventiva-covid-19">
<img class="lazyload" data-srcset="https://cdn.blogo.it/JUaHR1rvV7S5LqoZCNDlDgnEw2k=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/alvise-rigo.jpg, https://cdn.blogo.it/hcv-V16tajZIGvB7zcHl2JKa4ZI=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/alvise-rigo.jpg 2x" alt="Ballando con le stelle 2021, Alvise Rigo è stato in isolamento: &amp;#8220;E&amp;#8217; entrato in contatto con una persona positiva&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ballando con le Stelle" href="https://www.tvblog.it/trend/ballando-con-le-stelle"> Ballando con le Stelle</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/ballando-con-le-stelle-2021-alvise-rigo-quarantena-preventiva-covid-19">
<h3>Ballando con le stelle 2021, Alvise Rigo è stato in isolamento: &#8220;E&#8217; entrato in contatto con una persona positiva&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/ballando-con-le-stelle-2021-caso-mietta-replica-milly-carlucci">
<img class="lazyload" data-srcset="https://cdn.blogo.it/3ZhuYoLDjOkHYl3bS4_5LY9VkV4=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/mietta-selvaggia-lucarelli.jpg, https://cdn.blogo.it/YpwVn-11AfvYBC7Rn73idzTl2HQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/mietta-selvaggia-lucarelli.jpg 2x" alt="Caso Mietta a Ballando con le stelle 2021, la replica di Milly Carlucci: &amp;#8220;Procedure rigorose&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ballando con le Stelle" href="https://www.tvblog.it/trend/ballando-con-le-stelle"> Ballando con le Stelle</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/ballando-con-le-stelle-2021-caso-mietta-replica-milly-carlucci">
<h3>Caso Mietta a Ballando con le stelle 2021, la replica di Milly Carlucci: &#8220;Procedure rigorose&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/ballando-con-le-stelle-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/odRujKq8kOoEmEozCW0Rg36yC20=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/08/ballando-con-le-stelle-logo.jpg, https://cdn.blogo.it/0oGYpmWZ1v1A2wbWGRtv9c3hF3I=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/08/ballando-con-le-stelle-logo.jpg 2x" alt="Ballando con le Stelle 2021: concorrenti, cast, puntate" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ballando con le Stelle" href="https://www.tvblog.it/trend/ballando-con-le-stelle"> Ballando con le Stelle</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/ballando-con-le-stelle-2021">
<h3>Ballando con le Stelle 2021: concorrenti, cast, puntate</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/ballando-con-le-stelle-memo-remigi-in-studio-quarantena">
<img class="lazyload" data-srcset="https://cdn.blogo.it/IMFeyOzLgNiiANu1qBHBd47Fxew=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/bortone-remigi.jpg, https://cdn.blogo.it/puZImIZdAg7t9mVRapG6Uslsj2w=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/bortone-remigi.jpg 2x" alt="Ballando con le stelle, Memo Remigi sarà in studio (ma lunedì su Rai1 era stato detto: &amp;#8220;In quarantena per una settimana&amp;#8221;)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ballando con le Stelle" href="https://www.tvblog.it/trend/ballando-con-le-stelle"> Ballando con le Stelle</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/ballando-con-le-stelle-memo-remigi-in-studio-quarantena">
<h3>Ballando con le stelle, Memo Remigi sarà in studio (ma lunedì su Rai1 era stato detto: &#8220;In quarantena per una settimana&#8221;)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/carlo-fuortes-caso-mietta-tutto-regolare-un-posto-al-sole-non-sara-danneggiato">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Ex8xlrMNCOSDCjMzgwf0hDwm2cc=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/carlo-fuortes.jpg, https://cdn.blogo.it/59wPVBsC_ifMXTqJ-g7525QsMOI=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/carlo-fuortes.jpg 2x" alt="Carlo Fuortes: &amp;#8220;Caso Mietta? Tutto regolare. Un posto al sole? Non sarà danneggiato&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ballando con le Stelle" href="https://www.tvblog.it/trend/ballando-con-le-stelle"> Ballando con le Stelle</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/carlo-fuortes-caso-mietta-tutto-regolare-un-posto-al-sole-non-sara-danneggiato">
<h3>Carlo Fuortes: &#8220;Caso Mietta? Tutto regolare. Un posto al sole? Non sarà danneggiato&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/ballando-con-le-stelle-milly-carlucci-mietta-memo-remigi-privacy">
<img class="lazyload" data-srcset="https://cdn.blogo.it/81vvJTmk4v2LkD08koIufe12KfU=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/milly-carlucci.jpg, https://cdn.blogo.it/4j9st981mNFeGrGaHtqwn26onaE=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/milly-carlucci.jpg 2x" alt="Ballando con le stelle, Milly Carlucci: &amp;#8220;Per privacy non possiamo sapere chi è vaccinato o no&amp;#8221; (VIDEO)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ballando con le Stelle" href="https://www.tvblog.it/trend/ballando-con-le-stelle"> Ballando con le Stelle</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/ballando-con-le-stelle-milly-carlucci-mietta-memo-remigi-privacy">
<h3>Ballando con le stelle, Milly Carlucci: &#8220;Per privacy non possiamo sapere chi è vaccinato o no&#8221; (VIDEO)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/oggi-e-un-altro-giorno-memo-remigi-in-quarantena-non-per-mietta-arriva-agostino-penna">
<img class="lazyload" data-srcset="https://cdn.blogo.it/7TanlbfRQCQwdx_oNOCjpuAmJHI=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/memo-remigi-rai1.png, https://cdn.blogo.it/1N91pIHPNbP13h0ucFUPEb0A7Ac=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/memo-remigi-rai1.png 2x" alt="Oggi è un altro giorno: Memo Remigi in quarantena (non per Mietta), arriva Agostino Penna" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ballando con le Stelle" href="https://www.tvblog.it/trend/ballando-con-le-stelle"> Ballando con le Stelle</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/oggi-e-un-altro-giorno-memo-remigi-in-quarantena-non-per-mietta-arriva-agostino-penna">
<h3>Oggi è un altro giorno: Memo Remigi in quarantena (non per Mietta), arriva Agostino Penna</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/mietta-post-social-vaccino-covid-19-ballando-con-le-stelle">
<img class="lazyload" data-srcset="https://cdn.blogo.it/g6hAQs5z0cjJsdZt2tjcfz4zo2o=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/mietta.jpg, https://cdn.blogo.it/5YhPg7jqz56j8-OASxoTKh7cjWs=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/mietta.jpg 2x" alt="Mietta: &amp;#8220;Non ho fatto il vaccino per motivi di salute. Agirò in ogni sede a tutela della mia dignità&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ballando con le Stelle" href="https://www.tvblog.it/trend/ballando-con-le-stelle"> Ballando con le Stelle</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/mietta-post-social-vaccino-covid-19-ballando-con-le-stelle">
<h3>Mietta: &#8220;Non ho fatto il vaccino per motivi di salute. Agirò in ogni sede a tutela della mia dignità&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/ballando-con-le-stelle-mietta-maykel-fonts">
<img class="lazyload" data-srcset="https://cdn.blogo.it/YzX7dT0AKFSC2v3PJY9HFGFM0z4=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/ballando-con-le-stelle.jpg, https://cdn.blogo.it/BKed4pQZmduGu7mUmpAhSrUo_zU=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/ballando-con-le-stelle.jpg 2x" alt="Ballando con le stelle si ricorda delle &amp;#8220;procedure anti-covid&amp;#8221; solo dopo tre ore di programma" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ballando con le Stelle" href="https://www.tvblog.it/trend/ballando-con-le-stelle"> Ballando con le Stelle</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/ballando-con-le-stelle-mietta-maykel-fonts">
<h3>Ballando con le stelle si ricorda delle &#8220;procedure anti-covid&#8221; solo dopo tre ore di programma</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/ballando-con-le-stelle-mietta-positiva-al-covid">
<img class="lazyload" data-srcset="https://cdn.blogo.it/FoD25aej4q8vPez8wmEmhvL1qFs=/430x327/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/ballando-con-le-stelle-mietta-positiva.jpg, https://cdn.blogo.it/itB9BZWh4JW9552veWiCh87cs9Y=/860x654/smart/https://www.blogo.it/app/uploads/sites/2/2021/10/ballando-con-le-stelle-mietta-positiva.jpg 2x" alt="Ballando con le Stelle, Mietta positiva al Covid. Il virus ritorna a intaccare la gara. Coppia momentaneamente eliminata" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ballando con le Stelle" href="https://www.tvblog.it/trend/ballando-con-le-stelle"> Ballando con le Stelle</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/ballando-con-le-stelle-mietta-positiva-al-covid">
<h3>Ballando con le Stelle, Mietta positiva al Covid. Il virus ritorna a intaccare la gara. Coppia momentaneamente eliminata</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.tvblog.it/trend/zelig">Zelig</a></li>
<li><a href="https://www.tvblog.it/trend/zecchino-d-oro">Zecchino d'Oro</a></li>
<li><a href="https://www.tvblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.tvblog.it/trend/will-grace">Will &amp; Grace</a></li>
<li><a href="https://www.tvblog.it/trend/white-collar">White Collar</a></li>
<li><a href="https://www.tvblog.it/trend/westworld">Westworld</a></li>
<li><a href="https://www.tvblog.it/trend/we-are-who-we-are">We are who we are</a></li>
<li><a href="https://www.tvblog.it/trend/voyager">Voyager</a></li>
<li><a href="https://www.tvblog.it/trend/viva-raiplay">Viva Raiplay</a></li>
<li><a href="https://www.tvblog.it/trend/vite-al-limite">Vite Al Limite</a></li>
<li><a href="https://www.tvblog.it/trend/virginia-raffaele">Virginia Raffaele</a></li>
<li><a href="https://www.tvblog.it/trend/vikings">Vikings</a></li>
<li><a href="https://www.tvblog.it/trend/victoria-cabello">Victoria Cabello</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-maya">Veronica Maya</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-ciardi">Veronica Ciardi</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.tvblog.it/post/ballando-con-le-stelle-2021-memo-remigi-ballo-dopo-quarantena-fiduciaria" aria-current="page">Ballando con le stelle 2021, Memo Remigi torna in gara dopo la quarantena: &#8220;Settimana tosta&#8221;</a>
</li>
<li>
<a href="https://www.tvblog.it/post/ballando-con-le-stelle-2021-alvise-rigo-quarantena-preventiva-covid-19">Ballando con le stelle 2021, Alvise Rigo è stato in isolamento: &#8220;E&#8217; entrato in contatto con una persona positiva&#8221;</a>
</li>
<li>
<a href="https://www.tvblog.it/post/ballando-con-le-stelle-2021-caso-mietta-replica-milly-carlucci">Caso Mietta a Ballando con le stelle 2021, la replica di Milly Carlucci: &#8220;Procedure rigorose&#8221;</a>
</li>
<li>
<a href="https://www.tvblog.it/post/italia-si-2021-recensione">Italia sì, l&#8217;anti-Verissimo che sceglie (da sempre) una strada agli antipodi</a>
</li>
<li>
<a href="https://www.tvblog.it/post/starzplay-serie-tv-streaming-novembre">STARZPLAY le serie tv in streaming a Novembre</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-archivi"><a href="https://www.tvblog.it/archivi">Archivi</a></li>
<li class="menu-item menu-trend"><a href="https://www.tvblog.it/trend">Trend</a></li>
<li class="menu-item menu-categorie"><a href="https://www.tvblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-newsletter"><a href="https://www.tvblog.it/newsletter">Newsletter</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.tvblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Tvblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/tvblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/tvblog.it/?hl=it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><g data-name="Raggruppa 2"><g data-name="Raggruppa 3" fill="#fff"><path data-name="Tracciato 1" d="M28.959 17.469a5.847 5.847 0 00-.372-1.941 4.1 4.1 0 00-2.342-2.337 5.863 5.863 0 00-1.941-.372c-.853-.041-1.129-.05-3.301-.05s-2.445.009-3.3.047a5.849 5.849 0 00-1.94.372 3.9 3.9 0 00-1.419.925 3.94 3.94 0 00-.922 1.417 5.863 5.863 0 00-.371 1.939c-.042.858-.051 1.13-.051 3.3s.009 2.448.051 3.3a5.847 5.847 0 00.372 1.941 4.1 4.1 0 002.341 2.341 5.863 5.863 0 001.941.372c.846.04 1.122.046 3.295.046s2.445-.009 3.3-.047a5.846 5.846 0 001.941-.372 4.093 4.093 0 002.342-2.341 5.867 5.867 0 00.368-1.94c.037-.853.047-1.125.047-3.3s0-2.445-.041-3.3zm-1.441 6.534a4.386 4.386 0 01-.275 1.485 2.655 2.655 0 01-1.519 1.519 4.4 4.4 0 01-1.485.275c-.844.038-1.1.047-3.232.047s-2.392-.009-3.233-.047a4.384 4.384 0 01-1.485-.275 2.462 2.462 0 01-.919-.6 2.488 2.488 0 01-.6-.919 4.4 4.4 0 01-.275-1.485c-.038-.844-.047-1.1-.047-3.233s.009-2.392.047-3.232a4.384 4.384 0 01.275-1.485 2.432 2.432 0 01.6-.919 2.484 2.484 0 01.919-.6 4.4 4.4 0 011.487-.265c.844-.037 1.1-.047 3.232-.047s2.392.009 3.233.047a4.386 4.386 0 011.485.275 2.461 2.461 0 01.919.6 2.487 2.487 0 01.6.919 4.4 4.4 0 01.275 1.485c.037.844.047 1.1.047 3.232s-.009 2.385-.047 3.229zm0 0" /><path data-name="Tracciato 2" d="M21.003 16.738a4.034 4.034 0 104.034 4.034 4.035 4.035 0 00-4.034-4.034zm0 6.65a2.617 2.617 0 112.617-2.617 2.617 2.617 0 01-2.617 2.617zm0 0" /><path data-name="Tracciato 3" d="M26.244 16.511a.979.979 0 11-.979-.979.979.979 0 01.979.979zm0 0" /></g></g></g></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.tvblog.it/newsletter" rel="nofollow noopener" target="_blank">
 <svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali/">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.tvblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.tvblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/4zJu81iI_5QdUuh6J_gLgHu_uYA=/97x0/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>TvBlog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; TvBlog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.37.2</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v13.44.0 - 2021-10-18
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB={trackGaTrue:function(){if("undefined"!==tbmGa)var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");trackerName&&adblocker&&(window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1}))},trackGaFalse:function(){if("undefined"!==tbmGa)var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");trackerName&&adblocker&&(window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))}};justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?("undefined"!==tbmGa&&tbmGa.tribooDebug,manageAB.trackGaTrue()):("undefined"!==tbmGa&&tbmGa.tribooDebug,manageAB.trackGaFalse(),ç)});</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.tvblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.37.2" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.5.1" id="tbm-newsletter-js-js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a682df1e3d55967","token":"d7517ca5a3fa45b8bc99a6b59ee1885e","version":"2021.10.0","si":100}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a682df1b8575967","token":"d7517ca5a3fa45b8bc99a6b59ee1885e","version":"2021.10.0","si":100}'></script>
</body>
</html>
