<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.20.5" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">
<script>
var tribooAdv = [{
  "adFirstLevelPath": "tvblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"TvBlog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/W47nldAgmlxwahwChLIS3Nuc5Ew=\/150x150\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2021\/03\/schermata-2021-03-06-alle-125238.png","pagePostID":302127,"pagePostType":"post","pageCategory_0":"Programmi Tv","pageCategory_1":"Rai 1","pageTrend_0":"Festival di Sanremo","pageType_of_content_0":"EVERGREEN","pagePostWordCount":365,"pagePostAuthor":"Giorgia Iovane","pagePostTitle":"Sanremo 2022, Amadeus non ci sar\u00e0","pagePostDate":"\/2021\/03\/06\/09\/12\/","pagePostDateYear":"2021","pagePostDateMonth":"03","pagePostDateDay":"06","pagePostDateHour":"12","refreshRate":86400000,"themeVer":"2.20.5","wpVer":"5.6.2","evolutionFeed":"https:\/\/www.tvblog.it\/feed\/evolution","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-tvblog.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://tms.triboomedia.it/utag/triboo/own-tvblog.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script>

<title>Sanremo 2022 senza Amadeus e Fiorello - TvBlog</title>
<meta name="description" content="Amadeus non farà Sanremo 2022: nessun Ter per il direttore artistico e conduttore che ringrazia la Rai per due edizioni storiche." />
<link rel="canonical" href="https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo 2022 senza Amadeus e Fiorello - TvBlog" />
<meta property="og:description" content="Amadeus non farà Sanremo 2022: nessun Ter per il direttore artistico e conduttore che ringrazia la Rai per due edizioni storiche." />
<meta property="og:url" content="https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara" />
<meta property="og:site_name" content="TvBlog" />
<meta property="article:publisher" content="https://www.facebook.com/Tvblog.it" />
<meta property="article:published_time" content="2021-03-06T11:59:07+00:00" />
<meta property="article:modified_time" content="2021-03-06T13:06:40+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/sites/2/2021/03/schermata-2021-03-06-alle-125238.png" />
<meta property="og:image:width" content="1226" />
<meta property="og:image:height" content="691" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tvblogit" />
<meta name="twitter:site" content="@tvblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvblog.it/#organization","name":"TvBlog","url":"https://www.tvblog.it/","sameAs":["https://www.facebook.com/Tvblog.it","https://www.instagram.com/tvblog.it/?hl=it","https://twitter.com/tvblogit"],"logo":{"@type":"ImageObject","@id":"https://www.tvblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/7JbdQRSIfWMO4cV5NwalXM_cC3c=/1681x572/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-logosfondobianco.png","width":1681,"height":572,"caption":"TvBlog"},"image":{"@id":"https://www.tvblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvblog.it/#website","url":"https://www.tvblog.it/","name":"TvBlog","description":"La TV vista, raccontata, anticipata, vissuta, criticata e analizzata da tante anime differenti: segui le notizie e le anticipazioni di TVBlog.","publisher":{"@id":"https://www.tvblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tvblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/h0gvfXroe8YHbeQ40Wj8C6_tRQ8=/1226x691/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/schermata-2021-03-06-alle-125238.png","width":1226,"height":691,"caption":"Sanremo 2022"},{"@type":"WebPage","@id":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara#webpage","url":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara","name":"Sanremo 2022 senza Amadeus e Fiorello - TvBlog","isPartOf":{"@id":"https://www.tvblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara#primaryimage"},"datePublished":"2021-03-06T11:59:07+00:00","dateModified":"2021-03-06T13:06:40+00:00","description":"Amadeus non far\u00e0 Sanremo 2022: nessun Ter per il direttore artistico e conduttore che ringrazia la Rai per due edizioni storiche.","breadcrumb":{"@id":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara"]}]},{"@type":"BreadcrumbList","@id":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tvblog.it/","url":"https://www.tvblog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara","url":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara","name":"Sanremo 2022, Amadeus non ci sar\u00e0"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara#article","isPartOf":{"@id":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara#webpage"},"author":{"@id":"https://www.tvblog.it/#/schema/person/8e284fe9ca3ef803bfc3f4a65fbe879f"},"headline":"Sanremo 2022, Amadeus non ci sar\u00e0","datePublished":"2021-03-06T11:59:07+00:00","dateModified":"2021-03-06T13:06:40+00:00","mainEntityOfPage":{"@id":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara#webpage"},"publisher":{"@id":"https://www.tvblog.it/#organization"},"image":{"@id":"https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara#primaryimage"},"articleSection":"Programmi Tv,Rai 1","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.tvblog.it/#/schema/person/8e284fe9ca3ef803bfc3f4a65fbe879f","name":"Giorgia Iovane"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="TvBlog &raquo; Feed" href="https://www.tvblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="amphtml" href="https://www.tvblog.it/amp/post/sanremo-2022-amadeus-non-ci-sara"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_widget_157709 {
			height: 116px;
		}

		.home #engageya_widget_157709 {
			height: 130px;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

</style>
</head>
<body class="post-template-default single single-post postid-302127 single-format-standard sanremo-2022-amadeus-non-ci-sara app-data index-data singular-data single-data single-post-data single-post-sanremo-2022-amadeus-non-ci-sara-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.20.5" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/Gh6ZmZB64KyeCSpxgeL3Y4KZXnQ=/270x0/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" alt="TvBlog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.tvblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-sanremo-2021"><a title="Festival di Sanremo 2021: cantanti, conduttori e serate, tutte le news" href="https://www.tvblog.it/trend/festival-di-sanremo">Sanremo 2021</a></li>
<li class="menu-item menu-il-cantante-mascherato-2021"><a title="Il cantante mascherato 2021: quando inizia, puntate e personaggi" href="https://www.tvblog.it/trend/il-cantante-mascherato">Il cantante mascherato 2021</a></li>
<li class="menu-item menu-italias-got-talent-2021"><a title="Italia&#8217;s got Talent 2021: giudici e concorrenti, tutte le puntate" href="https://www.tvblog.it/trend/italias-got-talent">Italia&#8217;s got Talent 2021</a></li>
<li class="menu-item menu-celebrity-hunted-2021"><a title="Celebrity Hunted: cast, fuggitivi e cacciatori dell&#8217;edizione 2021" href="https://www.tvblog.it/trend/celebrity-hunted">Celebrity Hunted 2021</a></li>
<li class="menu-item menu-la-pupa-e-il-secchione-2021"><a title="La Pupa e Il Secchione: puntate, conduttori e cast dell&#8217;edizione 2021" href="https://www.tvblog.it/trend/la-pupa-e-il-secchione">La Pupa e Il Secchione 2021</a></li>
<li class="menu-item menu-stasera-tutto-e-possibile-2021"><a title="Stasera tutto è possibile: orari, puntate e cast dell&#8217;edizione 2021" href="https://www.tvblog.it/trend/stasera-tutto-e-possibile">Stasera tutto è possibile 2021</a></li>
<li class="menu-item menu-freedom-oltre-il-confine"><a title="Freedom &#8211; Oltre il confine: puntate e curiosità" href="https://www.tvblog.it/trend/freedom">Freedom &#8211; Oltre il confine</a></li>
<li class="menu-item menu-primo-appuntamento"><a title="Primo appuntamento: news, puntate e anticipazioni sul dating show" href="https://www.tvblog.it/trend/primo-appuntamento">Primo appuntamento</a></li>
<li class="menu-item menu-affari-tuoi-2021"><a title="Affari Tuoi: tutto sull&#8217;edizione 2021, conduttore, puntate e ospiti" href="https://www.tvblog.it/trend/affari-tuoi">Affari Tuoi 2021</a></li>
<li class="menu-item menu-i-fatti-vostri"><a title="I Fatti Vostri: conduttori, cast e puntate" href="https://www.tvblog.it/trend/i-fatti-vostri">I Fatti Vostri</a></li>
<li class="menu-item menu-amici"><a title="Amici di Maria De Filippi: anteprime, puntate e news" href="https://www.tvblog.it/trend/amici">Amici</a></li>
<li class="menu-item menu-ce-posta-per-te"><a title="C&#8217;è posta per te: puntate, anticipazioni e ospiti" href="https://www.tvblog.it/trend/c-e-posta-per-te">C&#8217;è posta per te</a></li>
<li class="menu-item menu-4-ristoranti"><a title="4 Ristoranti: puntate, anticipazioni e news" href="https://www.tvblog.it/trend/4-ristoranti">4 Ristoranti</a></li>
<li class="menu-item menu-made-in-italy"><a title="Made in Italy: guida alla fiction in onda su Canale 5" href="https://www.tvblog.it/trend/made-in-italy">Made in Italy</a></li>
<li class="menu-item menu-che-tempo-che-fa"><a title="Che tempo che fa 2020: anticipazipni, puntate e curiosità" href="https://www.tvblog.it/trend/che-tempo-che-fa">Che tempo che fa</a></li>
<li class="menu-item menu-mina-settembre"><a title="Mina Settembre: puntate, ascolti e cast" href="https://www.tvblog.it/trend/mina-settembre">Mina Settembre</a></li>
<li class="menu-item menu-lolita-lobosco"><a title="Le indagini di Lolita Lobosco: cast, puntate e news" href="https://www.tvblog.it/trend/lolita-lobosco">Lolita Lobosco</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div id="engageya_widget_157709"></div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.20.5" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.tvblog.it/programmi-tv">Programmi Tv</a>
</li>
<li class="info__trend">
<a href="https://www.tvblog.it/trend/festival-di-sanremo">Festival di Sanremo</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-03-06T12:59:07+01:00">6 Marzo 2021</time>
</li>
</ul>
</div>
<h1>Sanremo 2022, Amadeus non ci sarà</h1>
<p class="abstract">Amadeus non farà Sanremo 2022: nessun Ter per il direttore artistico e conduttore che ringrazia la Rai per due edizioni storiche. </p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.tvblog.it/post/author/giorgiaiovane">Giorgia Iovane</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=133073080050084&display=page&href=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fsanremo-2022-amadeus-non-ci-sara&redirect_uri=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fsanremo-2022-amadeus-non-ci-sara" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Fsanremo-2022-amadeus-non-ci-sara&text=Sanremo%202022%2C%20Amadeus%20non%20ci%20sar%C3%A0" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/vulM2gQVRY2B9r13tbyDVfgMoYo=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/schermata-2021-03-06-alle-125238.png, https://cdn.blogo.it/rQL5jr3Z5Ude9pNJp-lJg0NRwIU=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/schermata-2021-03-06-alle-125238.png 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/-KpFy-WPllG_OmUewqogc7VdJLA=/1035x580/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/schermata-2021-03-06-alle-125238.png, https://cdn.blogo.it/ch-RCtucg2ICGb9PbyHsOy3ylEk=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/schermata-2021-03-06-alle-125238.png 2x" alt="Sanremo 2022, Amadeus non ci sarà" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
</div>
<div class="col-8">
<div class="editorial">
<p>Amadeus non farà <strong>Sanremo 2022</strong>: lo ha dichiarato nella conferenza stampa che anticipa la finale.</p>
<p>Già Fiorello stamattina in una intervista aveva dichiarato che non sarebbe tornato a Sanremo se non  a 70 anni. Gli fa eco Amadeus:</p>
<blockquote><div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p>“Non ci sarà un Ama-Ter. Sono grato a Teresa De Santis che mi ha chiamato, sono grato a Stefano Coletta che mi ha voluto ancora. E ringrazio anche l’AD Salini per aver avuto l’occasione di fare due Sanremo storici, quello della 70esima edizione e questa edizione particolare, storica a suo modo, il 70+1. Per me Sanremo è partire da un progetto: ho ribadito più volte che per me Sanremo è un evento, non un programma tv come altri che posso fare. E così non ci sarà un Ama-Ter. Sanremo per me non è una routine, non è questa la mia idea del Festival”.</p></blockquote>
<p>Non esclude un ritorno alla conduzione:</p>
<blockquote><div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>“Se la Rai poi vorrà richiamarmi ne sarò contento. Magari anche prima dei 70 anni. Sono stati due anni importanti. Mi ha regalato due anni che non dimenticherò mai. E ringrazio per quello che la Rai mi ha dato e mi darà. Non vedo l’ora di tornare ai miei show”.</p></blockquote>
<p>Aperta <strong>già la caccia al nuovo volto di Sanremo</strong>. Si chiede se c’è modo anche di dare inizio a un ringiovanimento dei volti, in linea con il ringiovanimento dei target tanto difeso dalla Rai e della proposta musicale, tanto difesa dalla Direzione Artistica.</p>
<p>Per il direttore di Rai 1 Stefano Coletta è proprio un obbligo del Servizio Pubblico e dei direttori di Rete quello di essere in linea con i tempi. Per ‘svecchiare’ la conduzione di Sanremo si può pensare a un puzzle di volti noti al pubblico tradizionale cui affiancare volti giovani:</p>
<blockquote><p>“Noi direttori delle tv generaliste abbiamo spesso troppo poco coraggio, ma deve avviarsi un ringiovanimento di volti e linguaggi: penso vada fatto a mo’ di puzzle, unendo volti noti al grande pubblico volti che possano diventarlo. Su Rai 3 l’ho fatto con più facilità, mentre su Rai 1 è più complicato. Guardare ai talenti giovani è un dovere del servizio pubblico”.</p></blockquote>
<p>Sarà Cattelan il dopo Amadeus per Sanremo 2022? Non se n’è parlato. Ancora.</p>

<div class="partial-innerrelated-link">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=2.20.5" media="print" onload="this.media='all'"> <svg data-link="https://www.tvblog.it/post/sanremo-2022-chi-dopo-amadeus-cattelan" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line>
<polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline>
</g>
</svg>
<a href="https://www.tvblog.it/post/sanremo-2022-chi-dopo-amadeus-cattelan">Sanremo 2022: chi dopo Amadeus? Spunta il nome di Cattelan ma...</a>
</div>
</div>
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.20.5" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Festival di Sanremo</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="festival-di-sanremo">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.20.5" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di TvBlog</h2>
<div id="tbv-269281" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"tvblog_cnvid","divId":"tbv-269281","advReq":true,"stick":true,"spotX":{"mobile":300572,"desktop":300572},"VideoContent":[{"Id":301237,"Title":"Achille Lauro a Sanremo 2021 promette: \\\"esagerazione, teatralit\u00e0, disinibizione\\\"","Description":"Achille Lauro anticipa con una nota il suo Sanremo 2021: \\\"Sar\u00f2 la solitudine nascosta in un costume da palcoscenico,\r\nsar\u00f2 sessualmente tutto\\\"","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2021\/03\/achille-lauro-6-1.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/03\/02\/20\/16815278\/cor_336257.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/03\/02\/20\/16815278\/cor_336257.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/bXytMI2G1UybW3vurBxaF2v7SJE=\/1024x682\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2021\/03\/gettyimages-1205162253.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'notizie'"],"VideoKeywords":["'notizie'"],"VideoSource":["playlist"]},{"Id":301121,"Title":"Grande Fratello VIP: cosa \u00e8 successo nella finale del 1\u00b0 marzo 2021","Description":"Tutto quello che c\\'\u00e8 da sapere sulla finale della quinta edizione del Grande Fratello VIP condotta da Alfonso Signorini","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2021\/03\/signorini-5.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/03\/02\/3\/16804909\/cor_336253.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/03\/02\/3\/16804909\/cor_336253.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/nClomrRR9ODEqtTxRIAd68hOlRk=\/1024x576\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2021\/03\/vlcsnap-2021-03-02-03h06m08s002.png","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'reality-show'"],"VideoKeywords":["'reality-show'"],"VideoSource":["playlist"]},{"Id":300983,"Title":"Ascolti TV, Top 10 delle prime serate pi\u00f9 viste dal 21 al 27 febbraio 2021","Description":"Guarda la classifica degli ascolti tv della settimana sulle reti generaliste: i prime time pi\u00f9 seguiti tra il 21 e il 27 febbraio 2021","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2021\/03\/ascolti-tv-top-10-1.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/03\/01\/2\/16789928\/cor_336252.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/03\/01\/2\/16789928\/cor_336252.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/sJ0qKARPNMv9T-lKCeec3A2Z59I=\/1920x1280\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2021\/02\/ce-posta-per-te-maria-de-filippi-7726.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'auditel'"],"VideoKeywords":["'auditel'"],"VideoSource":["playlist"]},{"Id":300840,"Title":"Grande Fratello VIP, Massimiliano Morra querela Rosalinda Cannav\u00f2","Description":"Rosalinda Cannav\u00f2 aveva parlato di una presunta omosessualit\u00e0 di Massimiliano Morra. L\\'attore decide di passare alle vie legali!","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2021\/02\/signorini-4-1.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/02\/28\/1\/16774880\/cor_336251.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/02\/28\/1\/16774880\/cor_336251.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/EdaPiSi0BkdmCctvqNsITeJtLzw=\/1366x768\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2021\/02\/immagine-11.png","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'reality-show'"],"VideoKeywords":["'reality-show'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.20.5" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.20.5" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Festival di Sanremo</span>
</h3>
<a class="section-more" href="https://www.tvblog.it/trend/festival-di-sanremo">Tutto su Festival di Sanremo
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.20.5" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2022-chi-dopo-amadeus-cattelan">
<img class="lazyload" data-srcset="https://cdn.blogo.it/pyp0X9kTOD8mB5NS0v8cPFVKXOo=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/vlcsnap-2021-03-06-13h59m22s270.png, https://cdn.blogo.it/vGYPh2tuapz3D1CCuPib4Rp1RRk=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/vlcsnap-2021-03-06-13h59m22s270.png 2x" alt="Sanremo 2022: chi dopo Amadeus? Spunta il nome di Cattelan ma&amp;#8230;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2022-chi-dopo-amadeus-cattelan">
<h3>Sanremo 2022: chi dopo Amadeus? Spunta il nome di Cattelan ma&#8230;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<span class="label-liveblog">live</span>
<picture data-link="https://www.tvblog.it/post/sanremo-2021-diretta-conferenza-stampa-6-marzo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/UKc2ytBdBAnopqj5ZfaVyUiRMko=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/image.png, https://cdn.blogo.it/LYDlxwJEe1wcfVX5E3kzSOLgqKE=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/image.png 2x" alt="Sanremo 2021, conferenza stampa 6 marzo: &amp;#8220;Il verdetto prima dell&amp;#8217;1.30? Abbiamo 26 cantanti, ci sono tempi tecnici&amp;#8230;&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2021-diretta-conferenza-stampa-6-marzo">
<h3>Sanremo 2021, conferenza stampa 6 marzo: &#8220;Il verdetto prima dell&#8217;1.30? Abbiamo 26 cantanti, ci sono tempi tecnici&#8230;&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2021-ascolti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/7dq7cfnkMstNxY2fAyu4GITrZrI=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/0302-205933-sanremo2021primaserata.jpg, https://cdn.blogo.it/ShHXW20bvCdI_YrFXv0DkH9aLZQ=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/0302-205933-sanremo2021primaserata.jpg 2x" alt="Ascolti Sanremo 2021: la Quarta Serata cresce un po&amp;#8217;, ma conferma il trend" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2021-ascolti">
<h3>Ascolti Sanremo 2021: la Quarta Serata cresce un po&#8217;, ma conferma il trend</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2021-classifica">
<img class="lazyload" data-srcset="https://cdn.blogo.it/vzQpobE5a1IbvYQZdWaHGN_V-7w=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/0306-015927-sanremo2021quartaserata.jpg, https://cdn.blogo.it/oSrGD1gMwd1NhaPZh1AmJZn8yX4=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/0306-015927-sanremo2021quartaserata.jpg 2x" alt="Sanremo 2021, la Classifica Generale dopo la Quarta Serata" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2021-classifica">
<h3>Sanremo 2021, la Classifica Generale dopo la Quarta Serata</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2021-alessandra-amoroso-matilde-gioli-omaggio-lavoratori-spettacolo-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/bPbmhiU9RNGsNyZ7OCSBAHJW0tk=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/amoroso-gioli.jpg, https://cdn.blogo.it/l81eQNAUKWhzgxAtmpaRJv5ELY8=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/amoroso-gioli.jpg 2x" alt="Sanremo 2021, l&amp;#8217;omaggio di Alessandra Amoroso e Matilde Gioli ai lavoratori dello spettacolo (video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Alessandra Amoroso" href="https://www.tvblog.it/trend/alessandra-amoroso"> Alessandra Amoroso</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2021-alessandra-amoroso-matilde-gioli-omaggio-lavoratori-spettacolo-video">
<h3>Sanremo 2021, l&#8217;omaggio di Alessandra Amoroso e Matilde Gioli ai lavoratori dello spettacolo (video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2021-barbara-palombelli-monologo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/lNMPre0GZuMv05C5csASo24HR7o=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/barbara-palombelli-sanremo-2021.jpg, https://cdn.blogo.it/3_G4JPDhphXRvMGxKk_2SvnmZ_k=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/barbara-palombelli-sanremo-2021.jpg 2x" alt="&amp;#8220;Studiate e lavorate&amp;#8221;: l&amp;#8217;appello di Barbara Palombelli alle giovani donne da Sanremo. Ma il suo monologo&amp;#8230;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2021-barbara-palombelli-monologo">
<h3>&#8220;Studiate e lavorate&#8221;: l&#8217;appello di Barbara Palombelli alle giovani donne da Sanremo. Ma il suo monologo&#8230;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2021-quarta-serata-scaletta-cantanti-ospiti-canzoni-diretta-classifica">
<img class="lazyload" data-srcset="https://cdn.blogo.it/IqsFZQz4gtdNFfQyB_k8A6oPZ7o=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/0306-005407-sanremo2021quartaserata.jpg, https://cdn.blogo.it/8OwvTADv2qSi2_AjkH5y7lq9I0M=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/0306-005407-sanremo2021quartaserata.jpg 2x" alt="Sanremo 2021, Quarta Serata tra Nuove Proposte, Palombelli e tocchi cringe" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2021-quarta-serata-scaletta-cantanti-ospiti-canzoni-diretta-classifica">
<h3>Sanremo 2021, Quarta Serata tra Nuove Proposte, Palombelli e tocchi cringe</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2021-amadeus-fiorello-siamo-donne-jo-squillo-sabrina-salerno-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/4GWd7dArwGM7DgXin_AZSPcTzss=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/rosario-fiorello-amadeus.jpg, https://cdn.blogo.it/lN_WrVnAYwW-xVoWJWLA6f_ojYQ=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/rosario-fiorello-amadeus.jpg 2x" alt="Sanremo 2021, Amadeus e Fiorello in Siamo Donne di Jo Squillo e Sabrina Salerno (video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2021-amadeus-fiorello-siamo-donne-jo-squillo-sabrina-salerno-video">
<h3>Sanremo 2021, Amadeus e Fiorello in Siamo Donne di Jo Squillo e Sabrina Salerno (video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2021-achille-lauro-quadro-quarta-serata-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/xursS_sM0yRYyBbiuNhA0D_hsBM=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/achille-lauro.png, https://cdn.blogo.it/FbTtUsiuAzufoDRhzwfbptCphAE=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/achille-lauro.png 2x" alt="Sanremo 2021, Achille Lauro: il quadro della quarta serata (video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2021-achille-lauro-quadro-quarta-serata-video">
<h3>Sanremo 2021, Achille Lauro: il quadro della quarta serata (video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2021-gaudiano-vincitore-nuove-proposte">
<img class="lazyload" data-srcset="https://cdn.blogo.it/cJa7s1337VXZnW6hF36hgj7q36U=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/gaudiano-nuove-proposte-vincitore.jpg, https://cdn.blogo.it/uDgsgsauHWL_34Uy0mOw0-rZeTg=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2021/03/gaudiano-nuove-proposte-vincitore.jpg 2x" alt="Gaudiano vince tra la Nuove proposte di Sanremo 2021" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2021-gaudiano-vincitore-nuove-proposte">
<h3>Gaudiano vince tra la Nuove proposte di Sanremo 2021</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.tvblog.it/trend/zelig">Zelig</a></li>
<li><a href="https://www.tvblog.it/trend/zecchino-d-oro">Zecchino d'Oro</a></li>
<li><a href="https://www.tvblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.tvblog.it/trend/will-grace">Will &amp; Grace</a></li>
<li><a href="https://www.tvblog.it/trend/white-collar">White Collar</a></li>
<li><a href="https://www.tvblog.it/trend/westworld">Westworld</a></li>
<li><a href="https://www.tvblog.it/trend/we-are-who-we-are">We are who we are</a></li>
<li><a href="https://www.tvblog.it/trend/voyager">Voyager</a></li>
<li><a href="https://www.tvblog.it/trend/viva-raiplay">Viva Raiplay</a></li>
<li><a href="https://www.tvblog.it/trend/vite-al-limite">Vite Al Limite</a></li>
<li><a href="https://www.tvblog.it/trend/virginia-raffaele">Virginia Raffaele</a></li>
<li><a href="https://www.tvblog.it/trend/vikings">Vikings</a></li>
<li><a href="https://www.tvblog.it/trend/victoria-cabello">Victoria Cabello</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-maya">Veronica Maya</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-ciardi">Veronica Ciardi</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.tvblog.it/post/sanremo-2022-chi-dopo-amadeus-cattelan">Sanremo 2022: chi dopo Amadeus? Spunta il nome di Cattelan ma&#8230;</a>
</li>
<li>
<a href="https://www.tvblog.it/post/sanremo-2022-amadeus-non-ci-sara" aria-current="page">Sanremo 2022, Amadeus non ci sarà</a>
</li>
<li>
<a href="https://www.tvblog.it/post/serie-a-partite-oggi-6-marzo-2021-diretta-tv-sky-dazn">Serie A, le partite di oggi 6 marzo 2021 in diretta su Sky e Dazn</a>
</li>
<li>
<a href="https://www.tvblog.it/post/sanremo-2021-diretta-conferenza-stampa-6-marzo">Sanremo 2021, conferenza stampa 6 marzo: &#8220;Il verdetto prima dell&#8217;1.30? Abbiamo 26 cantanti, ci sono tempi tecnici&#8230;&#8221;</a>
</li>
<li>
<a href="https://www.tvblog.it/post/festival-di-sanremo-2021-ascolti-auditel-quarta-serata-minuto">Analisi Auditel della quarta serata del 71° Festival di Sanremo</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-archivi"><a href="https://www.tvblog.it/archivi">Archivi</a></li>
<li class="menu-item menu-trend"><a href="https://www.tvblog.it/trend">Trend</a></li>
<li class="menu-item menu-categorie"><a href="https://www.tvblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-newsletter"><a href="https://www.tvblog.it/newsletter">Newsletter</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.tvblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Tvblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/tvblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/tvblog.it/?hl=it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><g data-name="Raggruppa 2"><g data-name="Raggruppa 3" fill="#fff"><path data-name="Tracciato 1" d="M28.959 17.469a5.847 5.847 0 00-.372-1.941 4.1 4.1 0 00-2.342-2.337 5.863 5.863 0 00-1.941-.372c-.853-.041-1.129-.05-3.301-.05s-2.445.009-3.3.047a5.849 5.849 0 00-1.94.372 3.9 3.9 0 00-1.419.925 3.94 3.94 0 00-.922 1.417 5.863 5.863 0 00-.371 1.939c-.042.858-.051 1.13-.051 3.3s.009 2.448.051 3.3a5.847 5.847 0 00.372 1.941 4.1 4.1 0 002.341 2.341 5.863 5.863 0 001.941.372c.846.04 1.122.046 3.295.046s2.445-.009 3.3-.047a5.846 5.846 0 001.941-.372 4.093 4.093 0 002.342-2.341 5.867 5.867 0 00.368-1.94c.037-.853.047-1.125.047-3.3s0-2.445-.041-3.3zm-1.441 6.534a4.386 4.386 0 01-.275 1.485 2.655 2.655 0 01-1.519 1.519 4.4 4.4 0 01-1.485.275c-.844.038-1.1.047-3.232.047s-2.392-.009-3.233-.047a4.384 4.384 0 01-1.485-.275 2.462 2.462 0 01-.919-.6 2.488 2.488 0 01-.6-.919 4.4 4.4 0 01-.275-1.485c-.038-.844-.047-1.1-.047-3.233s.009-2.392.047-3.232a4.384 4.384 0 01.275-1.485 2.432 2.432 0 01.6-.919 2.484 2.484 0 01.919-.6 4.4 4.4 0 011.487-.265c.844-.037 1.1-.047 3.232-.047s2.392.009 3.233.047a4.386 4.386 0 011.485.275 2.461 2.461 0 01.919.6 2.487 2.487 0 01.6.919 4.4 4.4 0 01.275 1.485c.037.844.047 1.1.047 3.232s-.009 2.385-.047 3.229zm0 0" /><path data-name="Tracciato 2" d="M21.003 16.738a4.034 4.034 0 104.034 4.034 4.035 4.035 0 00-4.034-4.034zm0 6.65a2.617 2.617 0 112.617-2.617 2.617 2.617 0 01-2.617 2.617zm0 0" /><path data-name="Tracciato 3" d="M26.244 16.511a.979.979 0 11-.979-.979.979.979 0 01.979.979zm0 0" /></g></g></g></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.tvblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali/">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.tvblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.tvblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/aTPIpFpgiCWih1cXZVR58350y8w=/97x0/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>TvBlog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; TvBlog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.20.5</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.tvblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.20.5" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.tvblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"62bbde090d51e6e4","si":10,"version":"2021.2.0"}'></script>
</body>
</html>
