<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.10.3" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">

<title>Sanremo stati: Un&#039;emozione da poco, Anna Oxa - TvBlog</title>
<meta name="description" content="Sanremo stati: antologia senza capo ne coda di alcuni momenti dei settanta anni del Festival della canzone italiana" />
<link rel="canonical" href="https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo stati: Un&#039;emozione da poco, Anna Oxa" />
<meta property="og:description" content="Sanremo stati: antologia senza capo ne coda di alcuni momenti dei settanta anni del Festival della canzone italiana" />
<meta property="og:url" content="https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco" />
<meta property="og:site_name" content="TvBlog" />
<meta property="article:publisher" content="https://www.facebook.com/Tvblog.it" />
<meta property="article:published_time" content="2020-12-26T14:12:35+00:00" />
<meta property="article:modified_time" content="2020-12-26T14:22:11+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/sites/2/2020/12/sanremo-stati-3.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="697" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tvblogit" />
<meta name="twitter:site" content="@tvblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvblog.it/#organization","name":"TvBlog","url":"https://www.tvblog.it/","sameAs":["https://www.facebook.com/Tvblog.it","https://www.instagram.com/tvblog.it/?hl=it","https://twitter.com/tvblogit"],"logo":{"@type":"ImageObject","@id":"https://www.tvblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/7JbdQRSIfWMO4cV5NwalXM_cC3c=/1681x572/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-logosfondobianco.png","width":1681,"height":572,"caption":"TvBlog"},"image":{"@id":"https://www.tvblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvblog.it/#website","url":"https://www.tvblog.it/","name":"TvBlog","description":"La TV vista, raccontata, anticipata, vissuta, criticata e analizzata da tante anime differenti: segui le notizie e le anticipazioni di TVBlog.","publisher":{"@id":"https://www.tvblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tvblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/E0AD50IhBswoALSeh9i01eWI15w=/1100x697/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/sanremo-stati-3.jpg","width":1100,"height":697,"caption":"Sanremo stati"},{"@type":"WebPage","@id":"https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco#webpage","url":"https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco","name":"Sanremo stati: Un'emozione da poco, Anna Oxa - TvBlog","isPartOf":{"@id":"https://www.tvblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco#primaryimage"},"datePublished":"2020-12-26T14:12:35+00:00","dateModified":"2020-12-26T14:22:11+00:00","description":"Sanremo stati: antologia senza capo ne coda di alcuni momenti dei settanta anni del Festival della canzone italiana","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco#article","isPartOf":{"@id":"https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco#webpage"},"author":{"@id":"https://www.tvblog.it/#/schema/person/3a52b41a03e4247186998c4aed06fa99"},"headline":"Sanremo stati: Un&#8217;emozione da poco, Anna Oxa","datePublished":"2020-12-26T14:12:35+00:00","dateModified":"2020-12-26T14:22:11+00:00","mainEntityOfPage":{"@id":"https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco#webpage"},"publisher":{"@id":"https://www.tvblog.it/#organization"},"image":{"@id":"https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco#primaryimage"},"articleSection":"Tv","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.tvblog.it/#/schema/person/3a52b41a03e4247186998c4aed06fa99","name":"Hit"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="TvBlog &raquo; Feed" href="https://www.tvblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="amphtml" href="https://www.tvblog.it/amp/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco"><script>
var tribooAdv = [{
  "adFirstLevelPath": "tvblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"TvBlog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/zHLKF9YU02tIH2ux50m4nN46F4E=\/150x150\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/12\/sanremo-stati-3.jpg","pagePostID":281846,"pagePostType":"post","pageCategory_0":"Tv","pageTrend_0":"Festival di Sanremo","pageType_of_content_0":"EVERGREEN","pagePostWordCount":328,"pagePostAuthor":"Hit","pagePostTitle":"Sanremo stati: Un'emozione da poco, Anna Oxa","pagePostDate":"\/2020\/12\/26\/52\/15\/","pagePostDateYear":"2020","pagePostDateMonth":"12","pagePostDateDay":"26","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"2.10.3","wpVer":"5.5.3","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script><script>var tbmTmsConfig = "own-tvblog.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.38.0-1-ga8d7af6 - 2020-12-18
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,setStub,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},setStub=function(){!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"),loadJS("https://tms.triboomedia.it/utag/triboo/own-tvblog.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),setStub(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script><style>
	.partial-innercard-static-cover .single-card__image p.abstract {
		background-color: rgba(0, 0, 0, .75) !important;
	}

	div.tbm-code.tbm-code-container.oop {
		height: 0;
	}

	
	.leo-skin .header-modal {
		padding: 30px 0 !important;
	}

	.header-modal {
		padding: 30px 56px !important;
	}

	@media  screen and (max-width: 1180px) {
		.header-modal {
			padding: 30px 24px;
		}
	}

	
	.tbm-code.tbm-code-container.headofpage {
		padding-bottom: 30px;
	}

	div.single-gallery .col-8 > p.caption {
		position: relative;
		margin-bottom: 20px;
		font-style: italic;
		font-weight: bold;
	}

	@media  screen and (max-width: 736px) {
		
		.header-modal .header__content {
			display: none;
		}

		
		.header-modal {
			padding: 18px 0 !important;
		}
		.header {
			padding: 18px 0 !important;
		}

		
		.tbm-code.tbm-code-container.headofpage {
			padding-bottom: 18px;
		}
	}
</style>
</head>
<body class="post-template-default single single-post postid-281846 single-format-standard festival-di-sanremo-78-anna-oxa-un-emozione-da-poco app-data index-data singular-data single-data single-post-data single-post-festival-di-sanremo-78-anna-oxa-un-emozione-da-poco-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.10.3" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/Gh6ZmZB64KyeCSpxgeL3Y4KZXnQ=/270x0/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" alt="TvBlog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.tvblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-sanremo-2021"><a title="Festival di Sanremo 2021: cantanti, conduttori e serate, tutte le news" href="https://www.tvblog.it/trend/festival-di-sanremo">Sanremo 2021</a></li>
<li class="menu-item menu-affari-tuoi-2021"><a title="Affari Tuoi: tutto sull&#8217;edizione 2021, conduttore, puntate e ospiti" href="https://www.tvblog.it/trend/affari-tuoi">Affari Tuoi 2021</a></li>
<li class="menu-item menu-amici"><a title="Amici di Maria De Filippi: anteprime, puntate e news" href="https://www.tvblog.it/trend/amici">Amici</a></li>
<li class="menu-item menu-grande-fratello"><a href="https://www.tvblog.it/trend/grande-fratello">Grande Fratello</a></li>
<li class="menu-item menu-ce-posta-per-te"><a title="C&#8217;è posta per te: puntate, anticipazioni e ospiti" href="https://www.tvblog.it/trend/c-e-posta-per-te">C&#8217;è posta per te</a></li>
<li class="menu-item menu-4-ristoranti"><a title="4 Ristoranti: puntate, anticipazioni e news" href="https://www.tvblog.it/trend/4-ristoranti">4 Ristoranti</a></li>
<li class="menu-item menu-soliti-ignoti"><a href="https://www.tvblog.it/trend/soliti-ignoti">Soliti ignoti</a></li>
<li class="menu-item menu-guess-my-age"><a href="https://www.tvblog.it/trend/guess-my-age">Guess My Age</a></li>
<li class="menu-item menu-che-tempo-che-fa"><a title="Che tempo che fa 2020: anticipazipni, puntate e curiosità" href="https://www.tvblog.it/trend/che-tempo-che-fa">Che tempo che fa</a></li>
<li class="menu-item menu-agora"><a title="Agorà: anticipazioni e puntate" href="https://www.tvblog.it/trend/agora">Agorà</a></li>
<li class="menu-item menu-dritto-e-rovescio"><a href="https://www.tvblog.it/trend/dritto-e-rovescio">Dritto e rovescio</a></li>
<li class="menu-item menu-cartabianca"><a href="https://www.tvblog.it/trend/cartabianca">Cartabianca</a></li>
<li class="menu-item menu-chi-lha-visto"><a title="Chi l&#8217;ha visto? puntate, scomparsi e news" href="https://www.tvblog.it/trend/chi-l-ha-visto">Chi l&#8217;ha visto?</a></li>
<li class="menu-item menu-forum"><a title="Forum: orario, puntate e news" href="https://www.tvblog.it/trend/forum">Forum</a></li>
<li class="menu-item menu-fratelli-di-crozza"><a title="Fratelli di Crozza: puntate, imitazioni e news" href="https://www.tvblog.it/trend/fratelli-di-crozza">Fratelli di Crozza</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.10.3" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.tvblog.it/notizie">Tv</a>
</li>
<li class="info__trend">
<a href="https://www.tvblog.it/trend/festival-di-sanremo">Festival di Sanremo</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2020-12-26T15:12:35+01:00">26 Dicembre 2020</time>
</li>
</ul>
</div>
<h1>Sanremo stati: Un&#8217;emozione da poco, Anna Oxa</h1>
<p class="abstract">Sanremo stati: antologia senza capo ne coda di alcuni momenti dei settant&#8217;anni del Festival della canzone italiana </p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.tvblog.it/post/author/marcopozzoni">Hit</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=133073080050084&display=page&href=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Ffestival-di-sanremo-78-anna-oxa-un-emozione-da-poco&redirect_uri=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Ffestival-di-sanremo-78-anna-oxa-un-emozione-da-poco" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvblog.it%2Fpost%2Ffestival-di-sanremo-78-anna-oxa-un-emozione-da-poco&text=Sanremo%20stati%3A%20Un%26%238217%3Bemozione%20da%20poco%2C%20Anna%20Oxa" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/nX_3M3PCFR71weTWcm_D04BGnzU=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/sanremo-stati-3.jpg, https://cdn.blogo.it/3nPc-Fy6PWEgK3lHSU2R36E_RTE=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/sanremo-stati-3.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/MeWclyoElmDHpSIpIQEKRjOg4ig=/1035x580/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/sanremo-stati-3.jpg, https://cdn.blogo.it/Id-XORMYiNhsjke_7Xu6jvfn3G8=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/sanremo-stati-3.jpg 2x" alt="Sanremo stati: Un&amp;#8217;emozione da poco, Anna Oxa" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
</div>
<div class="col-8">
<div class="editorial">
<p><strong>Festival di Sanremo del 1978</strong>, edizione numero 28. Conduzione <strong>Maria Giovanna Elmi</strong>, con la collaborazione di <strong>Stefania Casini, Beppe Grillo e Vittorio Salvetti</strong> (che ne era anche il direttore artistico). Esordio dell’allora sedicenne<strong> Anna Oxa</strong> con il brano scritto da I<strong>vano Fossati e Guido Guglielminetti</strong> “<em>Un’emozione da poco</em>“.</p>
<p>Lo “<strong>stato</strong>” del <strong>Festival di Sanremo</strong> di oggi è proprio l’esibizione in stile “<em>punk”</em> di<strong> Anna Oxa</strong> in “<em>Un’emozione da poco”</em></p>
<div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<div id="fb-root"></div>
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p><script async="1" defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v9.0" nonce="KwszqVL8"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/366299834113125/videos/3056875517691598/" data-width="640">
<blockquote cite="https://www.facebook.com/366299834113125/videos/3056875517691598/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/366299834113125/videos/3056875517691598/"></a></p>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Anna Oxa – Un 'emozione da pocoSanremo 1978</p>
<p>Posted by <a href="https://www.facebook.com/366299834113125">Musica -sogni realtá</a> on Thursday, February 27, 2020</p></blockquote>
</div>
</div>
</div>
<p> </p>
<h1>Un’emozione da poco</h1>
<div class="bbVIQb">
<blockquote>
<div class="ujudUb">C’è una ragione che cresce in me<br>
E l’incoscienza svanisce<br>
E come un viaggio nella notte finisce<br>
Dimmi, dimmi, dimmi che senso ha<br>
Dare amore a un uomo senza pietà<br>
Uno che non si è mai sentito finito<br>
Che non ha mai perduto, mai<br>
Per te, per te una canzone<br>
Mai una povera illusione, un pensiero banale<br>
Qualcosa che rimane invece<br>
Per me, per me più che normale<br>
Che un’emozione da poco mi faccia stare male<br>
Una parola detta piano basta già<br>
Ed io non vedo più la realtà<br>
Non vedo più a che punto sta<br>
La netta differenza<br>
Fra il più cieco amore e la più stupida pazienza<br>
No io non vedo più la realtà<br>
Né quanta tenerezza ti da<br>
La mia incoerenza</div>
<div class="ujudUb">Pensare che vivresti benissimo anche senza</div>
</blockquote>
</div>
<div class="bbVIQb">
<blockquote>
<div class="ujudUb WRZytc u7wWjf" data-mh="-1">C’è una ragione che cresce in me<br>
E una paura che nasce<br>
L’imponderabile confonde la mente<br>
Finché non si pente<br>
E poi, per me più che normale<br>
Che un’emozione da poco mi faccia stare male<br>
Una parola detta piano basta già<br>
Ed io non vedo più la realtà<br>
Non vedo più a che punto sta<br>
La netta differenza fra il più cieco amore<br>
E la più stupida pazienza<br>
No, io non vedo più la realtà<br>
Né quanta tenerezza ti da<br>
La mia incoerenza<br>
Pensare che vivresti benissimo anche senza<br>
No, io non vedo più la realtà<br>
Pensare che vivresti benissimo anche senza<br>
No, no, io non vedo più la realtà<br>
Né quanta tenerezza ti da<br>
La mia incoerenza<br>
Pensare che vivresti benissimo anche senza</div>
</blockquote>
<div data-mh="-1">
<pre class="prettyprint _3t10 prettyprinted"></pre>
</div>
<div data-mh="-1"></div>
<div data-mh="-1"></div>
<div data-mh="-1"></div>
<div data-mh="-1"></div>
</div> </div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.10.3" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Festival di Sanremo</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="festival-di-sanremo">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
 </form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.10.3" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di TvBlog</h2>
<div id="tbv-269281" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"tvblog_cnvid","divId":"tbv-269281","advReq":true,"stick":true,"spotX":{"mobile":300572,"desktop":300572},"VideoContent":[{"Id":271063,"Title":"Funerali Gigi Proietti: le parole di Marisa Laurito, Brignano e Cortellesi","Description":"Gli interventi commossi degli attori durante il funerale di Gigi Proietti svolto al Globe Theatre di Villa Borghese in Roma.","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/funerale-gigi-proietti.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/27\/16\/15466461\/cor_335915.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/27\/16\/15466461\/cor_335915.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/SW758GAL0Y3RaqozwEZpkBM6JqM=\/1920x1080\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/1105-133846-proietti.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'notizie'"],"VideoKeywords":["'notizie'"],"VideoSource":["playlist"]},{"Id":275245,"Title":"Antonella Clerici: \\\"Teresa de Santis? Non ho rancore, ma non saremo mai amiche\\\"","Description":"A poco pi\u00f9 di un mese dal ritorno in day-time, Antonella Clerici parla di The Voice Senior e dei rapporti con l\\'ex direttrice di Rai 1.","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/antonella-clerici-su-la-repubblica.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/25\/3\/15429862\/cor_335864.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/25\/3\/15429862\/cor_335864.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/2ZuqzV_VLT3OWgU0enCLiURLd2c=\/1024x682\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/gettyimages-1138051576.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'personaggi','notizie'"],"VideoKeywords":["'personaggi','notizie'"],"VideoSource":["playlist"]},{"Id":271376,"Title":"Biden Presidente, sulla CNN le lacrime di Van Jones","Description":"Le lacrime dell\\'attivista e collaboratore di Obama alla notizia della vittoria di Joe Biden, Presidente Eletto (e in attesa di ufficialit\u00e0).","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/cnn-lacrime-biden-presidente.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/27\/16\/15466522\/cor_335917.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/27\/16\/15466522\/cor_335917.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/zbVvxbrm_yNwCdMFKVr-Zz0lHnM=\/1024x512\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/van-jones-piange-cnn.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'notizie'"],"VideoKeywords":["'notizie'"],"VideoSource":["playlist"]},{"Id":271269,"Title":"Elezioni americane: Fox News e CNN leader negli ascolti USA","Description":"Curiosit\u00e0 dalle tv USA: gli ascolti delle reti che hanno seguito minuto per minuto le elezioni americane 2020.","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/tv-piu-seguite-elezioni-americane-1.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/25\/10\/15433642\/cor_335874.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/11\/25\/10\/15433642\/cor_335874.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/ct9JzhU5e9xmTDliua-9HC_i964=\/1366x768\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/2\/2020\/11\/immagine-1.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'notizie'"],"VideoKeywords":["'notizie'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.10.3" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.10.3" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Festival di Sanremo</span>
</h3>
<p class="abstract">ll <strong>Festival di Sanremo</strong>, anche conosciuto come il <em>festival della canzone italiana</em>, è un evento musicale e di costume nato nel 1951, approdato in TV nel 1955.</p>
<a class="section-more" href="https://www.tvblog.it/trend/festival-di-sanremo">Tutto su Festival di Sanremo
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.10.3" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2021-pubblico-ariston">
<img class="lazyload" data-srcset="https://cdn.blogo.it/O0rjjeM5MiUvH-2iRLWPiXSOceY=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2014/02/festival-sanremo-2014.jpg, https://cdn.blogo.it/PFcXZWj2SgKvherpBTk8YCcjLRQ=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2014/02/festival-sanremo-2014.jpg 2x" alt="Sanremo 2021, pubblico in quarantena per riempire l&amp;#8217;Ariston?" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2021-pubblico-ariston">
<h3>Sanremo 2021, pubblico in quarantena per riempire l&#8217;Ariston?</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/annalisa-sanremo-2021-dieci">
<img class="lazyload" data-srcset="https://cdn.blogo.it/xQs6y6kfi5C2-oeIXmjUApZBT4E=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/annalisa-sanremo-2021.jpg, https://cdn.blogo.it/Z7OWgQsFM9edFVnST4GYsdMq9No=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/annalisa-sanremo-2021.jpg 2x" alt="Annalisa a Sanremo 2021 con Dieci" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/annalisa-sanremo-2021-dieci">
<h3>Annalisa a Sanremo 2021 con Dieci</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/random-sanremo-2021-torno-a-te">
<img class="lazyload" data-srcset="https://cdn.blogo.it/RNW761cCSe8fWpf_nZRQmD7zzyI=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/random-1.jpg, https://cdn.blogo.it/1VfLJq5kQJGZAC0yQoUpm92o8Cg=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/random-1.jpg 2x" alt="Random a Sanremo 2021 con Torno a te" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/random-sanremo-2021-torno-a-te">
<h3>Random a Sanremo 2021 con Torno a te</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/sanremo-2021-promo-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Ot_eBcy_EmIZQNXZZQ0Npte7vb0=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/vlcsnap-2020-12-18-00h02m04s470.jpg, https://cdn.blogo.it/E_ExCgRCCmMk6oapixlrWYsKmmE=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/vlcsnap-2020-12-18-00h02m04s470.jpg 2x" alt="Il promo per il Festival di Sanremo 2021 (video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/sanremo-2021-promo-video">
<h3>Il promo per il Festival di Sanremo 2021 (video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/la-rappresentante-di-lista-sanremo-2021-amare">
<img class="lazyload" data-srcset="https://cdn.blogo.it/eGeFOn-qY7v-5Rt3LsVKRYpvlGM=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/la-rappresentante-di-lista-1.jpg, https://cdn.blogo.it/4dmMmlumu8zOSYE-Tny5uL0OVDk=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/la-rappresentante-di-lista-1.jpg 2x" alt="La Rappresentante di Lista a Sanremo 2021 con Amare" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/la-rappresentante-di-lista-sanremo-2021-amare">
<h3>La Rappresentante di Lista a Sanremo 2021 con Amare</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/extraliscio-davide-toffolo-sanremo-2021-bianca-luce-nera">
<img class="lazyload" data-srcset="https://cdn.blogo.it/t3UA871M-LvJ5ppjT7aQ8desUGc=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/extraliscio-sanremo-2021.jpg, https://cdn.blogo.it/MLuZXAX2iTacqezq2mUTn__QbRs=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/extraliscio-sanremo-2021.jpg 2x" alt="Extraliscio con Davide Toffolo a Sanremo 2021 con Bianca luce nera" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/extraliscio-davide-toffolo-sanremo-2021-bianca-luce-nera">
<h3>Extraliscio con Davide Toffolo a Sanremo 2021 con Bianca luce nera</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/fedez-francesca-michielin-sanremo-2021-chiamami-per-nome">
<img class="lazyload" data-srcset="https://cdn.blogo.it/3eHZAGnLrdYqqPzR7tT3QilzryU=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/fedez-michielin-sanremo-2021.jpg, https://cdn.blogo.it/I8f3UcwV84t_yjhn7EjuQhFbZbc=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/fedez-michielin-sanremo-2021.jpg 2x" alt="Fedez e Francesca Michielin a Sanremo 2021 con Chiamami per nome" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/fedez-francesca-michielin-sanremo-2021-chiamami-per-nome">
<h3>Fedez e Francesca Michielin a Sanremo 2021 con Chiamami per nome</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/aiello-sanremo-2021-ora">
<img class="lazyload" data-srcset="https://cdn.blogo.it/S4F4UPVavBG-aSawLVHpM086vUo=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/aiello-1.jpg, https://cdn.blogo.it/1iplZt5UjrEsC-piJuwcGbFcbA8=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/aiello-1.jpg 2x" alt="Aiello a Sanremo 2021 con Ora" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/aiello-sanremo-2021-ora">
<h3>Aiello a Sanremo 2021 con Ora</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/noemi-sanremo-2021-glicine">
<img class="lazyload" data-srcset="https://cdn.blogo.it/L4yGOpabetF9cAKI3nAicPPTRY4=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/sanremo-2021-noemi.jpg, https://cdn.blogo.it/v8ZB14SJVhnQ11RVHFMJqiQ5I8A=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/sanremo-2021-noemi.jpg 2x" alt="Noemi a Sanremo 2021 con Glicine" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/noemi-sanremo-2021-glicine">
<h3>Noemi a Sanremo 2021 con Glicine</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.tvblog.it/post/malika-ayane-sanremo-2021-ti-piaci-cosi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/2GH-AnslTMyxUExelveDNNSeDiU=/430x327/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/gettyimages-843948872.jpg, https://cdn.blogo.it/3rMQy_0dstZPg2bskn7Gzh6lMfY=/860x654/smart/https://static.blogo.it/app/uploads/sites/2/2020/12/gettyimages-843948872.jpg 2x" alt="Malika Ayane a Sanremo 2021 con Ti piaci così" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo" href="https://www.tvblog.it/trend/festival-di-sanremo"> Festival di Sanremo</a >
<a class="card-post-list__title" href="https://www.tvblog.it/post/malika-ayane-sanremo-2021-ti-piaci-cosi">
<h3>Malika Ayane a Sanremo 2021 con Ti piaci così</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.tvblog.it/trend/zelig">Zelig</a></li>
<li><a href="https://www.tvblog.it/trend/zecchino-d-oro">Zecchino d'Oro</a></li>
<li><a href="https://www.tvblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.tvblog.it/trend/will-grace">Will &amp; Grace</a></li>
<li><a href="https://www.tvblog.it/trend/white-collar">White Collar</a></li>
<li><a href="https://www.tvblog.it/trend/westworld">Westworld</a></li>
<li><a href="https://www.tvblog.it/trend/we-are-who-we-are">We are who we are</a></li>
<li><a href="https://www.tvblog.it/trend/voyager">Voyager</a></li>
<li><a href="https://www.tvblog.it/trend/viva-raiplay">Viva Raiplay</a></li>
<li><a href="https://www.tvblog.it/trend/vite-al-limite">Vite Al Limite</a></li>
<li><a href="https://www.tvblog.it/trend/virginia-raffaele">Virginia Raffaele</a></li>
<li><a href="https://www.tvblog.it/trend/vikings">Vikings</a></li>
<li><a href="https://www.tvblog.it/trend/victoria-cabello">Victoria Cabello</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-maya">Veronica Maya</a></li>
<li><a href="https://www.tvblog.it/trend/veronica-ciardi">Veronica Ciardi</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.tvblog.it/post/festival-di-sanremo-78-anna-oxa-un-emozione-da-poco" aria-current="page">Sanremo stati: Un&#8217;emozione da poco, Anna Oxa</a>
</li>
<li>
<a href="https://www.tvblog.it/post/il-cantante-mascherato-2021-lupo">Il Cantante Mascherato 2021, dopo Pecorella e Giraffa, arriva Lupo. Chi sarà?</a>
</li>
<li>
<a href="https://www.tvblog.it/post/grande-fratello-vip-fausto-leali-capodanno">Grande Fratello Vip: Fausto Leali fra gli ospiti dell&#8217;appuntamento speciale del 31 dicembre</a>
</li>
<li>
<a href="https://www.tvblog.it/post/junior-bake-off-2020-vincitore">Junior Bake Off 2020, vince Anna</a>
</li>
<li>
<a href="https://www.tvblog.it/post/a-grande-richiesta-berte-pravo-ricchi-e-poveri-cutugno-rai1">A grande richiesta, sempre la musica protagonista della prima serata di Rai1</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-archivi"><a href="https://www.tvblog.it/archivi">Archivi</a></li>
<li class="menu-item menu-trend"><a href="https://www.tvblog.it/trend">Trend</a></li>
<li class="menu-item menu-categorie"><a href="https://www.tvblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-newsletter"><a href="https://www.tvblog.it/newsletter">Newsletter</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.tvblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Tvblog.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/tvblogit" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/tvblog.it/?hl=it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><g data-name="Raggruppa 2"><g data-name="Raggruppa 3" fill="#fff"><path data-name="Tracciato 1" d="M28.959 17.469a5.847 5.847 0 00-.372-1.941 4.1 4.1 0 00-2.342-2.337 5.863 5.863 0 00-1.941-.372c-.853-.041-1.129-.05-3.301-.05s-2.445.009-3.3.047a5.849 5.849 0 00-1.94.372 3.9 3.9 0 00-1.419.925 3.94 3.94 0 00-.922 1.417 5.863 5.863 0 00-.371 1.939c-.042.858-.051 1.13-.051 3.3s.009 2.448.051 3.3a5.847 5.847 0 00.372 1.941 4.1 4.1 0 002.341 2.341 5.863 5.863 0 001.941.372c.846.04 1.122.046 3.295.046s2.445-.009 3.3-.047a5.846 5.846 0 001.941-.372 4.093 4.093 0 002.342-2.341 5.867 5.867 0 00.368-1.94c.037-.853.047-1.125.047-3.3s0-2.445-.041-3.3zm-1.441 6.534a4.386 4.386 0 01-.275 1.485 2.655 2.655 0 01-1.519 1.519 4.4 4.4 0 01-1.485.275c-.844.038-1.1.047-3.232.047s-2.392-.009-3.233-.047a4.384 4.384 0 01-1.485-.275 2.462 2.462 0 01-.919-.6 2.488 2.488 0 01-.6-.919 4.4 4.4 0 01-.275-1.485c-.038-.844-.047-1.1-.047-3.233s.009-2.392.047-3.232a4.384 4.384 0 01.275-1.485 2.432 2.432 0 01.6-.919 2.484 2.484 0 01.919-.6 4.4 4.4 0 011.487-.265c.844-.037 1.1-.047 3.232-.047s2.392.009 3.233.047a4.386 4.386 0 011.485.275 2.461 2.461 0 01.919.6 2.487 2.487 0 01.6.919 4.4 4.4 0 01.275 1.485c.037.844.047 1.1.047 3.232s-.009 2.385-.047 3.229zm0 0" /><path data-name="Tracciato 2" d="M21.003 16.738a4.034 4.034 0 104.034 4.034 4.035 4.035 0 00-4.034-4.034zm0 6.65a2.617 2.617 0 112.617-2.617 2.617 2.617 0 01-2.617 2.617zm0 0" /><path data-name="Tracciato 3" d="M26.244 16.511a.979.979 0 11-.979-.979.979.979 0 01.979.979zm0 0" /></g></g></g></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.tvblog.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali/">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.tvblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.tvblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/aTPIpFpgiCWih1cXZVR58350y8w=/97x0/smart/https://static.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>TvBlog &egrave; un allegato di Blogo, periodico telematico reg. Trib. Roma</p>
<p>&copy; TvBlog 2011-2020 | T-Mediahouse P. IVA 06933670967 | 2.10.3</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.10.3" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
