<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.tvblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.44.1" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "tvblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"TvBlog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/GDQRV02191VoqdB4HLCseHLQXms=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/2\/2021\/12\/image00013.jpg","pagePostID":332889,"pagePostType":"gallery","pagePostWordCount":0,"pagePostAuthor":"Fabio Morasca","pagePostTitle":"Guess My Age: speciale Natale 2021 (Gallery)","pagePostDate":"\/2021\/12\/21\/51\/22\/","pagePostDateYear":"2021","pagePostDateMonth":"12","pagePostDateDay":"21","pagePostDateHour":"22","refreshRate":86400000,"themeVer":"2.44.1","wpVer":"5.8.2","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async=true>/*! TBM Common - v14.2.0-1-gb89a31d - 2021-12-19
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}if(localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2"),window.location.hostname.indexOf("studenstville")>-1||window.location.hostname.indexOf("html.it")>-1)var host=window.location.hostname.split(".").slice(-2).join(".");else var host=window.location.hostname;var element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-tvblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Guess My Age: speciale Natale 2021 (Gallery) - TvBlog</title>
<link rel="canonical" href="https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guess My Age: speciale Natale 2021 (Gallery) - TvBlog" />
<meta property="og:url" content="https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery" />
<meta property="og:site_name" content="TvBlog" />
<meta property="article:publisher" content="https://www.facebook.com/Tvblog.it" />
<meta property="article:published_time" content="2021-12-21T21:51:36+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/2/2021/12/image00013.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvblog.it/#organization","name":"TvBlog","url":"https://www.tvblog.it/","sameAs":["https://www.facebook.com/Tvblog.it","https://www.instagram.com/tvblog.it/?hl=it","https://twitter.com/tvblogit"],"logo":{"@type":"ImageObject","@id":"https://www.tvblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/ZreROhu75TG9P0ugjGeuazqAyc8=/1681x572/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-logosfondobianco.png","contentUrl":"https://cdn.blogo.it/ZreROhu75TG9P0ugjGeuazqAyc8=/1681x572/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-logosfondobianco.png","width":1681,"height":572,"caption":"TvBlog"},"image":{"@id":"https://www.tvblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvblog.it/#website","url":"https://www.tvblog.it/","name":"TvBlog","description":"La TV vista, raccontata, anticipata, vissuta, criticata e analizzata da tante anime differenti: segui le notizie e le anticipazioni di TVBlog.","publisher":{"@id":"https://www.tvblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tvblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/3e7ksJGFuOVwOroN5g-d4JC-drI=/1200x800/smart/https://www.blogo.it/app/uploads/sites/2/2021/12/image00013.jpg","contentUrl":"https://cdn.blogo.it/3e7ksJGFuOVwOroN5g-d4JC-drI=/1200x800/smart/https://www.blogo.it/app/uploads/sites/2/2021/12/image00013.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery#webpage","url":"https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery","name":"Guess My Age: speciale Natale 2021 (Gallery) - TvBlog","isPartOf":{"@id":"https://www.tvblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery#primaryimage"},"datePublished":"2021-12-21T21:51:36+00:00","dateModified":"2021-12-21T21:51:36+00:00","breadcrumb":{"@id":"https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery"]}]},{"@type":"BreadcrumbList","@id":"https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tvblog.it/"},{"@type":"ListItem","position":2,"name":"Gallerie","item":"https://www.tvblog.it/galleria"},{"@type":"ListItem","position":3,"name":"Guess My Age: speciale Natale 2021 (Gallery)"}]},{"@type":"NewsArticle","@id":"https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery#article","isPartOf":{"@id":"https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery#webpage"},"author":{"@id":"https://www.tvblog.it/#/schema/person/4a1ff0f3736d8306377934e2ac9da9ef"},"headline":"Guess My Age: speciale Natale 2021 (Gallery)","datePublished":"2021-12-21T21:51:36+00:00","dateModified":"2021-12-21T21:51:36+00:00","mainEntityOfPage":{"@id":"https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery#webpage"},"wordCount":6,"publisher":{"@id":"https://www.tvblog.it/#organization"},"image":{"@id":"https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/3e7ksJGFuOVwOroN5g-d4JC-drI=/1200x800/smart/https://www.blogo.it/app/uploads/sites/2/2021/12/image00013.jpg","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.tvblog.it/#/schema/person/4a1ff0f3736d8306377934e2ac9da9ef","name":"Fabio Morasca","url":"https://www.tvblog.it/post/author/fabiomorasca"}]}</script>

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="TvBlog &raquo; Feed" href="https://www.tvblog.it/feed" />
<link rel="stylesheet" href="https://www.tvblog.it/app/plugins/delta-speaker/assets/css/player.css?ver=2.2.8.5">
<script src="https://vjs.zencdn.net/5.15/video.js?ver=2.2.8.5" id="delta-speaker-js"></script>
<style>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</style><link rel="preload" href="/app/plugins/delta-speaker/assets/css/player.css?ver=2.2.8.5" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

	#div-gpt-ad-box_inside_content_2 {
		display: block;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="gallery-template-default single single-gallery postid-332889 guess-my-age-speciale-natale-2021-gallery tbm-blogo app-data index-data singular-data single-data single-gallery-data single-gallery-guess-my-age-speciale-natale-2021-gallery-data">

<div class="base base-modal chosen-js sticky-kit">

<header class="header-modal">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/3HMtPQA3CHn1l--x9BaiOhDQ3Ps=/270x0/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" width="270" height="97" alt="TvBlog logo" />
</a>
</div>
</div>
<div class="navigation lazyload" data-script="https://www.blogo.it/app/themes/blogo-2020/dist/js/components/sections/header-modal.js?ver=2.44.1">
<div class="nav__close">
<a href="https://www.tvblog.it/galleria" class="button--referrer">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="header-modal__heading">
<div class="heading__info">
<ul>
<li class="info__time">
<time class="entry-date published" datetime="2021-12-21T22:51:36+01:00">21 Dicembre 2021</time>
</li>
</ul>
</div>
<h1>Guess My Age: speciale Natale 2021 (Gallery)</h1>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<div class="wrapper">
<div class="container">
<div class="single-gallery">
<link rel="prerender" href="https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery/img/2">
<link rel="prefetch" href="https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery/img/2">
<div class="single-gallery__gallery">
<div class="container">
<div class="col-8">
<div class="single-gallery__heading">
<h1>Guess My Age: speciale Natale 2021 (Gallery)</h1>
</div>
<div class="fullscreen-icon">
<p>fullscreen</p>
<a class="gallery-button-expand" href="https://cdn.blogo.it/5P-uRbdPOfCQygjidkqxgW3E2eg=/1920x0/smart/https://www.blogo.it/app/uploads/sites/2/2021/12/image00013.jpg">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#fff" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#000"></rect>
</g>
<g transform="translate(1067 573.999)">
<path d="M5.455,0H.364A.363.363,0,0,0,0,.364V5.455a.363.363,0,0,0,.364.364h.727a.363.363,0,0,0,.364-.364v-4h4a.363.363,0,0,0,.364-.364V.364A.363.363,0,0,0,5.455,0Z" fill="#fff"></path>
<path d="M304.121,0H299.03a.363.363,0,0,0-.364.364v.727a.363.363,0,0,0,.364.364h4v4a.363.363,0,0,0,.364.364h.727a.363.363,0,0,0,.364-.364V.364A.363.363,0,0,0,304.121,0Z" transform="translate(-288.484)" fill="#fff"></path>
<path d="M304.121,298.667h-.727a.363.363,0,0,0-.364.364v4h-4a.363.363,0,0,0-.364.364v.727a.363.363,0,0,0,.364.364h5.091a.363.363,0,0,0,.364-.364v-5.091A.363.363,0,0,0,304.121,298.667Z" transform="translate(-288.484 -288.485)" fill="#fff"></path>
<path d="M5.455,303.03h-4v-4a.363.363,0,0,0-.364-.364H.364A.363.363,0,0,0,0,299.03v5.091a.363.363,0,0,0,.364.364H5.455a.363.363,0,0,0,.364-.364v-.727A.363.363,0,0,0,5.455,303.03Z" transform="translate(0 -288.484)" fill="#fff"></path>
</g>
</g>
</svg>
</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="single-gallery__hero">
<a class="prev" href="">
<svg xmlns="http://www.w3.org/2000/svg" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</a>
<a class="next" href="https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery/img/2">
<svg xmlns="http://www.w3.org/2000/svg" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff" />
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2" />
</svg>
<span>Foto successiva</span>
</a>
<div class="single-gallery__image">
<a href="https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery/img/2">
<picture style="padding: 0 0 76.03%;">
<!--[if IE 9]>
										<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/GynDQnPVpEyFwxn7OEtzAQK59dI=/725x551/smart/https://www.blogo.it/app/uploads/sites/2/2021/12/bcr10638.jpg, https://cdn.blogo.it/rTNM7pwes7M5Le2yIKzvchtCejY=/1450x1102/smart/https://www.blogo.it/app/uploads/sites/2/2021/12/bcr10638.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/GynDQnPVpEyFwxn7OEtzAQK59dI=/725x551/smart/https://www.blogo.it/app/uploads/sites/2/2021/12/bcr10638.jpg, https://cdn.blogo.it/rTNM7pwes7M5Le2yIKzvchtCejY=/1450x1102/smart/https://www.blogo.it/app/uploads/sites/2/2021/12/bcr10638.jpg 2x" alt="Guess My Age: speciale Natale 2021 (Gallery)" />
</picture>
</a>
</div>
</div>
<div class="single-gallery__current-small">
<p><strong>1</strong><span> / </span>13</p>
<div class="single-gallery__social">
<div class="social__icons">
<p>condividi</p>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.tvblog.it%2Fgalleria%2Fguess-my-age-speciale-natale-2021-gallery&redirect_uri=https%3A%2F%2Fwww.tvblog.it%2Fgalleria%2Fguess-my-age-speciale-natale-2021-gallery" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#fff" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#000"></rect>
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#fff"></path>
</g>
</g>
</svg>
</a>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvblog.it%2Fgalleria%2Fguess-my-age-speciale-natale-2021-gallery&text=Guess%20My%20Age%3A%20speciale%20Natale%202021%20%28Gallery%29" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#fff" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#000"></rect>
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#fff"></path>
</g>
</g>
</g>
</svg>
</a>
</div>
</div>
</div>
<div class="editorial editorial--dark">
</div>
<div class="single-gallery__current">
<p>foto <strong>1</strong> di 13</p>
<a href="https://www.tvblog.it/galleria/guess-my-age-speciale-natale-2021-gallery/img/2" class="gallery-button-next " title="Foto successiva">
<svg class="icon icon--standard icon--next" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<polyline data-cap="butt" fill="none" stroke="#fff" stroke-width="2" stroke-miterlimit="10" points="8,1 16,12 8,23 " stroke-linejoin="miter" stroke-linecap="butt"></polyline>
</g>
</svg>
</a>
<a href="" class="gallery-button-prev  gallery-button-disabled " title="Foto precedente">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<polyline data-cap="butt" fill="none" stroke="#fff" stroke-width="2" stroke-miterlimit="10" points="16,1 8,12 16,23 " stroke-linejoin="miter" stroke-linecap="butt"></polyline>
</g>
</svg>
</a>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.tvblog.it/post/fantaghiro-30-anni-celebrazioni-video">Fantaghirò compie 30 anni: come verrà celebrata la miniserie (VIDEO)</a>
</li>
<li>
<a href="https://www.tvblog.it/post/fedelta">Fedeltà, la nuova serie tv italiana di Netflix: quando esce, trama e cast</a>
</li>
<li>
<a href="https://www.tvblog.it/post/blanca-2">Blanca 2 si farà? Cosa sappiamo su quando va in onda, trama e cast della seconda stagione</a>
</li>
<li>
<a href="https://www.tvblog.it/post/dazn-e-i-telecronisti-senza-guizzi-e-vezzi-stilistici-pregio-o-difetto">Dazn e i telecronisti senza guizzi e vezzi stilistici. Pregio o difetto?</a>
</li>
<li>
<a href="https://www.tvblog.it/post/alfabeto-tv-eventi-2021">Sanremo senza pubblico, Eurovision e vaccini. Fatti ed eventi tv del 2021 raccontati con le lettere dell’alfabeto</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-archivi"><a href="https://www.tvblog.it/archivi">Archivi</a></li>
<li class="menu-item menu-trend"><a href="https://www.tvblog.it/trend">Trend</a></li>
<li class="menu-item menu-categorie"><a href="https://www.tvblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-newsletter"><a href="https://www.tvblog.it/newsletter">Newsletter</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.tvblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Tvblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/tvblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/tvblog.it/?hl=it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><g data-name="Raggruppa 2"><g data-name="Raggruppa 3" fill="#fff"><path data-name="Tracciato 1" d="M28.959 17.469a5.847 5.847 0 00-.372-1.941 4.1 4.1 0 00-2.342-2.337 5.863 5.863 0 00-1.941-.372c-.853-.041-1.129-.05-3.301-.05s-2.445.009-3.3.047a5.849 5.849 0 00-1.94.372 3.9 3.9 0 00-1.419.925 3.94 3.94 0 00-.922 1.417 5.863 5.863 0 00-.371 1.939c-.042.858-.051 1.13-.051 3.3s.009 2.448.051 3.3a5.847 5.847 0 00.372 1.941 4.1 4.1 0 002.341 2.341 5.863 5.863 0 001.941.372c.846.04 1.122.046 3.295.046s2.445-.009 3.3-.047a5.846 5.846 0 001.941-.372 4.093 4.093 0 002.342-2.341 5.867 5.867 0 00.368-1.94c.037-.853.047-1.125.047-3.3s0-2.445-.041-3.3zm-1.441 6.534a4.386 4.386 0 01-.275 1.485 2.655 2.655 0 01-1.519 1.519 4.4 4.4 0 01-1.485.275c-.844.038-1.1.047-3.232.047s-2.392-.009-3.233-.047a4.384 4.384 0 01-1.485-.275 2.462 2.462 0 01-.919-.6 2.488 2.488 0 01-.6-.919 4.4 4.4 0 01-.275-1.485c-.038-.844-.047-1.1-.047-3.233s.009-2.392.047-3.232a4.384 4.384 0 01.275-1.485 2.432 2.432 0 01.6-.919 2.484 2.484 0 01.919-.6 4.4 4.4 0 011.487-.265c.844-.037 1.1-.047 3.232-.047s2.392.009 3.233.047a4.386 4.386 0 011.485.275 2.461 2.461 0 01.919.6 2.487 2.487 0 01.6.919 4.4 4.4 0 01.275 1.485c.037.844.047 1.1.047 3.232s-.009 2.385-.047 3.229zm0 0" /><path data-name="Tracciato 2" d="M21.003 16.738a4.034 4.034 0 104.034 4.034 4.035 4.035 0 00-4.034-4.034zm0 6.65a2.617 2.617 0 112.617-2.617 2.617 2.617 0 01-2.617 2.617zm0 0" /><path data-name="Tracciato 3" d="M26.244 16.511a.979.979 0 11-.979-.979.979.979 0 01.979.979zm0 0" /></g></g></g></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.tvblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali/">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.tvblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.tvblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/4zJu81iI_5QdUuh6J_gLgHu_uYA=/97x0/smart/https://www.blogo.it/app/uploads/sites/2/2020/09/tvblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>TvBlog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; TvBlog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.44.1</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v14.2.0-1-gb89a31d - 2021-12-19
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><script type='text/javascript' id='analytics-script-js-extra'>
/* <![CDATA[ */
var analytics_object = {"sitespeaker_name":"tvblog"};
/* ]]> */
</script>
<script src="https://www.tvblog.it/app/plugins/delta-speaker/assets/script/analytics.js?ver=2.2.8.5" id="analytics-script-js"></script>
<script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.tvblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.tvblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.44.1" id="tbm-js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c14dd885e078192","token":"d7517ca5a3fa45b8bc99a6b59ee1885e","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
